<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="html"> <!--<![endif]-->
<head>
    <title>Заявление Министерства обороны России от 31 октября - ИА Русские новости</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ru-news.ru/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Заявление Министерства обороны Российской Федерации от 31 октября: &#x25fd;&#xfe0f; До прояснения ситуации вокруг совершенной Украиной 29 октября с.г." />
	<link rel="canonical" href="https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Заявление Министерства обороны России от 31 октября - ИА Русские новости" />
	<meta property="og:description" content="Заявление Министерства обороны Российской Федерации от 31 октября: &#x25fd;&#xfe0f; До прояснения ситуации вокруг совершенной Украиной 29 октября с.г." />
	<meta property="og:url" content="https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/" />
	<meta property="og:site_name" content="ИА Русские новости" />
	<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
	<meta property="article:published_time" content="2022-10-31T18:38:23+00:00" />
	<meta property="article:modified_time" content="2022-10-31T18:45:10+00:00" />
	<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii.jpg" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="360" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ярослав Мошков" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Ярослав Мошков" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="1 минута" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/","url":"https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/","name":"Заявление Министерства обороны России от 31 октября - ИА Русские новости","isPartOf":{"@id":"https://ru-news.ru/#website"},"primaryImageOfPage":{"@id":"https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/#primaryimage"},"image":{"@id":"https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/#primaryimage"},"thumbnailUrl":"https://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii.jpg","datePublished":"2022-10-31T18:38:23+00:00","dateModified":"2022-10-31T18:45:10+00:00","author":{"@id":"https://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4"},"description":"Заявление Министерства обороны Российской Федерации от 31 октября: &#x25fd;&#xfe0f; До прояснения ситуации вокруг совершенной Украиной 29 октября с.г.","breadcrumb":{"@id":"https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/#primaryimage","url":"https://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii.jpg","contentUrl":"https://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii.jpg","width":630,"height":360,"caption":"Корабли Черноморского флота России"},{"@type":"BreadcrumbList","@id":"https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://ru-news.ru/"},{"@type":"ListItem","position":2,"name":"Заявление Министерства обороны России от 31 октября"}]},{"@type":"WebSite","@id":"https://ru-news.ru/#website","url":"https://ru-news.ru/","name":"ИА Русские новости","description":"Информационное интернет-издание: экономика, политика, общество, горячие точки, происшествия, криминал, аналитика","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ru-news.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4","name":"Ярослав Мошков","sameAs":["http://ru-news.ru/"],"url":"https://ru-news.ru/author/yaroslav-moshkov/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="https://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="https://ru-news.ru/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-19621710-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=456508022e685ac15a4707f7ff4c618a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ru-news.ru/wp-includes/css/dist/block-library/style.min.css?ver=456508022e685ac15a4707f7ff4c618a' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://ru-news.ru/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=70807f607880d07700da' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=456508022e685ac15a4707f7ff4c618a' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=456508022e685ac15a4707f7ff4c618a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=456508022e685ac15a4707f7ff4c618a' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ru-news.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A600%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ru-news.ru/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://ru-news.ru/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ru-news.ru/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ru-news.ru/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/wp-yandex-metrika/assets/YmEc.min.js?ver=1.1.6' id='wp-yandex-metrika_YmEc-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/wp-yandex-metrika/assets/frontend.min.js?ver=1.1.6' id='wp-yandex-metrika_frontend-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ru-news.ru","hash_tracking":"false","ua":"UA-19621710-1","v4_id":""};/* ]]> */
</script>
<script async="async" type='text/javascript' src='https://ru-news.ru/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=70807f607880d07700da' id='arve-main-js'></script>
<link rel="https://api.w.org/" href="https://ru-news.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://ru-news.ru/wp-json/wp/v2/posts/43843" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ru-news.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ru-news.ru/?p=43843' />
<link rel="alternate" type="application/json+oembed" href="https://ru-news.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fru-news.ru%2Fzayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ru-news.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fru-news.ru%2Fzayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1:  -->
      <script
        src="https://cdn.webmasterskyi.com/resources/draw_ad_script.js"
        onload='javascript:drawSystemAd("5c4e0ba74e2ad", "ad_target")'>
      </script>
<?php
   define('LINKFEED_USER', '04942b62edc7a93a624aa8ae18b4f388e10d5cd0');
   require_once($_SERVER['DOCUMENT_ROOT'].'/'.LINKFEED_USER.'/linkfeed.php');
   global $linkfeed;
   $linkfeed = new LinkfeedClient();
?>
<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5a29160907","wpRestUrl":"https:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ru-news.ru\/wp-admin\/","wpRestNonce":"5a29160907","wpRestUrl":"https:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ru-news.ru\/wp-admin\/","wpRestNonce":"5a29160907","wpRestUrl":"https:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":38385};
    </script>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-8181937347546668" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/rtb-b/js/964/2/15964.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
        <!-- Yandex.Metrica counter -->
        <script type="text/javascript">
            (function (m, e, t, r, i, k, a) {
                m[i] = m[i] || function () {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
            })
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym("25378262", "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                ecommerce: "dataLayer",
                params: {
                    __ym: {
                        "ymCmsPlugin": {
                            "cms": "wordpress",
                            "cmsVersion":"6.0",
                            "pluginVersion": "1.1.6",
                            "ymCmsRip": "2090514261"
                        }
                    }
                }
            });
        </script>
        <!-- /Yandex.Metrica counter -->
        
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.post .td_pull_quote p,
    .page .td_pull_quote p,
    .post .wp-block-pullquote blockquote p,
    .page .wp-block-pullquote blockquote p {
        font-family:Tahoma, Verdana, Geneva;
	font-size:14px;
	line-height:14px;
	font-style:italic;
	font-weight:200;
	text-transform:none;
	
    }
.post .td_pull_quote p,
    .page .td_pull_quote p,
    .post .wp-block-pullquote blockquote p,
    .page .wp-block-pullquote blockquote p {
        font-family:Tahoma, Verdana, Geneva;
	font-size:14px;
	line-height:14px;
	font-style:italic;
	font-weight:200;
	text-transform:none;
	
    }
</style>

<link rel="icon" href="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-43843 single-format-standard td-standard-pack zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya global-block-template-2 tdb_template_38385 wpb-js-composer js-comp-ver-4.0.1 vc_responsive tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e" class="td-mobile-main-menu"><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first menu-item-22004"><a href="https://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10773"><a href="https://ru-news.ru/strany/novosti-rossii/">Россия<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28002" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28002"><a href="https://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li id="menu-item-28003" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28003"><a href="https://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="https://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10774"><a href="https://ru-news.ru/strany/ukraina/">Украина</a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="https://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="https://ru-news.ru/strany/litva/">Литва</a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="https://ru-news.ru/strany/ssha/">США</a></li>
<li id="menu-item-42781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42781"><a href="https://ru-news.ru/strany/kitaj/">Китай</a></li>
<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="https://ru-news.ru/strany/serbiya/">Сербия</a></li>
<li id="menu-item-38470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38470"><a href="/#">Другие<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="https://ru-news.ru/strany/novosti-germanii/">Германия</a></li>
	<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="https://ru-news.ru/strany/polsha/">Польша</a></li>
	<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="https://ru-news.ru/strany/novosti-velikobritanii/">Великобритания</a></li>
	<li id="menu-item-42782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42782"><a href="https://ru-news.ru/strany/frantsiya/">Франция</a></li>
	<li id="menu-item-42784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42784"><a href="https://ru-news.ru/strany/italiya/">Италия</a></li>
	<li id="menu-item-42783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42783"><a href="https://ru-news.ru/strany/kanada/">Канада</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ru-news.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-verhnee-1-e" class="top-header-menu"><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10611"><a href="https://ru-news.ru/">Главная</a></li>
<li id="menu-item-39752" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39752"><a href="https://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24723"><a href="/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24722"><a href="/tagi/">Тэги сайта</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23831"><a href="https://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-38583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38583"><a href="https://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23832"><a href="https://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-39105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39105"><a href="https://ru-news.ru/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23833"><a href="https://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23834"><a href="https://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23837"><a href="https://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23830"><a href="https://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23838"><a href="https://ru-news.ru/18-2/">+18</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ваше имя пользователя</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ваш пароль</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="авторизоваться">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ваш адрес электронной почты</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="отправить мой пароль">
                            </form>
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ru-news.ru/">
            <img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" src="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" alt="" title="ИА Русские новости" width="275" height="80"/>
            <span class="td-visual-hidden">ИА Русские новости</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_2">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Yandex.RTB R-A-1753418-1 -->
<div id="yandex_rtb_R-A-1753418-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-1753418-1',
    blockId: 'R-A-1753418-1'
  })
})</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ru-news.ru/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/05/logo2.png" src="/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://ru-news.ru/">
			<img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" src="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" alt="" title="ИА Русские новости" width="275" height="80"/>
		</a>
	    </div>
    <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-22004"><a href="https://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10773"><a href="https://ru-news.ru/strany/novosti-rossii/">Россия</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28002"><a href="https://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28003"><a href="https://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10771"><a href="https://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10774"><a href="https://ru-news.ru/strany/ukraina/">Украина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10775"><a href="https://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10772"><a href="https://ru-news.ru/strany/litva/">Литва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28005"><a href="https://ru-news.ru/strany/ssha/">США</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42781"><a href="https://ru-news.ru/strany/kitaj/">Китай</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28004"><a href="https://ru-news.ru/strany/serbiya/">Сербия</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38470"><a href="/#">Другие</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28008"><a href="https://ru-news.ru/strany/novosti-germanii/">Германия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28006"><a href="https://ru-news.ru/strany/polsha/">Польша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28007"><a href="https://ru-news.ru/strany/novosti-velikobritanii/">Великобритания</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42782"><a href="https://ru-news.ru/strany/frantsiya/">Франция</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42784"><a href="https://ru-news.ru/strany/italiya/">Италия</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42783"><a href="https://ru-news.ru/strany/kanada/">Канада</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ru-news.ru/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="43843" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-38385"
                    class="post-38385 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3{
                    min-height: 0;
                }
</style><div id="tdi_4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5,
                .tdi_5 .tdc-columns{
                    min-height: 0;
                }.tdi_5,
				.tdi_5 .tdc-columns{
				    display: block;
				}.tdi_5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7{
                    vertical-align: baseline;
                }.tdi_7 > .wpb_wrapper,
				.tdi_7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_7{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_8 td-pb-border-top td_block_template_2 "   data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

.tdi_8{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_8 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_8 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_8 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_8 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_8 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_8 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_8{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ru-news.ru/kategoriya/goryachie-tochki/" ><span class="tdb-cat-bg"></span>Горячие точки</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_title tdi_9 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

.tdi_9{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_9 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_9 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_9{
					text-align: left;
				}.tdi_9 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_9 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Заявление Министерства обороны России от 31 октября</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_11 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_11" >
<style>

/* inline tdc_css att */

.tdi_11{
margin-left:4px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_11 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_11 .tdb-author-by{
                    margin-right: 4px;
                
					font-size:13px !important;line-height:1 !important;
				}.tdi_11 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_11 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Автор:</span> <a class="tdb-author-name" href=""></a></div></div></div><div class="vc_row_inner tdi_13  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_13,
				.tdi_13 .tdc-inner-columns{
				    display: block;
				}.tdi_13 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_13 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_13 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_13{
margin-bottom:0px !important;
}

.tdi_13 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_15  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 .vc_column-inner > .wpb_wrapper,
				.tdi_15 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_15{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_16 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

.tdi_16{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_16{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_16 svg{
                    width: 14px;
                }.tdi_16 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_16{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-31T21:38:23+03:00">31 октября, 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_18  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 .vc_column-inner > .wpb_wrapper,
				.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_20  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_20,
				.tdi_20 .tdc-inner-columns{
				    display: block;
				}.tdi_20 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_22  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 .vc_column-inner > .wpb_wrapper,
				.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_24  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_24{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_29 tdb-content-horiz-center td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_29 .td-audio-player{
                    font-size: 12px;
                }.tdi_29 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_29:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="630" 
                                        height="360" 
                                        class="entry-thumb" 
                                        src="https://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii.jpg" srcset="https://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii.jpg 630w, https://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii-300x171.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" 
                                        alt="Корабли Черноморского флота России" 
                                        title="Корабли Черноморского флота России"
                                    />
                                    <figcaption class="tdb-caption-text">Корабли Черноморского флота России</figcaption></figure></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_30 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30.td-a-rec{
					text-align: center;
				}.tdi_30 .td-element-style{
					z-index: -1;
				}
</style><!-- Yandex Native Ads C-A-1753418-2 -->
<div id="id-C-A-1753418-2"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.renderWidget({
    renderTo: 'id-C-A-1753418-2',
    blockId: 'C-A-1753418-2'
  })
})</script></div><div class="td_block_wrap tdb_single_content tdi_31 td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_31" >
<style>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</style><div class="tdb-block-inner td-fix-index"><h3>Заявление Министерства обороны Российской Федерации от 31 октября:</h3>
<p>&#x25fd;&#xfe0f; До прояснения ситуации вокруг совершенной Украиной 29 октября с.г. террористической акции против боевых кораблей и гражданских судов в г. Севастополь, движение по коридору безопасности, определенному «Черноморской инициативой», приостановлено.</p>
<p>&#x25fd;&#xfe0f; Подчеркиваем, что Российская Федерация как основной участник указанных соглашений не выходит из них, а приостанавливает их действие.</p>
<p>&#x25fd;&#xfe0f; В связи с этим, движение судов по коридору безопасности является недопустимым, так как украинское руководство и командование ВСУ используют его для ведения боевых действий против Российской Федерации.</p>
<p>&#x25fd;&#xfe0f; В складывающихся условиях, не может быть и речи о гарантиях безопасности любого объекта на указанном направлении до принятия украинской стороной дополнительных обязательств не использовать данный маршрут в военных целях.</p>
<p>&#x25fd;&#xfe0f; С учетом того, что подписание соглашение – Инициатива по безопасной транспортировке зерна и продовольствия из портов Украины («Черноморская инициатива») и его реализация осуществлялись при посредничестве Генерального секретаря ООН А.Гутерриша, довели до него и Совета Безопасности ООН нашу позицию.</p>
<p>&#x25fd;&#xfe0f; Рассчитываем на содействие международной организации в получении гарантий со стороны Украины о неиспользовании гуманитарного коридора и украинских портов, определенных в интересах вывоза сельскохозяйственной продукции, для ведения боевых действий против Российской Федерации.</p>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:right;" data-lang="ru" data-url="https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrunewsru" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb.ps.lj." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
</div></div><div class="td_block_wrap tdb_single_via tdi_33 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_33" >
<style>
/* custom css */
.tdb_single_via{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_via span,
                .tdb_single_via a{
                  font-size: 11px;
                }.tdb_single_via span{
                  text-transform: uppercase;
                }.tdb_single_via a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_33 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_33 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_33 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_33 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_33 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_33 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Страны</span><a rel="nofollow" href="/strany/novosti-rossii"  >Россия</a> <a rel="nofollow" href="/strany/ukraina">Украина</a></div></div><div class="td_block_wrap tdb_single_tags tdi_34 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_34 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_34 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_34 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_34 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_34 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_34 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Теги</span></li><li><a href="https://ru-news.ru/tag/vojna-na-ukraine/">Война на Украине</a></li></ul></div></div><div class="vc_row_inner tdi_36  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_36,
				.tdi_36 .tdc-inner-columns{
				    display: block;
				}.tdi_36 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_40  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_40{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_42{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_44{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_45 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_45 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_45 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_45 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_45 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_45 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_45 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Предыдущая статья</span><a href="https://ru-news.ru/za-9-mes-2022-g-rossiyane-vzyali-kreditov-nalichnymi-na-301-trln-rub/">За 9 мес. 2022 г. россияне взяли кредитов наличными на 3,01 трлн руб.</a></div></div></div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_46 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_46" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_48{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_50 " ><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Рубрики сайта</span></h4><div class="menu-menyu-sajdbar-container"><ul id="menu-menyu-sajdbar" class="menu"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-21968"><a href="https://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21983"><a href="https://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21977"><a href="https://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21976"><a href="https://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21981"><a href="https://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21973"><a href="https://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21966"><a href="https://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21967"><a href="https://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21979"><a href="https://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21969"><a href="https://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21978"><a href="https://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21975"><a href="https://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21982"><a href="https://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21970"><a href="https://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39902"><a href="https://ru-news.ru/kategoriya/sport/">Спорт</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21971"><a href="https://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38378"><a href="https://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
</ul></div></aside><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><p><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tla97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script><br />
<!-- SAPE RTB JS --><br />
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/964/2/15964.js"
    type="text/javascript">
</script><br />
<!-- SAPE RTB END --></p>
</div>
		</aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><h4 class="td-block-title"><span>Соцсети</span></h4><div class="textwidget custom-html-widget"><a href="https://ru-news.ru/my-v-sotssetyah/"><img class="alignnone size-full wp-image-41385" src="https://ru-news.ru/wp-content/uploads/2020/05/my_v_sotssetyakh.png" alt="мы в соцсетях" width="268" height="182" /></a><br>
<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click" target="_blank" rel="noopener"><img id="licntFE7F" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntFE7F").src=
"https://counter.yadro.ru/hit?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->
</div></aside><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><p><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></p>
<p>
</div>
		</aside></div></div></div></div></div><div id="tdi_51" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_56  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_56{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_58  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_58{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_60  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_60{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_61 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_61" >
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_61 .td-block-title a,
				body .tdi_61 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_61 .td-block-title a,
				body .tdi_61 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_61 .td-block-title a,
				body .tdi_61 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_61 .td-block-title a,
				body .tdi_61 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ещё похожие новости</span></h4></div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_66 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_66 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/kratko-o-boevyh-sobytiyah/" rel=" bookmark" class="td-image-wrap " title="Кратко о боевых событиях" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://ru-news.ru/wp-content/uploads/2022/09/russkij-slodat-z-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/kratko-o-boevyh-sobytiyah/" rel="bookmark" title="Кратко о боевых событиях">Кратко о боевых событиях</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-30T17:09:22+03:00" >30 октября, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/v-chem-raznicza-mobilizaczii-i-mobilizaczionnogo-rezhima/" rel=" bookmark" class="td-image-wrap " title="В чем разница мобилизации и мобилизационного режима?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://ru-news.ru/wp-content/uploads/2022/10/osvobodi-ukrainu-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/v-chem-raznicza-mobilizaczii-i-mobilizaczionnogo-rezhima/" rel="bookmark" title="В чем разница мобилизации и мобилизационного режима?">В чем разница мобилизации и мобилизационного режима?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T15:27:40+03:00" >29 октября, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/terroristicheskaya-ataka-na-korabli-chernomorskogo-flota-i-grazhdanskie-suda-rossii/" rel=" bookmark" class="td-image-wrap " title="Террористическая атака на корабли Черноморского флота и гражданские суда России" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://ru-news.ru/wp-content/uploads/2022/04/konashenkov-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/terroristicheskaya-ataka-na-korabli-chernomorskogo-flota-i-grazhdanskie-suda-rossii/" rel="bookmark" title="Террористическая атака на корабли Черноморского флота и гражданские суда России">Террористическая атака на корабли Черноморского флота и гражданские суда России</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T14:47:13+03:00" >29 октября, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/svodka-ministerstva-oborony-rf-ot-29-oktyabrya-2022/" rel=" bookmark" class="td-image-wrap " title="Сводка Министерства обороны РФ от 29 октября 2022" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://ru-news.ru/wp-content/uploads/2022/04/predstavitel-minoborony-rf-igor-konashenkov-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/svodka-ministerstva-oborony-rf-ot-29-oktyabrya-2022/" rel="bookmark" title="Сводка Министерства обороны РФ от 29 октября 2022">Сводка Министерства обороны РФ от 29 октября 2022</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T14:42:36+03:00" >29 октября, 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ярослав Мошков"><meta itemprop="url" content="https://ru-news.ru/author/yaroslav-moshkov/"></span><meta itemprop="datePublished" content="2022-10-31T21:38:23+03:00"><meta itemprop="dateModified" content="2022-10-31T21:45:10+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ru-news.ru/zayavlenie-ministerstva-oborony-rossii-ot-31-oktyabrya/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png"></span><meta itemprop="name" content="ИА Русские новости"></span><meta itemprop="headline" content="Заявление Министерства обороны России от 31 октября"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ru-news.ru/wp-content/uploads/2022/10/korabli-chernomorskogo-flota-rossii.jpg"><meta itemprop="width" content="630"><meta itemprop="height" content="360"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p><a href="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png"><img loading="lazy" class="size-full wp-image-41714 alignnone" src="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" alt="" width="275" height="80" /></a></p>
</div>
		</aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>О нас</span></h4><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="https://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="https://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="https://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="https://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="https://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Партнёрство</span></h4><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-38584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38584"><a href="https://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10717"><a href="https://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10718"><a href="https://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22866"><a href="https://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25522"><a href="https://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27784"><a href="/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-38451" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38451"><a href="https://ru-news.ru/kategoriya/reklamnye-posty/">Рекламные публикации</a></li>
<li id="menu-item-38633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38633"><a href="https://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-38698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38698"><a href="https://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Развитие сайта</span></h4><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22874"><a href="https://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Использование информации</span></h4><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22863"><a href="https://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22862"><a href="https://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22920"><a href="https://ru-news.ru/18-2/">+18</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="https://ru-news.ru/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="https://ru-news.ru/avtory/">Авторы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="https://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="https://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="https://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


            <noscript>
                <div>
                    <img src="https://mc.yandex.ru/watch/25378262" style="position:absolute; left:-9999px;" alt=""/>
                </div>
            </noscript>
            <script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_ic6TM|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6360cdf664480
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-title a,
.td-block-title span {
    font-size: 26px;
}

.td-block-title a:hover {
    color: #266fef !important;
}

.tdb_single_featured_image {
    text-align: center;
}
.tdb_single_featured_image img {
    width: auto;
    display: inline-block;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-1 .td-header-sp-logo {
  width: 312px;
  margin-left: 0;
}
.td-header-style-1 .td-header-sp-logo img {
    margin-left: 0;
}
.td-a-rec-id-header > div {
    float: right;
}
}
</style>

<script type="text/javascript">var authorNameNode = document.querySelector('.tdb-author-name');

if (authorNameNode && authorNameNode.textContent.length === 0) {
    document.querySelector('.tdb-author-name-wrap').style.display = 'none';
}
</script><script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ru-news.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/comment-reply.min.js?ver=456508022e685ac15a4707f7ff4c618a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_29'),
                        blockClass = '.tdi_29',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>