<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="arve"> <!--<![endif]-->
<head>
    <title>В Крыму сотрудники полиции выявили незаконное хранение марихуаны в крупном размере - ИА Русские новости</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ru-news.ru/xmlrpc.php" />
    <meta property="og:image" content="https://ru-news.ru/wp-content/uploads/2020/02/marihuana.jpg" /><link rel="icon" type="image/png" href="/wp-content/uploads/2019/03/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="В ходе проведения оперативных мероприятий сотрудники Управления по контролю за оборотом наркотиков МВД по Республике Крым совместно с алуштинскими"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Крыму сотрудники полиции выявили незаконное хранение марихуаны в крупном размере - ИА Русские новости" />
<meta property="og:description" content="В ходе проведения оперативных мероприятий сотрудники Управления по контролю за оборотом наркотиков МВД по Республике Крым совместно с алуштинскими" />
<meta property="og:url" content="https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:tag" content="Крым" />
<meta property="article:tag" content="Наркотики" />
<meta property="article:section" content="Закон и беззаконие" />
<meta property="article:published_time" content="2020-02-19T17:13:03+00:00" />
<meta property="article:modified_time" content="2020-02-19T17:16:23+00:00" />
<meta property="og:updated_time" content="2020-02-19T17:16:23+00:00" />
<meta property="og:image" content="https://ru-news.ru/wp-content/uploads/2020/02/marihuana.jpg" />
<meta property="og:image:secure_url" content="https://ru-news.ru/wp-content/uploads/2020/02/marihuana.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="364" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ru-news.ru/#website","url":"https://ru-news.ru/","name":"\u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","description":"\u0418\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u0438\u0437\u0434\u0430\u043d\u0438\u0435: \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430, \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430, \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e, \u0433\u043e\u0440\u044f\u0447\u0438\u0435 \u0442\u043e\u0447\u043a\u0438, \u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f, \u043a\u0440\u0438\u043c\u0438\u043d\u0430\u043b, \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u0430","potentialAction":{"@type":"SearchAction","target":"https://ru-news.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/#primaryimage","url":"https://ru-news.ru/wp-content/uploads/2020/02/marihuana.jpg","width":700,"height":364},{"@type":"WebPage","@id":"https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/#webpage","url":"https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/","inLanguage":"ru-RU","name":"\u0412 \u041a\u0440\u044b\u043c\u0443 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0438 \u043f\u043e\u043b\u0438\u0446\u0438\u0438 \u0432\u044b\u044f\u0432\u0438\u043b\u0438 \u043d\u0435\u0437\u0430\u043a\u043e\u043d\u043d\u043e\u0435 \u0445\u0440\u0430\u043d\u0435\u043d\u0438\u0435 \u043c\u0430\u0440\u0438\u0445\u0443\u0430\u043d\u044b \u0432 \u043a\u0440\u0443\u043f\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 - \u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","isPartOf":{"@id":"https://ru-news.ru/#website"},"primaryImageOfPage":{"@id":"https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/#primaryimage"},"datePublished":"2020-02-19T17:13:03+00:00","dateModified":"2020-02-19T17:16:23+00:00","author":{"@id":"https://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4"},"description":"\u0412 \u0445\u043e\u0434\u0435 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0445 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u0439 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0438 \u0423\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043f\u043e \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044e \u0437\u0430 \u043e\u0431\u043e\u0440\u043e\u0442\u043e\u043c \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u043e\u0432 \u041c\u0412\u0414 \u043f\u043e \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0435 \u041a\u0440\u044b\u043c \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e \u0441 \u0430\u043b\u0443\u0448\u0442\u0438\u043d\u0441\u043a\u0438\u043c\u0438"},{"@type":["Person"],"@id":"https://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4","name":"\u042f\u0440\u043e\u0441\u043b\u0430\u0432 \u041c\u043e\u0448\u043a\u043e\u0432","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="https://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="https://ru-news.ru/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19621710-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-19621710-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=3f89a9bf7a384a0ef8c484969b02f42c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ru-news.ru/wp-includes/css/dist/block-library/style.min.css?ver=3f89a9bf7a384a0ef8c484969b02f42c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=3f89a9bf7a384a0ef8c484969b02f42c' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=3f89a9bf7a384a0ef8c484969b02f42c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=3f89a9bf7a384a0ef8c484969b02f42c' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://ru-news.ru/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.2.css?ver=3f89a9bf7a384a0ef8c484969b02f42c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ru-news.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ru-news.ru/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://ru-news.ru/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ru-news.ru/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ru-news.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ru-news.ru","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=3f89a9bf7a384a0ef8c484969b02f42c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/ru-news.ru\/vhodas\/?redirect_to=https%3A%2F%2Fru-news.ru%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.2.min.js?ver=3f89a9bf7a384a0ef8c484969b02f42c'></script>
<link rel='https://api.w.org/' href='https://ru-news.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ru-news.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ru-news.ru/?p=39722' />
<link rel="alternate" type="application/json+oembed" href="https://ru-news.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fru-news.ru%2Fv-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ru-news.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fru-news.ru%2Fv-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1:  -->
      <script
        src="https://cdn.webmasterskyi.com/resources/draw_ad_script.js"
        onload='javascript:drawSystemAd("5c4e0ba74e2ad", "ad_target")'>
      </script>
<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0eef02a35b","wpRestUrl":"https:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ru-news.ru\/wp-admin\/","wpRestNonce":"0eef02a35b","wpRestUrl":"https:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-8181937347546668" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.post .td_pull_quote p,
    .page .td_pull_quote p,
    .post .wp-block-pullquote blockquote p,
    .page .wp-block-pullquote blockquote p {
        font-family:Tahoma, Verdana, Geneva;
	font-size:14px;
	line-height:14px;
	font-style:italic;
	font-weight:200;
	text-transform:none;
	
    }
</style>

<link rel="icon" href="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-39722 single-format-standard v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere global-block-template-2 tdb_template_38385 wpb-js-composer js-comp-ver-4.0.1 vc_responsive tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e" class="td-mobile-main-menu"><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first menu-item-22004"><a href="https://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10773"><a href="https://ru-news.ru/strany/rossiya/">Россия</a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="https://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children menu-item-28001"><a href="https://ru-news.ru/strany/novorossiya/">Новороссия<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28002" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28002"><a href="https://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li id="menu-item-28003" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28003"><a href="https://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10774"><a href="https://ru-news.ru/strany/ukraina/">Украина</a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="https://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="https://ru-news.ru/strany/litva/">Литва</a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="https://ru-news.ru/strany/ssha/">США</a></li>
<li id="menu-item-38470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38470"><a href="/#">Другие<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="https://ru-news.ru/strany/polsha/">Польша</a></li>
	<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="https://ru-news.ru/strany/serbiya/">Сербия</a></li>
	<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="https://ru-news.ru/strany/germaniya/">Германия</a></li>
	<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="https://ru-news.ru/strany/velikobritaniya/">Великобритания</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ru-news.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-verhnee-1-e" class="top-header-menu"><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10611"><a href="https://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24723"><a href="/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24722"><a href="/tagi/">Тэги сайта</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23831"><a href="https://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-38583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38583"><a href="https://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23832"><a href="https://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-39105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39105"><a href="https://ru-news.ru/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25521"><a href="https://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23833"><a href="https://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23834"><a href="https://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23837"><a href="https://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23830"><a href="https://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23838"><a href="https://ru-news.ru/18-2/">+18</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="авторизоваться">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="отправить мой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ru-news.ru/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2016/05/logo2.png" src="/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
            <span class="td-visual-hidden">ИА Русские новости</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4e79bee1e20_rand td_block_template_2">
<style>
/* custom css */
.td_uid_1_5e4e79bee1e20_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e4e79bee1e20_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script id="849893919206177">(function(e){var js=document.getElementById("849893919206177"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(206177)</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://ru-news.ru/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/05/logo2.png" src="/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://ru-news.ru/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/05/logo2.png" src="/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
	    </div>
    <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-22004"><a href="https://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10773"><a href="https://ru-news.ru/strany/rossiya/">Россия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10771"><a href="https://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children td-menu-item td-normal-menu menu-item-28001"><a href="https://ru-news.ru/strany/novorossiya/">Новороссия</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28002"><a href="https://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28003"><a href="https://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10774"><a href="https://ru-news.ru/strany/ukraina/">Украина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10775"><a href="https://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10772"><a href="https://ru-news.ru/strany/litva/">Литва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28005"><a href="https://ru-news.ru/strany/ssha/">США</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38470"><a href="/#">Другие</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28006"><a href="https://ru-news.ru/strany/polsha/">Польша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28004"><a href="https://ru-news.ru/strany/serbiya/">Сербия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28008"><a href="https://ru-news.ru/strany/germaniya/">Германия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28007"><a href="https://ru-news.ru/strany/velikobritaniya/">Великобритания</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ru-news.ru/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="39722" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-38385"
                    class="post-38385 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5e4e79bee7e82" class="tdc-zone"><div class="tdc_zone td_uid_2_5e4e79bee7e8e_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5e4e79bee7e8e_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5e4e79bee8141" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_3_5e4e79bee8148_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5e4e79bee8148_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_4_5e4e79bee8433_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5e4e79bee8433_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_4_5e4e79bee8433_rand{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_4_5e4e79bee8433_rand{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5e4e79bee8433_rand{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e4e79bee8433_rand{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_5_5e4e79bee86cc_rand td-pb-border-top td_block_template_2 "   data-td-block-uid="td_uid_5_5e4e79bee86cc" >
<style>

/* inline tdc_css att */

.td_uid_5_5e4e79bee86cc_rand{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_5_5e4e79bee86cc_rand { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_5_5e4e79bee86cc_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5e4e79bee86cc_rand{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e4e79bee86cc_rand{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_5_5e4e79bee86cc_rand .tdb-entry-category {
					padding: 0px;
				}
                
				.td_uid_5_5e4e79bee86cc_rand .tdb-entry-category {
					margin: 0px;
				}
                
				.td_uid_5_5e4e79bee86cc_rand .tdb-cat-bg {
					border-width: 0px;
				}
				
				.td_uid_5_5e4e79bee86cc_rand .tdb-entry-category {
					color: #000000 !important;
				}
                
				.td_uid_5_5e4e79bee86cc_rand .tdb-cat-bg {
					background-color: rgba(0,0,0,0) !important;
				}
                
				.td_uid_5_5e4e79bee86cc_rand .tdb-entry-category:hover {
					color: #266fef !important;
				}
				
				.td_uid_5_5e4e79bee86cc_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_5_5e4e79bee86cc_rand .tdb-cat-sep {
					margin: 0 3px;
				}
                
				.td_uid_5_5e4e79bee86cc_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_5_5e4e79bee86cc_rand {
					text-align: left;
				}
				
				.td_uid_5_5e4e79bee86cc_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5e4e79bee86cc_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5e4e79bee86cc_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ru-news.ru/kategoriya/zakon-i-bezzakonie/" ><span class="tdb-cat-bg"></span>Закон и беззаконие</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_6_5e4e79bee916e_rand tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_6_5e4e79bee916e" >
<style>

/* inline tdc_css att */

.td_uid_6_5e4e79bee916e_rand{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e4e79bee916e_rand{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_6_5e4e79bee916e_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5e4e79bee916e_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5e4e79bee916e_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5e4e79bee916e_rand {
					text-align: left;
				}
				.td_uid_6_5e4e79bee916e_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5e4e79bee916e_rand .tdb-title-text {
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5e4e79bee916e_rand .tdb-title-text {
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5e4e79bee916e_rand .tdb-title-text {
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">В Крыму сотрудники полиции выявили незаконное хранение марихуаны в крупном размере</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_8_5e4e79bee9bac_rand td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="td_uid_8_5e4e79bee9bac" >
<style>

/* inline tdc_css att */

.td_uid_8_5e4e79bee9bac_rand{
margin-left:4px !important;
}

</style>
<style>
/* custom css */
.td_uid_8_5e4e79bee9bac_rand .tdb-author-by {
                    margin-right: 4px;
                }
                
                .td_uid_8_5e4e79bee9bac_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_8_5e4e79bee9bac_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_8_5e4e79bee9bac_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_8_5e4e79bee9bac_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_8_5e4e79bee9bac_rand .tdb-author-by {
					font-size:13px !important;line-height:1 !important;
				}
				
				.td_uid_8_5e4e79bee9bac_rand .tdb-author-name {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Автор:</span> <a class="tdb-author-name" href=""></a></div></div></div><div class="vc_row_inner td_uid_9_5e4e79beea67c_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_9_5e4e79beea67c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_9_5e4e79beea67c_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_9_5e4e79beea67c_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_9_5e4e79beea67c_rand{
margin-bottom:0px !important;
}

.td_uid_9_5e4e79beea67c_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_10_5e4e79beea86b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_10_5e4e79beea86b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_10_5e4e79beea86b_rand{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_10_5e4e79beea86b_rand{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_11_5e4e79beeaaa1_rand td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="td_uid_11_5e4e79beeaaa1" >
<style>

/* inline tdc_css att */

.td_uid_11_5e4e79beeaaa1_rand{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_11_5e4e79beeaaa1_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e4e79beeaaa1_rand i {
                    font-size: 14px;
                }
                
                .td_uid_11_5e4e79beeaaa1_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_11_5e4e79beeaaa1_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5e4e79beeaaa1_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_11_5e4e79beeaaa1_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-02-19T20:13:03+00:00" >19 февраля, 2020</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5e4e79beeb066_rand  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_12_5e4e79beeb066_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5e4e79beeb066_rand{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_13_5e4e79beeb14e_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5e4e79beeb14e_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_14_5e4e79beeb2d5_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_14_5e4e79beeb2d5_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_15_5e4e79beeb40d_rand  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_15_5e4e79beeb40d_rand{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_15_5e4e79beeb40d_rand{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e4e79beeb40d_rand{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="td_uid_10_5e4e79beeb4f2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_16_5e4e79beeb4f7_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_16_5e4e79beeb4f7_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_16_5e4e79beeb4f7_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_16_5e4e79beeb4f7_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_16_5e4e79beeb4f7_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_16_5e4e79beeb4f7_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_16_5e4e79beeb4f7_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_16_5e4e79beeb4f7_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5e4e79beeb4f7_rand{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column td_uid_17_5e4e79beeb85c_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_17_5e4e79beeb85c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_17_5e4e79beeb85c_rand{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_17_5e4e79beeb85c_rand{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5e4e79beeb85c_rand{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5e4e79beeb85c_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_18_5e4e79beebab2_rand tdb-content-horiz-center td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_18_5e4e79beebab2" >
<style>
/* custom css */
.td_uid_18_5e4e79beebab2_rand .td-audio-player {
                        font-size: 12px;
                    }
    
                    
                    .td_uid_18_5e4e79beebab2_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="700" 
                                        height="364" 
                                        class="entry-thumb" 
                                        src="https://ru-news.ru/wp-content/uploads/2020/02/marihuana.jpg" srcset="https://ru-news.ru/wp-content/uploads/2020/02/marihuana.jpg 700w, https://ru-news.ru/wp-content/uploads/2020/02/marihuana-300x156.jpg 300w, https://ru-news.ru/wp-content/uploads/2020/02/marihuana-696x362.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" 
                                        alt="" 
                                        title="марихуана"
                                    />
                                    </div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_19_5e4e79beed111_rand td_block_template_2">
<style>

/* inline tdc_css att */

.td_uid_19_5e4e79beed111_rand{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5e4e79beed111_rand{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5e4e79beed111_rand{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e4e79beed111_rand{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style><script id="3371857613732625">(function(e){var js=document.getElementById("3371857613732625"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3732625)</script>
</div><div class="td_block_wrap tdb_single_content td_uid_20_5e4e79beed685_rand td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="td_uid_20_5e4e79beed685" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_20_5e4e79beed685_rand,
                .td_uid_20_5e4e79beed685_rand > p {
			        font-family:PT Serif !important;font-size:16px !important;
		        }
				
				.td_uid_20_5e4e79beed685_rand li {
			        line-height:1.8 !important;
		        }
				
				.td_uid_20_5e4e79beed685_rand li:before {
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
				
				.td_uid_20_5e4e79beed685_rand blockquote p {
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5e4e79beed685_rand,
                .td_uid_20_5e4e79beed685_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5e4e79beed685_rand,
                .td_uid_20_5e4e79beed685_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5e4e79beed685_rand img.aligncenter,
				.td_uid_20_5e4e79beed685_rand .aligncenter img {
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
		        
				.td_uid_20_5e4e79beed685_rand,
                .td_uid_20_5e4e79beed685_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>В ходе проведения оперативных мероприятий сотрудники Управления по контролю за оборотом наркотиков МВД по Республике Крым совместно с алуштинскими коллегами задержали 52-летнего местного жителя по подозрению в хранении наркотиков.<br />
Во время обыска по месту жительства подозреваемого полицейские обнаружили наркотическое вещество природного происхождения в крупном размере. Растительные вещества были рассыпаны по 3-литровым банкам и пакетам. Экспертиза подтвердила, что изъятое является марихуаной, общая масса которой составляет более чем 1,2 килограмма.<br />
По словам задержанного, все обнаруженные в его доме наркотики предназначены для его личного употребления. Вместе с тем, полицейские проверяют версию, не могли ли хранившиеся в доме вещества в последующем отправиться на улицы крымских городов и поселков. Ведь благодаря бдительности стражей порядка из незаконного оборота было изъято несколько тысяч средне-разовых доз.<br />
Следователями отдела МВД России по г. Алуште возбуждено уголовное дело по признакам преступления, предусмотренного частью 2 статьи 228 Уголовного кодекса РФ (незаконные приобретение, хранение, перевозка, изготовление, переработка без цели сбыта наркотических средств в крупном размере). Санкцией данной статьи предусмотрено наказание в виде лишения свободы на срок от трех до десяти лет.</p>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:right;" data-lang="ru" data-url="https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrunewsru" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb.ps.lj." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
</div></div><div class="td_block_wrap tdb_single_via td_uid_22_5e4e79bef4152_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_22_5e4e79bef4152" >
<style>
/* custom css */
.td_uid_22_5e4e79bef4152_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_22_5e4e79bef4152_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_22_5e4e79bef4152_rand span {
                    color: #fff;
                }
                
                .td_uid_22_5e4e79bef4152_rand span {
                    background-color: #266fef;
                }
                
                
                
                .td_uid_22_5e4e79bef4152_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_22_5e4e79bef4152_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_22_5e4e79bef4152_rand a {
                    color: #111;
                }
                
                .td_uid_22_5e4e79bef4152_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_22_5e4e79bef4152_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_22_5e4e79bef4152_rand a:hover {
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_22_5e4e79bef4152_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_22_5e4e79bef4152_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_22_5e4e79bef4152_rand span {
					font-size:10px !important;
				}
				
				.td_uid_22_5e4e79bef4152_rand a {
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_22_5e4e79bef4152_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_22_5e4e79bef4152_rand span {
					font-size:10px !important;
				}
				
				.td_uid_22_5e4e79bef4152_rand a {
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Страны</span><a rel="nofollow" href="/strany/rossiya"  >Россия</a></div></div><div class="td_block_wrap tdb_single_tags td_uid_23_5e4e79bf00a6c_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_23_5e4e79bf00a6c" >
<style>
/* custom css */
.td_uid_23_5e4e79bf00a6c_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand span {
                    color: #fff;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand span {
                    background-color: #266fef;
                }
                
                
                
                .td_uid_23_5e4e79bf00a6c_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand a {
                    color: #111;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_23_5e4e79bf00a6c_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_23_5e4e79bf00a6c_rand a:hover {
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_23_5e4e79bf00a6c_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_5e4e79bf00a6c_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_23_5e4e79bf00a6c_rand span {
					font-size:10px !important;
				}
				
				.td_uid_23_5e4e79bf00a6c_rand a {
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_23_5e4e79bf00a6c_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_23_5e4e79bf00a6c_rand span {
					font-size:10px !important;
				}
				
				.td_uid_23_5e4e79bf00a6c_rand a {
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Теги</span></li><li><a href="https://ru-news.ru/tag/krym/">Крым</a></li><li><a href="https://ru-news.ru/tag/narkotiki/">Наркотики</a></li></ul></div></div><div class="vc_row_inner td_uid_24_5e4e79bf015bb_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_24_5e4e79bf015bb_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_25_5e4e79bf0177a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_25_5e4e79bf0177a_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_26_5e4e79bf018c7_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_26_5e4e79bf018c7_rand{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5e4e79bf018c7_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_26_5e4e79bf018c7_rand{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5e4e79bf01940_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5e4e79bf01940_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_28_5e4e79bf01979_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_28_5e4e79bf01979_rand{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5e4e79bf01979_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5e4e79bf01979_rand{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_29_5e4e79bf01b33_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_29_5e4e79bf01b33" >
<style>

/* inline tdc_css att */

.td_uid_29_5e4e79bf01b33_rand{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_29_5e4e79bf01b33_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_29_5e4e79bf01b33_rand .tdb-next-post:hover a {
					color: #266fef;
				}
				
				.td_uid_29_5e4e79bf01b33_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_29_5e4e79bf01b33_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_29_5e4e79bf01b33_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5e4e79bf01b33_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_29_5e4e79bf01b33_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_29_5e4e79bf01b33_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_29_5e4e79bf01b33_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Предыдущая статья</span><a href="https://ru-news.ru/arktika-2020/">Арктика-2020</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Следующая статья</span><a href="https://ru-news.ru/kolichestvo-tamozhennyh-proverok-umenshaetsya-a-ih-rezultativnost-rastet/">Количество таможенных проверок уменьшается, а их результативность растет</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_30_5e4e79bf02d58_rand tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_30_5e4e79bf02d58" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5e4e79bf02d58_rand{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5e4e79bf02d58_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5e4e79bf02d58_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_30_5e4e79bf02d58_rand cite a:hover {
                    color: #266fef;
                }
                
                .td_uid_30_5e4e79bf02d58_rand .comment-edit-link {
                    color: #266fef;
                }
                
                .td_uid_30_5e4e79bf02d58_rand .comment-reply-link:hover,
                .td_uid_30_5e4e79bf02d58_rand #cancel-comment-reply-link:hover,
                .td_uid_30_5e4e79bf02d58_rand .logged-in-as a:hover {
                    color: #266fef;
                }
                
                .td_uid_30_5e4e79bf02d58_rand .comment-form .submit:hover {
                    background-color: #266fef;
                }
				
				.td_uid_30_5e4e79bf02d58_rand .avatar {
					border-radius: 50px;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-form .submit {
					padding: 12px 18px;
				}
				


				
				.td_uid_30_5e4e79bf02d58_rand .td-block-title a,
				.td_uid_30_5e4e79bf02d58_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand cite {
					font-family:PT Serif !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-link,
				.td_uid_30_5e4e79bf02d58_rand .comment-edit-link {
					font-family:Rubik !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-content p {
					line-height:1.5 !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-reply-link {
					font-family:Rubik !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-reply-title {
					font-family:Rubik !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand input[type=text],
                .td_uid_30_5e4e79bf02d58_rand textarea {
					font-family:Rubik !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-form .submit {
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-form-cookies-consent label {
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_30_5e4e79bf02d58_rand .td-block-title a,
				.td_uid_30_5e4e79bf02d58_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_30_5e4e79bf02d58_rand .td-block-title a,
				.td_uid_30_5e4e79bf02d58_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-content p {
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_30_5e4e79bf02d58_rand .td-block-title a,
				.td_uid_30_5e4e79bf02d58_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_30_5e4e79bf02d58_rand .comment-content p {
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_31_5e4e79bf05113_rand  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_31_5e4e79bf05113_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5e4e79bf05113_rand{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_31_5e4e79bf05113_rand{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_31_5e4e79bf05113_rand{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_32_5e4e79bf052d1_rand " ><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Рубрики сайта</span></h4><div class="menu-menyu-sajdbar-container"><ul id="menu-menyu-sajdbar" class="menu"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-21968"><a href="https://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21983"><a href="https://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21977"><a href="https://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21976"><a href="https://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21981"><a href="https://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21973"><a href="https://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21966"><a href="https://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21967"><a href="https://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21979"><a href="https://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21969"><a href="https://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21978"><a href="https://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21975"><a href="https://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21982"><a href="https://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21970"><a href="https://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21971"><a href="https://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38378"><a href="https://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
</ul></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5e4e79bf08426_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5e4e79bf08426" ><script>var block_td_uid_33_5e4e79bf08426 = new tdBlock();
block_td_uid_33_5e4e79bf08426.id = "td_uid_33_5e4e79bf08426";
block_td_uid_33_5e4e79bf08426.atts = '{"custom_title":"\u041e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u044f","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"266","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_select":"no","rw_opt":{"widget_select":false},"class":"td_block_widget td_uid_33_5e4e79bf08426_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5e4e79bf08426_rand","tdc_css_class_style":"td_uid_33_5e4e79bf08426_rand_style"}';
block_td_uid_33_5e4e79bf08426.td_column_number = "1";
block_td_uid_33_5e4e79bf08426.block_type = "td_block_7";
block_td_uid_33_5e4e79bf08426.post_count = "2";
block_td_uid_33_5e4e79bf08426.found_posts = "75";
block_td_uid_33_5e4e79bf08426.header_color = "";
block_td_uid_33_5e4e79bf08426.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e4e79bf08426.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_33_5e4e79bf08426);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Объявления</span></h4></div><div id=td_uid_33_5e4e79bf08426 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ru-news.ru/film-glavnogo-redaktora-ia-russkie-novosti-budet-pokazan-v-konkursnoj-programme-festivalya-radonezh/" rel="bookmark" class="td-image-wrap" title="Фильм главного редактора ИА &#171;Русские Новости&#187; будет показан в конкурсной программе фестиваля «РАДОНЕЖ»"><img width="100" height="70" class="entry-thumb" src="https://ru-news.ru/wp-content/uploads/2019/11/debyutnyj-dok-film-glavnogo-reda-100x70.jpg"  srcset="https://ru-news.ru/wp-content/uploads/2019/11/debyutnyj-dok-film-glavnogo-reda-100x70.jpg 100w, https://ru-news.ru/wp-content/uploads/2019/11/debyutnyj-dok-film-glavnogo-reda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Фильм главного редактора ИА &#171;Русские Новости&#187; будет показан в конкурсной программе фестиваля «РАДОНЕЖ»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/film-glavnogo-redaktora-ia-russkie-novosti-budet-pokazan-v-konkursnoj-programme-festivalya-radonezh/" rel="bookmark" title="Фильм главного редактора ИА &#171;Русские Новости&#187; будет показан в конкурсной программе фестиваля «РАДОНЕЖ»">Фильм главного редактора ИА &#171;Русские Новости&#187; будет показан в конкурсной программе...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-15T18:55:19+00:00" >15 ноября, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ru-news.ru/protoierej-georgij-niderle-o-yaroslave-moshkove/" rel="bookmark" class="td-image-wrap" title="Протоиерей Георгий Нидерле о Ярославе Мошкове"><img width="100" height="70" class="entry-thumb" src="https://ru-news.ru/wp-content/uploads/2019/11/protoierej-georgij-niderle-o-yar-100x70.jpg"  srcset="https://ru-news.ru/wp-content/uploads/2019/11/protoierej-georgij-niderle-o-yar-100x70.jpg 100w, https://ru-news.ru/wp-content/uploads/2019/11/protoierej-georgij-niderle-o-yar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Протоиерей Георгий Нидерле о Ярославе Мошкове" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/protoierej-georgij-niderle-o-yaroslave-moshkove/" rel="bookmark" title="Протоиерей Георгий Нидерле о Ярославе Мошкове">Протоиерей Георгий Нидерле о Ярославе Мошкове</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-15T04:18:40+00:00" >15 ноября, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_5e4e79bf0baad_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_34_5e4e79bf0baad" ><script>var block_td_uid_34_5e4e79bf0baad = new tdBlock();
block_td_uid_34_5e4e79bf0baad.id = "td_uid_34_5e4e79bf0baad";
block_td_uid_34_5e4e79bf0baad.atts = '{"custom_title":"\u041d\u0430\u0438\u0431\u043e\u043b\u0435\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"9015","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_select":"no","rw_opt":{"widget_select":false},"class":"td_block_widget td_uid_34_5e4e79bf0baad_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5e4e79bf0baad_rand","tdc_css_class_style":"td_uid_34_5e4e79bf0baad_rand_style"}';
block_td_uid_34_5e4e79bf0baad.td_column_number = "1";
block_td_uid_34_5e4e79bf0baad.block_type = "td_block_7";
block_td_uid_34_5e4e79bf0baad.post_count = "4";
block_td_uid_34_5e4e79bf0baad.found_posts = "148";
block_td_uid_34_5e4e79bf0baad.header_color = "";
block_td_uid_34_5e4e79bf0baad.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e4e79bf0baad.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_34_5e4e79bf0baad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Наиболее интересное</span></h4></div><div id=td_uid_34_5e4e79bf0baad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ru-news.ru/vojna-v-pryamom-efire-k-45-letiyu-legendarnogo-sovetskogo-telefilma-variant-omega/" rel="bookmark" class="td-image-wrap" title="Война в прямом эфире. К 45-летию легендарного советского телефильма «Вариант «Омега»"><img width="100" height="70" class="entry-thumb" src="https://ru-news.ru/wp-content/uploads/2020/02/omega-100x70.jpg"  srcset="https://ru-news.ru/wp-content/uploads/2020/02/omega-100x70.jpg 100w, https://ru-news.ru/wp-content/uploads/2020/02/omega-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Война в прямом эфире. К 45-летию легендарного советского телефильма «Вариант «Омега»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/vojna-v-pryamom-efire-k-45-letiyu-legendarnogo-sovetskogo-telefilma-variant-omega/" rel="bookmark" title="Война в прямом эфире. К 45-летию легендарного советского телефильма «Вариант «Омега»">Война в прямом эфире. К 45-летию легендарного советского телефильма «Вариант «Омега»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T17:57:42+00:00" >14 февраля, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ru-news.ru/chernogorskie-straniczy-klyuchi-ot-hrama-evangelista-luki-samo-sloga-srbina-spasava/" rel="bookmark" class="td-image-wrap" title="Черногорские страницы «Ключи от Храма Евангелиста Луки» («Само Слога Србина Спасава»)"><img width="100" height="70" class="entry-thumb" src="https://ru-news.ru/wp-content/uploads/2020/01/01-100x70.jpg"  srcset="https://ru-news.ru/wp-content/uploads/2020/01/01-100x70.jpg 100w, https://ru-news.ru/wp-content/uploads/2020/01/01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Черногорские страницы «Ключи от Храма Евангелиста Луки» («Само Слога Србина Спасава»)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/chernogorskie-straniczy-klyuchi-ot-hrama-evangelista-luki-samo-sloga-srbina-spasava/" rel="bookmark" title="Черногорские страницы «Ключи от Храма Евангелиста Луки» («Само Слога Србина Спасава»)">Черногорские страницы «Ключи от Храма Евангелиста Луки» («Само Слога Србина Спасава»)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T23:28:14+00:00" >21 января, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ru-news.ru/karitas-ubijstva-i-miloserdie-metodika-katolicheskoj-ekspansii-na-yugo-vostoke-ukrainy/" rel="bookmark" class="td-image-wrap" title="Каритас: убийства и «милосердие» – методика католической экспансии на Юго-Востоке Украины"><img width="100" height="70" class="entry-thumb" src="https://ru-news.ru/wp-content/uploads/2020/01/karitas-ubijstva-i-miloserdie-me-100x70.jpg"  srcset="https://ru-news.ru/wp-content/uploads/2020/01/karitas-ubijstva-i-miloserdie-me-100x70.jpg 100w, https://ru-news.ru/wp-content/uploads/2020/01/karitas-ubijstva-i-miloserdie-me-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Каритас: убийства и «милосердие» – методика католической экспансии на Юго-Востоке Украины" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/karitas-ubijstva-i-miloserdie-metodika-katolicheskoj-ekspansii-na-yugo-vostoke-ukrainy/" rel="bookmark" title="Каритас: убийства и «милосердие» – методика католической экспансии на Юго-Востоке Украины">Каритас: убийства и «милосердие» – методика католической экспансии на Юго-Востоке Украины</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-12T14:29:48+00:00" >12 января, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ru-news.ru/mirovaya-missiya-rpcz-itogi-perspektivy-predlozheniya/" rel="bookmark" class="td-image-wrap" title="Мировая миссия РПЦ: итоги, перспективы, предложения"><img width="100" height="70" class="entry-thumb" src="https://ru-news.ru/wp-content/uploads/2020/01/1-1-100x70.jpg"  srcset="https://ru-news.ru/wp-content/uploads/2020/01/1-1-100x70.jpg 100w, https://ru-news.ru/wp-content/uploads/2020/01/1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Мировая миссия РПЦ: итоги, перспективы, предложения" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/mirovaya-missiya-rpcz-itogi-perspektivy-predlozheniya/" rel="bookmark" title="Мировая миссия РПЦ: итоги, перспективы, предложения">Мировая миссия РПЦ: итоги, перспективы, предложения</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T22:51:11+00:00" >11 января, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tla97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><h4 class="td-block-title"><span>Соцсети</span></h4><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowtransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_widget"><div id="vk_groups"></div></div>
<script type="text/javascript">
document.getElementById('vk_groups').innerHTML = "";
            var vk_width = document.getElementById('vk_widget').clientWidth;
VK.Widgets.Group("vk_groups", {mode: 0, width: vk_width, height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div></aside><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div id="td_uid_19_5e4e79bf128ef" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_35_5e4e79bf128f8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_35_5e4e79bf128f8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_36_5e4e79bf12b59_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_36_5e4e79bf12b59_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_37_5e4e79bf12c8a_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_37_5e4e79bf12c8a_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_38_5e4e79bf12ceb_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_38_5e4e79bf12ceb_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_39_5e4e79bf12d1e_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_39_5e4e79bf12d1e_rand{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_39_5e4e79bf12d1e_rand{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_39_5e4e79bf12d1e_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_39_5e4e79bf12d1e_rand{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title td_uid_40_5e4e79bf12e43_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_40_5e4e79bf12e43" >
<style>

/* inline tdc_css att */

.td_uid_40_5e4e79bf12e43_rand{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_40_5e4e79bf12e43_rand .td-block-title a,
				.td_uid_40_5e4e79bf12e43_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_40_5e4e79bf12e43_rand .td-block-title a,
				.td_uid_40_5e4e79bf12e43_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_40_5e4e79bf12e43_rand .td-block-title a,
				.td_uid_40_5e4e79bf12e43_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_40_5e4e79bf12e43_rand .td-block-title a,
				.td_uid_40_5e4e79bf12e43_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ещё похожие новости</span></h4><div class="td_mod_wrap"></div></div></div></div></div></div><div id="td_uid_24_5e4e79bf131ac" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_41_5e4e79bf131b2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5e4e79bf131b2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5e4e79bf133fb_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_42_5e4e79bf133fb_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_43_5e4e79bf13c89_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_43_5e4e79bf13c89" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_43_5e4e79bf13c89_rand{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_43_5e4e79bf13c89_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5e4e79bf13c89_rand{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=td_uid_43_5e4e79bf13c89 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/v-magazinah-kalyanov-rostova-na-donu-obnaruzhili-tabak-i-snyusy-bez-akcziznyh-marok/" rel="bookmark" class="td-image-wrap" title="В магазинах кальянов Ростова-на-Дону обнаружили табак и «снюсы» без акцизных марок"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ru-news.ru/wp-content/uploads/2020/02/img_8398-485x320.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/v-magazinah-kalyanov-rostova-na-donu-obnaruzhili-tabak-i-snyusy-bez-akcziznyh-marok/" rel="bookmark" title="В магазинах кальянов Ростова-на-Дону обнаружили табак и «снюсы» без акцизных марок">В магазинах кальянов Ростова-на-Дону обнаружили табак и «снюсы» без акцизных марок</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T10:33:13+00:00" >18 февраля, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Незаконно реализуемую на территории Российской Федерации табачную продукцию и «снюсы» выявили должностные лица отдела по контролю за ввозом и оборотом товаров Южного таможенного управления...</div>
                    
                    <div class="td-read-more">
                        <a href="https://ru-news.ru/v-magazinah-kalyanov-rostova-na-donu-obnaruzhili-tabak-i-snyusy-bez-akcziznyh-marok/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/yuzhnoe-tamozhennoe-upravlenie-provedet-akcziyu-na-chto-zhaluetes-2/" rel="bookmark" class="td-image-wrap" title="Южное таможенное управление проведет акцию «На что жалуетесь?»"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ru-news.ru/wp-content/uploads/2019/07/tamozhnya.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/yuzhnoe-tamozhennoe-upravlenie-provedet-akcziyu-na-chto-zhaluetes-2/" rel="bookmark" title="Южное таможенное управление проведет акцию «На что жалуетесь?»">Южное таможенное управление проведет акцию «На что жалуетесь?»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T22:02:32+00:00" >14 февраля, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">27 февраля 2020 года с 09:00 до 19:00 Южным таможенным управлением по адресу г. Ростов-на-Дону, ул. Береговая д. 21/2 будет проводиться акция «На что жалуетесь?» с целью...</div>
                    
                    <div class="td-read-more">
                        <a href="https://ru-news.ru/yuzhnoe-tamozhennoe-upravlenie-provedet-akcziyu-na-chto-zhaluetes-2/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/bolee-159-mlrd-rublej-perechisleno-tamozhennikami-yutu-v-federalnyj-byudzhet-za-2019-god/" rel="bookmark" class="td-image-wrap" title="Более 159 млрд рублей перечислено таможенниками ЮТУ в федеральный бюджет за 2019 год"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ru-news.ru/wp-content/uploads/2019/12/yutu_zd-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/bolee-159-mlrd-rublej-perechisleno-tamozhennikami-yutu-v-federalnyj-byudzhet-za-2019-god/" rel="bookmark" title="Более 159 млрд рублей перечислено таможенниками ЮТУ в федеральный бюджет за 2019 год">Более 159 млрд рублей перечислено таможенниками ЮТУ в федеральный бюджет за 2019 год</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T21:59:52+00:00" >14 февраля, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">В 2019 году таможенными органами ЮТУ перечислено в федеральный бюджет 159 531,38 млн руб. Установленное ФТС России контрольное задание выполнено управлением на 102,3%. В 2019...</div>
                    
                    <div class="td-read-more">
                        <a href="https://ru-news.ru/bolee-159-mlrd-rublej-perechisleno-tamozhennikami-yutu-v-federalnyj-byudzhet-za-2019-god/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://ru-news.ru/britanskaya-policziya-priznala-ukrainskij-trizub-ekstremistskim-simvolom/" rel="bookmark" class="td-image-wrap" title="Британская полиция признала украинский «тризуб» экстремистским символом"><span class="entry-thumb td-thumb-css " style="background-image: url(https://ru-news.ru/wp-content/uploads/2020/01/trizub-485x299.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://ru-news.ru/britanskaya-policziya-priznala-ukrainskij-trizub-ekstremistskim-simvolom/" rel="bookmark" title="Британская полиция признала украинский «тризуб» экстремистским символом">Британская полиция признала украинский «тризуб» экстремистским символом</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T22:08:24+00:00" >19 января, 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Полиция Великобритании по борьбе с терроризмом признаёт татуировку с изображением украинского «тризуба» знаком принадлежности к экстремистской группировке. Об этом говорится в руководстве, разосланном ведомством...</div>
                    
                    <div class="td-read-more">
                        <a href="https://ru-news.ru/britanskaya-policziya-priznala-ukrainskij-trizub-ekstremistskim-simvolom/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_44_5e4e79bf20658_rand td_block_template_2 ">

<style>

/* inline tdc_css att */

.td_uid_44_5e4e79bf20658_rand{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_44_5e4e79bf20658_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8181937347546668" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8181937347546668" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8181937347546668" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8181937347546668" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div></div></div><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:right;" data-lang="ru" data-url="https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrunewsru" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb.ps.lj." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ярослав Мошков"></span><meta itemprop="datePublished" content="2020-02-19T20:13:03+00:00"><meta itemprop="dateModified" content="2020-02-19T20:16:23+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ru-news.ru/v-krymu-sotrudniki-policzii-vyyavili-nezakonnoe-hranenie-marihuany-v-krupnom-razmere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/05/logo2.png"></span><meta itemprop="name" content="ИА Русские новости"></span><meta itemprop="headline" content="В Крыму сотрудники полиции выявили незаконное хранение марихуаны в крупном размере"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ru-news.ru/wp-content/uploads/2020/02/marihuana.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="364"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p><a href="/"><img class="size-full wp-image-38604 alignnone" src="/wp-content/uploads/2019/11/logotip.png" alt="" width="191" height="60" /></a></p>
</div>
		</aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>О нас</span></h4><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="https://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="https://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="https://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="https://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="https://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Партнёрство</span></h4><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-38584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38584"><a href="https://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10717"><a href="https://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10718"><a href="https://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22866"><a href="https://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25522"><a href="https://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27784"><a href="/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-38451" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38451"><a href="https://ru-news.ru/kategoriya/reklamnye-posty/">Рекламные публикации</a></li>
<li id="menu-item-38633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38633"><a href="https://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-38698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38698"><a href="https://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Развитие сайта</span></h4><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22874"><a href="https://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Использование информации</span></h4><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22863"><a href="https://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22862"><a href="https://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22920"><a href="https://ru-news.ru/18-2/">+18</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="https://ru-news.ru/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="https://ru-news.ru/avtory/">Авторы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="https://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="https://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="https://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_NojVC|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e4e79bf277b2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-title a,
.td-block-title span {
    font-size: 26px;
}

.td-block-title a:hover {
    color: #266fef !important;
}

.tdb_single_featured_image {
    text-align: center;
}
.tdb_single_featured_image img {
    width: auto;
    display: inline-block;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-1 .td-header-sp-logo {
  width: 312px;
  margin-left: 0;
}
.td-header-style-1 .td-header-sp-logo img {
    margin-left: 0;
}
.td-a-rec-id-header > div {
    float: right;
}
}
</style>

<script type="text/javascript">var authorNameNode = document.querySelector('.tdb-author-name');

if (authorNameNode && authorNameNode.textContent.length === 0) {
    document.querySelector('.tdb-author-name-wrap').style.display = 'none';
}
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ru-news.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/comment-reply.min.js?ver=3f89a9bf7a384a0ef8c484969b02f42c'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=3f89a9bf7a384a0ef8c484969b02f42c'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_18_5e4e79beebab2_rand'),
                        blockClass = '.td_uid_18_5e4e79beebab2_rand',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(25378262, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25378262" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--End VDZ Yandex Metrika Plugin-->

</body>
</html>