<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" id="arve" prefix="og: http://ogp.me/ns#">

    <!-- BEGIN head -->
    <head>
<meta name="google-site-verification" content="22hByTmyr7y4fdcqnA35BhisGDTNGpPxOI-bzHPXs44" />
        <!-- Title -->
        <title>Собор томосятины: мечты и реальность - ИА Русские новости</title>

        <!-- Meta Tags -->
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

        <!-- Favicon -->
                    <link rel="shortcut icon" href="http://ru-news.ru/wp-content/themes/legatustheme/images/favicon.ico" type="image/x-icon" />
        
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/feed/" title="ИА Русские новости последних новостей" />
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/comments/feed/" title="ИА Русские новости последних комметариев" />
        <link rel="pingback" href="http://ru-news.ru/xmlrpc.php" />

        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="15 декабря состоялся долго ожидаемый так называемый «Объединительный собор», организованный с целью создания единой Церкви, которая получит Томос об"/>
<link rel="canonical" href="http://ru-news.ru/sobor-tomosyatiny-mechty-i-realnost/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Собор томосятины: мечты и реальность - ИА Русские новости" />
<meta property="og:description" content="15 декабря состоялся долго ожидаемый так называемый «Объединительный собор», организованный с целью создания единой Церкви, которая получит Томос об" />
<meta property="og:url" content="http://ru-news.ru/sobor-tomosyatiny-mechty-i-realnost/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:tag" content="Раскольники" />
<meta property="article:tag" content="Униаты" />
<meta property="article:tag" content="УПГКЦ" />
<meta property="article:tag" content="УПЦ КП" />
<meta property="article:tag" content="УПЦ МП" />
<meta property="article:section" content="Духовная жизнь" />
<meta property="article:published_time" content="2018-12-25T13:54:26+00:00" />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2018/12/1.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://ru-news.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/reset.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/main-stylesheet.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/shortcode.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/responsive/desktop.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/ie-transparecy.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bxslider-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/fonts.php?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/dynamic-css.php?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/images\/","cssUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/css\/","themeUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/ru-news.ru\/vhodas\/?redirect_to=http%3A%2F%2Fru-news.ru%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.0.2'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='http://ru-news.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ru-news.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://ru-news.ru/?p=36348' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fsobor-tomosyatiny-mechty-i-realnost%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fsobor-tomosyatiny-mechty-i-realnost%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19621710-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
        <!-- END head -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-19621710-1', 'ru-news.ru');
            ga('send', 'pageview');

        </script>
    </head>




    <!-- BEGIN body -->
    <body class="post-template-default single single-post postid-36348 single-format-standard wpb-js-composer js-comp-ver-4.0.1 vc_responsive" style="background-image: url(http://ru-news.ru/wp-content/themes/legatustheme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">

        	
		<div id="popup_content" class="text-banner-add" style="display:none;">
			<div style="border: 1px solid #fff; position: relative; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;">
				<a href="#" id="baner_close">Close</a>
				<center></center>
			</div>
		</div>
<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <div class="header">

        <!-- BEGIN .header-very-top -->
        <div class="header-very-top">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">

                <div class="left">
                    <ul class="ot-menu very-top-menu" ><li><a href="http://ru-news.ru" class="icon-text">&#8962;</a></li><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24723"><a href="http://ru-news.ru/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24722"><a href="http://ru-news.ru/tagi/">Тэги сайта</a></li>
<li id="menu-item-24724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24724"><a href="http://ru-news.ru/sitemap.xml">Sitemap</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25521"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul>
                </div>

                
                <div class="clear-float"></div>

            </div>
            <div class="double-split"></div>
            <!-- END .header-very-top -->
        </div>

        <!-- BEGIN .header-middle -->
        <div class="header-middle">
            <div class="wrapper">
                                    <div class="logo-image">
                                                    <a href="http://ru-news.ru"><img class="logo" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="ИА Русские новости" /></a>
                                            </div>
                
                
                    <div class="banner">
                        <div id="DIV_DA_206177"></div>


                                            </div>

                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-middle -->
        </div>

        <!-- BEGIN .header-menu -->
        <div class="header-menu thisisfixed">
            <div class="wrapper">
                <ul class="menu main-menu" ><li id="menu-item-22935" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
<li id="menu-item-10862" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/galereya/">Галерея</a></li>
<li id="menu-item-22904" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/nashe-video/">Наше видео</a></li>
<li id="menu-item-22934" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/audio/">Аудио</a></li>
<li id="menu-item-10612" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/obyavlenie/">Объявления</a></li>
<li id="menu-item-22939" style="background:#000000; color:#000000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ru-news.ru/vse-golosovaniya/">Опросы мнений</a></li>
<li id="menu-item-24352" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
</ul>
                                    <div class="right menu-search">
                        <form method="get" action="http://ru-news.ru" name="searchform" >
                            <input type="text" value="" placeholder="Поиск на сайте" name="s" id="s"/>
                            <input type="submit" class="search-button" value="&nbsp;" />
                        </form>
                    </div>
                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-menu -->
        </div>

        <!-- BEGIN .header-undermenu -->
        <div class="header-undermenu">
            <div class="wrapper">
                <ul class="secondary-menu" ><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/"><i>все страны</i></a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10773"><a href="http://ru-news.ru/strany/rossiya/"><i>Россия</i></a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children ot-dropdown menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/"><i>Новороссия</i></a></li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/"><i>Украина</i></a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/"><i>Чехия</i></a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/"><i>Белоруссия</i></a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="http://ru-news.ru/strany/litva/"><i>Литва</i></a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="http://ru-news.ru/strany/ssha/"><i>США</i></a></li>
<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="http://ru-news.ru/strany/polsha/"><i>Польша</i></a></li>
<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/"><i>Сербия</i></a></li>
<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="http://ru-news.ru/strany/velikobritaniya/"><i>Великобритания</i></a></li>
<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="http://ru-news.ru/strany/germaniya/"><i>Германия</i></a></li>
</ul>
                <div class="clear-float"></div>

            </div>
            <!-- END .header-undermenu -->
        </div>

        <!-- END .header -->
    </div>
<!-- BEGIN .content -->
<div class="content">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">
                <div class="sidebar"><div class="widget-1 first panel"><h3>Новости</h3><div class="menu-menyu-sajdbar-container"><ul class="category-list"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21968"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21983"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21981"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21973"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21979"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21982"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21980"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/rusofobiya/">Русофобия</a></li>
<li id="menu-item-25302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25302"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/razoblachenie-lzhi/">Разоблачение лжи</a></li>
<li id="menu-item-21972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21972"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kompromat/">Компромат</a></li>
<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/na-zlobu-dnya/">На злобу дня</a></li>
</ul></div></div><div class="widget-2 panel">			<div class="textwidget"></div>
		</div><div class="widget-3 panel">			<div class="textwidget"><div id="DIV_DA_208211"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div>        <div class="widget-4 last panel">        <h3>Авторы</h3>        <div>

            <ul class="category-list">
                <li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yaroslav-moshkov/" title="Ярослав Мошков" class="yaroslav-moshkov">Ярослав Мошков</a>
									<span class="article-count">(185)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/vladimir-garmatiuk/" title="Владимир Гарматюк" class="vladimir-garmatiuk">Владимир Гарматюк</a>
									<span class="article-count">(166)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/leonid-donatovich-simonovich-nikshich/" title="Леонид Донатович Симонович-Никшич" class="leonid-donatovich-simonovich-nikshich">Леонид Донатович Симонович-Никшич</a>
									<span class="article-count">(111)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/protoierej-oleg-trofimov/" title="Протоиерей Олег Трофимов" class="protoierej-oleg-trofimov">Протоиерей Олег Трофимов</a>
									<span class="article-count">(101)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/komkov/" title="Сергей Комков" class="komkov">Сергей Комков</a>
									<span class="article-count">(75)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yutij-ageshev/" title="Юрий Агещев" class="yutij-ageshev">Юрий Агещев</a>
									<span class="article-count">(74)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/valery-ivanov/" title="Валерий Иванов" class="valery-ivanov">Валерий Иванов</a>
									<span class="article-count">(74)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/konstantin-fiodorov/" title="Константин Фёдоров" class="konstantin-fiodorov">Константин Фёдоров</a>
									<span class="article-count">(48)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-valeckiy/" title="Олег Валецкий" class="oleg-valeckiy">Олег Валецкий</a>
									<span class="article-count">(41)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-usik/" title="Олег Усик" class="oleg-usik">Олег Усик</a>
									<span class="article-count">(37)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/igor-smykov/" title="Игорь Смыков" class="igor-smykov">Игорь Смыков</a>
									<span class="article-count">(36)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/evgeniy-tarasov/" title="Евгений Тарасов" class="evgeniy-tarasov">Евгений Тарасов</a>
									<span class="article-count">(32)</span>
								</li>            </ul>

        </div>



        </div>        </div>        <!-- BEGIN .main-content-left -->
        <div class="main-content-center">
            
            
                <div class="content-article-title">
                    <h2>
                                                    <a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/" title="Духовная жизнь">Духовная жизнь</a>
                        </h2>
                    <div class="right-title-side">
                        <a href="http://ru-news.ru"><span class="icon-text">&#8962;</span>Вернуться на главную</a>
                        <a href="http://ru-news.ru/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Подписаться на RSS  рассылку</a>                    </div>
                </div>
                                <div class="main-article-content">
                    <h1 class="article-title">Собор томосятины: мечты и реальность</h1>
                                                                        <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2018/12/1-770x300.jpg" class="setborder" alt="1" />
                                                            </div>
                                            
                    <!-- BEGIN .article-controls -->
                    <div class="article-controls">

                        <div class="date">
                            <div class="calendar-date">Декабрь 25</div>
                            <div class="calendar-time">
                                <span>16:54</span>
                                <span>2018</span>
                            </div>
                        </div>

                        <div class="right-side">
                            <div class="colored">
                                <a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Распечатать новость</a>
                                                                    <a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>Поделитесь с друзьями</a>
                                                            </div>

                            <div class="author-links">
                                                                    <div>
                                        <span class="author">Автор:</span>
                                        <a href="http://ru-news.ru/avtor/protoierej-oleg-trofimov/" class="icon-link">Протоиерей Олег Трофимов</a>                                    </div>
                                
                                                            </div>
                        </div>

                        <div class="clear-float"></div>

                        <!-- END .article-controls -->
                    </div>

                    <!-- BEGIN .shortcode-content -->
                    <div class="shortcode-content">
                        <p style="font-weight: 600;"><strong>15 декабря состоялся долго ожидаемый так называемый «Объединительный собор», организованный с целью создания единой Церкви, которая получит Томос об автокефалии от стамбульского патриарха Варфоломея.</strong></p>
<p style="font-weight: 600;">Единая Церковь – это, может быть, самое необходимое и прекрасное в стране, которая разделена по многим параметрам, но вопрос вот в чем: вокруг чего, ради чего и как происходит это объединение и созидание единой Церкви? Вокруг Христа ли это происходит в новой Церкви?</p>
<p style="font-weight: 600;">Для неискушенного читателя слово «ТомОс» мало чем отличается от «ТомАс».  <span style="font-weight: 400;">Совсем недавно даже в церковной среде мало кто </span>употреблял и знал <span style="font-weight: 400;">это «волшебное» и «заклинательное» слово </span>– <span style="font-weight: 400;">Томос, благодаря которому, конечно же, решатся все проблемы и в личной жизни</span>украинцев<span style="font-weight: 400;">, и в жизни страны в целом.</span> Об этом в предвыборный период на Украине день и ночь льется информация с экранов. Вот Порошенко и решил поймать «ТомАса», а для этого все методы хороши.</p>
<p style="font-weight: 600;">Оказывается, что за последний месяц в поисковой системе слово «томос» занимает лидирующую позицию. <span style="font-weight: 400;">Чтобы «расколдовать» неискушенного читателя, напомню, что термин Томос означает </span>«<span style="font-weight: 400;">указ предстоятеля Поместной Православной Церкви по вопросу церковного устройства и управления</span>»<span style="font-weight: 400;">, и его содержание может быть разным. Это не обязательно дарование автокефалии (независимости) в статусе патриархии для части Церкви!</span></p>
<p style="font-weight: 600;">Расколы – это, конечно же, боль Церкви, а для государства это не только дестабилизирующий фактор, но и преступление – ибо это разделяет общество. Как показывает история, в основе возникновения расколов не всегда лежали богословские споры, они нередко были мотивированы политическими причинами. Факторы соприкосновения Восточных патриархатов с Западной Католической Церковью, ее экспансия приводили к тому, что, зачастую, соприкасающиеся территории становились полем борьбы, и производимые в православных церквях расколы служили способом перехода в унию.</p>
<p><a href="http://ru-news.ru/wp-content/uploads/2018/12/2.jpg"><img class="size-full wp-image-36350 aligncenter" src="http://ru-news.ru/wp-content/uploads/2018/12/2.jpg" alt="Скоро выборы. Порошенко ловит Томаса" width="552" height="348" srcset="http://ru-news.ru/wp-content/uploads/2018/12/2.jpg 552w, http://ru-news.ru/wp-content/uploads/2018/12/2-300x189.jpg 300w" sizes="(max-width: 552px) 100vw, 552px" /></a></p>
<p style="font-weight: 600; text-align: center;"><em>Скоро выборы. Порошенко ловит Томаса</em></p>
<h3>Предыстория</h3>
<p style="font-weight: 600;">Раскол в РПЦ, который произошел в 1992 году на территории постсоветской Украины, возник не на пустом месте, а методично подготавливался за рубежом и имел своих предшественников.</p>
<p style="font-weight: 600;">Такой точкой отсчета, в какой-то мере, можно считать <span style="font-weight: 400;">законодательны</span>й<span style="font-weight: 400;"> акт националистически ориентированного правительства Симона Петлюры от 1 января 1919 г., определявший правовое положение Церкви в украинском государстве.</span><span style="font-weight: 400;">Но епископы в пределах УНР проигнорировали его. «В этой связи в правительственных кругах Директории у кое-кого возникла идея создания украинского патриархата с призванием на патриаршество львовского митрополита Ш</span>е<span style="font-weight: 400;">пт</span>и<span style="font-weight: 400;">цкого</span>»<span style="font-weight: 400;">, – вспоминал</span> <span style="font-weight: 400;">тогдашний премьер Чэховськый</span>. Р<span style="font-weight: 400;">ечь шла о введении унии</span>, и главой «украинской автокефалии» видели униатского митрополита Андрея Шептицкого.</p>
<p style="font-weight: 600;">Лубинский раскол, или раскол «епископа» Василия Липкивского (1921–1930), окончился самороспуском «церкви». Он известен тем, что его предводителя – священника Василия в нарушение канонических правил рукоположили священники и дьяконы, т.е.  была нарушена апостольская преемственность. Кроме того,  <span style="font-weight: 400;">на II </span>«<span style="font-weight: 400;">Всеукраинск</span>ом<span style="font-weight: 400;"> Собор</span>е»<span style="font-weight: 400;">УАПЦ </span>было принято <span style="font-weight: 400;">еретическое протестантское </span>учение о <span style="font-weight: 400;">том, что священник</span>,<span style="font-weight: 400;"> по имеющимся у него благодатным дарованим</span>, <span style="font-weight: 400;">ничем не отличается от епископа</span>. <span style="font-weight: 400;">Более того, почти всё её «священноначалие»</span>, под давлением власти,  <span style="font-weight: 400;">на страницах советской прессы торжественно заявило об отречении от Бога</span>!!! Таких «святых» атеистов позднее в УАПЦ даже канонизировали.</p>
<p style="font-weight: 600;">Раскол епископа Поликарпа (Сикорского; 1942–1944) и создание гитлеровцами, в противовес РПЦ, «УАПЦ»  были связаны с фашистской оккупацией УССР.</p>
<p style="font-weight: 600;"><span style="font-weight: 400;">Поликарп </span>сразу <span style="font-weight: 400;">заверил гитлеровцев в верности «тысячелетнему царств</span>у<span style="font-weight: 400;"> культурнейшей нации мира, возглавляемой великим фюрером ее – Гитлером»</span><span style="font-weight: 400;">, </span>в <span style="font-weight: 400;">стремлении бороться с «жидо-большевистской отравой» и «</span>с <span style="font-weight: 400;">сопротивлением немецким властям и новому порядку».</span></p>
<p><span lang="UK">УАПЦ развернул</span>а<span lang="UK"> богослужение в ч</span>е<span lang="UK">сть «наших освободителей», возглашая «многая лета фюреру немецкой державы, чтобы Господь ниспослал ему победу над всеми врагами». Отмечалось, что гитлеровцы сознательно способств</span>овали<span lang="UK"> подбор</span>у<span lang="UK">клира из числа аморальных, слаборазвитых личностей, пьяниц, хапуг и т.п</span>. <span lang="UK">(Научный архив Института российской истории РАН. Ф. 2. Раздел VI. Оп. 9. Д. 5. Л. 14–15)</span>.</p>
<p>&nbsp;</p>
<p><span lang="UK">Уже в апреле 1942 г. зафронтовая разведка НКВД докладывала, что Поликарп требует от священников УАПЦ призывать в проповедях к добровольному выезду на работы в Германию, записываться волонтерами в германскую армию или на военные предприятия.</span> Абсолютно всё то же самое делали и греко-католики (УГКЦ). В <span lang="UK">1942 г</span>. Шептицкий <span lang="UK">провёл три</span>С<span lang="UK">инода, посвященных «послушанию новой (гитлеровской) власти»</span>.</p>
<p>&nbsp;</p>
<p>В этом расколе, кроме предательства своего народа, явно начал доминировать этнофилетизм. Сикорский, когда видел в храмах иконы русских святых или икону Богоматери Казанской, мог открыто заявить: «Это москальское, вынести с храма!»</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://ru-news.ru/wp-content/uploads/2018/12/4.jpg"><img class="alignnone wp-image-36351 size-full" src="http://ru-news.ru/wp-content/uploads/2018/12/4.jpg" alt="Митрополит Поликарп (Сикорский) с чинами СС и германского министерства по делам восточных территорий" width="575" height="370" srcset="http://ru-news.ru/wp-content/uploads/2018/12/4.jpg 575w, http://ru-news.ru/wp-content/uploads/2018/12/4-300x193.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" /></a></p>
<p style="text-align: center;"><em>Митрополит Поликарп (Сикорский) с чинами СС и германского министерства по делам восточных территорий  –  выслуживается перед новыми хозяевами</em></p>
<p>&nbsp;</p>
<p>Сейчас они считаются героями; как провозглашают современные «патриоты», «они умирали за нас!».</p>
<p>&nbsp;</p>
<p>Очевидный и неоспоримый факт: оба эти раскола приветствовали и поддерживали Католическая и Греко-католическая иерархии, особенно австрийский граф митрополит Андрей (Шептицкий).</p>
<p>&nbsp;</p>
<p>Ряд их последователей, а также целая послевоенная волна фашиствующих  бандеровцев, шухевичей-коллаборационистов после Великой Отечественной войны были взяты под покровительство папы Римского Пия XII, как «истинные борцы с коммунизмом». Благодаря этому они избежали Нюрнбергского процесса. На основании подобной миграции за рубежом была создана сеть приходов украинских диаспор – «православных» и греко-католических. Практически все раскольники, не имеющие апостольского преемства, или имеющие сомнительные хиротонии, были признаны патриархом Варфоломеем и вошли в состав Константинопольского патриархата. Таким же путем и сегодня пошел Варфоломей на Украине по отношению к УАПЦ и УПЦ КП.</p>
<p>&nbsp;</p>
<p>За рубежом на основе таких диаспор были созданы разные общественные, политические организации, такие как Конгресс украинских националистов, «Просвита» и т.д., занимающиеся целенаправленной антисоветской и антиправославной деятельностью. В их лоне история Руси, Украины, история Церкви переписывается по русофобской канве, например: за 300 лет было 17 русско-украинских воин; было крещение не Руси, а Украины-Руси в греко-католическую веру; москаль – это угро-финн, исконный враг арийцев-украинцев и т.д. Вся эта гадость, созданная на щедрые гранты Сороса и ЦРУ, льется на Западную Украину, в души людей.</p>
<p>&nbsp;</p>
<p>Итак, с 1992 г. новообразовавшиеся расколы на Украине – УПЦ КП и УАПЦ, а также УГКЦ, – имеют бандеро-фашистский, аморальный, еретический и этнофилетический фундамент, в основание которого положены чудовищные преступления – геноцид русских, поляков, евреев и тех украинцев, которые не разделяли эти убеждения.</p>
<p>&nbsp;</p>
<p><a href="http://ru-news.ru/wp-content/uploads/2018/12/5.jpg"><img class="size-full wp-image-36352 aligncenter" src="http://ru-news.ru/wp-content/uploads/2018/12/5.jpg" alt="" width="695" height="445" srcset="http://ru-news.ru/wp-content/uploads/2018/12/5.jpg 695w, http://ru-news.ru/wp-content/uploads/2018/12/5-300x192.jpg 300w" sizes="(max-width: 695px) 100vw, 695px" /></a></p>
<p>Город Львов, будни «украинской церкви». Это не постановочные похороны: в неснятых головных уборах и со свастикой в храме  – вот это и есть современная «слава героям!»</p>
<p>&nbsp;</p>
<h3>Несколько штрихов о современных «подвигах» УПЦ КП и УАПЦ.</h3>
<p>&nbsp;</p>
<p>Я сам родом из города Ровно и помню, как раскольники захватывали кафедральный Свято-Воскресенский собор в 1992 г. Одна из женщин-активисток «украинской церкви»,  ворвавшись в храм, вошла в алтарь, села голым задом на Престол (это самое святое место, где священник служит Богу), простите, уважаемые читатели, за дословное цитирование, заорала: «Я срала на ваш московский патриархат». На второй день ее разбил паралич, она умерла, как констатировали врачи районной больницы, от рака четвертой степени.</p>
<p>&nbsp;</p>
<p>После захвата собора через несколько дней на нем почернели недавно позолоченные кресты. Когда описывали имущество собора после захвата, икону святого благоверного князя Александра Невского священник «украинской церкви» выброси, заявляя, что это «москальські святі».</p>
<p>&nbsp;</p>
<p>Ровенские владыки Иереней и Варфоломей (УПЦ МП) не один раз получали ножевые ранения от фанатов «украинской автокефалии», когда подходили к собору на богослужения. По ровенской области происходили избиения и убийства православных священников УПЦ МП, несмотря на то, что они были этническими украинцами.</p>
<p>&nbsp;</p>
<p>Достаточно вспомнить новые «богословские» изречения анафематствованного Миши Денисенко («патриарха» Филарета) о «грехе федерализации» жителей Донбасса, которые должны его «искупить кровью» https://bit.ly/2CsqnsQ, а также выпрашивание оружия у США для их убийства.</p>
<p>&nbsp;</p>
<p>«Митрополит» Луцкий и Волынский УПЦ КП Михаил (Зинкевич) – весьма известная личность  на YouTube, его проповеди со сквернословием ( https://bit.ly/2A6F7Ms ) набирают высокие рейтинги. Это именно он освятил храм в честь «святых мучеников бандеровских  УПА» https://bit.ly/2EErKXG. «Епископ» УПЦ КП Иоанн (Швец) для религиозного молитвенного пользования составил и издал «акафист Небесной сотни».</p>
<p>&nbsp;</p>
<p>В богослужебную практику раскольников уже вошли фашистские речевки: «Україна понад усе», «Слава Україні – героям слава!». Напоминаю, что под героями понимаются конкретные персонажи – воины УПА, бандеровцы, именно те палачи и убийцы, которые устраивали геноцид на Украине. Не брезгуют брать оружие и убивать жителей Донбасса, в нарушение канонов, «епископы» раскольников, как это было с «епископом» Ужгородским и Закарпатским Кириллом (Михайлюком). Хотя на него и наложили «прещение», но таких воинственных «отцов» очень много.</p>
<p>&nbsp;</p>
<div id="attachment_36353" style="width: 730px" class="wp-caption aligncenter"><a href="http://ru-news.ru/wp-content/uploads/2018/12/7.jpg"><img class="size-full wp-image-36353" src="http://ru-news.ru/wp-content/uploads/2018/12/7.jpg" alt="«Епископ» Ужгородский и Закарпатский УПЦ КП Кирилл (Михайлюк)" width="720" height="540" srcset="http://ru-news.ru/wp-content/uploads/2018/12/7.jpg 720w, http://ru-news.ru/wp-content/uploads/2018/12/7-300x225.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a><p class="wp-caption-text">«Епископ» Ужгородский и Закарпатский УПЦ КП Кирилл (Михайлюк)</p></div>
<p style="text-align: center;"><em> «Епископ» Ужгородский и Закарпатский УПЦ КП Кирилл (Михайлюк)</em></p>
<p>&nbsp;</p>
<p>Вот из этой фашистской нечисти, без какого-либо покаяния, под эгидой «уврачевания раскола», в нарушение канонов Церкви, ЦРУ-шный патриарх Варфоломей слепил новую церковь – Православную Церковь Украины (ПЦУ).</p>
<p>&nbsp;</p>
<p><a href="http://ru-news.ru/wp-content/uploads/2018/12/8.jpg"><img class="size-full wp-image-36354 aligncenter" src="http://ru-news.ru/wp-content/uploads/2018/12/8.jpg" alt="" width="750" height="428" srcset="http://ru-news.ru/wp-content/uploads/2018/12/8.jpg 750w, http://ru-news.ru/wp-content/uploads/2018/12/8-300x171.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p style="text-align: center;"><i><span lang="UK">«Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою?</span> <span lang="UK">(2</span> <span lang="UK">Кор.</span> <span lang="UK">6:14)</span></i></p>
<p>&nbsp;</p>
<p>Теперь, я думаю, вам будет понятно, почему почти все иерархи канонической УПЦ, кроме двух «особенных», не посчитали нужным объединяться с такой «церковью», и почему разорвали с КПЦ молитвенное единение. Хотя, технически, если бы все иерархи УПЦ были на «Соборе», а их всего 97 человек, и, проголосовав, выбрали главу – Блаженнейшего митрополита Онуфрия (Березовского), то по голосам они имели бы перевес над всеми раскольниками, вместе взятыми. Но что может быть общего между сборищем сатанистов и Церковью Христовой, по слову апостола Павла: «Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою? (2 Кор. 6:14).</p>
<p>&nbsp;</p>
<p>Итак, подведя краткий итог, можно констатировать, что все эти «украинские церкви» взращивались не для того, что бы они стали каноническими и вошли в лоно Христово.</p>
<p>&nbsp;</p>
<h3>Что же произошло на «Соборе» и кто пришел на него?</h3>
<p>&nbsp;</p>
<p>На «Объединительный собор» явился в полном составе «епископат» двух раскольничьих структур – УПЦ КП и УАПЦ. Несмотря на большие ожидания организаторов (предполагалось и мечталось, что будет присутствовать от 10 человек до одной трети епископата УПЦ МП), несмотря на давление властей Украины через СБУ на православное духовенство единственной канонической Церкви на Украине, на него явились по своему желанию только два иерарха: Александр (Драбинко), митрополит Переяслав-Хмельницкий и Вишневский, и Симеон (Шостацкий),  митрополит Винницкий и Барский. Побрезговал явиться на «Собор» убежденный «автокефалист» Софроний (Дмитрук), митрополит Черкасский и Каневский, мотивируя это полной неканоничностью «разбойничьего собора» и последствиями «Стамбульского ярма, которое намного хуже, чем московское».</p>
<p>&nbsp;</p>
<p>Как всегда, в украинских реалиях «перемога» становится «непереможною зрадою і переходить в стан зрадливої перемоги».</p>
<p>&nbsp;</p>
<p>На «Объединительном соборе» было провозглашено создание новой структуры под названием ПЦУ. После многих интриг закаленного в таких делах КГБ-иста товарища Антонова (он же Миша Денисенко) главой ПЦУ стал его ставленник Епифаний (Сергей Петрович Думенко), «митрополит» Переяслав-Хмельницкий и Бориспольский из бывшей УПЦ КП. Тем самым товарищ Миша обыграл кандидатуру Порошенко и патриарха КПЦ Варфоломея митрополита Симеона.</p>
<p>&nbsp;</p>
<p>Очень хорошо, что не выбрали главой ПЦУ архиерея из канонической Церкви, иначе у раскольников остался бы аргумент в пользу некой «каноничности» новой структуры, что   могло бы послужить соблазном для других.</p>
<p>&nbsp;</p>
<p>Весьма были интересные заявления перед «Собором» униатского епископа Бориса (Гудзяка): «В Единую Поместную Церковь перейдут священники УГКЦ, которые имеют дисциплинарные проблемы, и этот переход будет для УГКЦ  очищением». В общем, о новой помойке всё сказано весьма очевидно, что это будет за организация.</p>
<p>&nbsp;</p>
<p><strong>Подведем краткие итоги «Собора»:</strong></p>
<p>&nbsp;</p>
<p>Слились раскольники, оставшись раскольниками. На Украине стало на одну конфессию меньше.</p>
<p>&nbsp;</p>
<p>Выбранный глава ПЦУ не обладает указанным саном, так как был «рукоположён» лишенным сана, расстриженным и анафематствованным Михаилом Денисенко. Глава ПЦУ – это  всего лишь  мирянин Думенко Сергей Петрович.</p>
<p>&nbsp;</p>
<p>Каноническая Церковь УПЦ МП так и осталась единственной канонической Церковью, обладающей Томосом, а также самостоятельностью, намного больше, чем новообразованная структура.</p>
<p>&nbsp;</p>
<p>Со слов униата Бориса (Гудзяка), УПЦ очистилась от клира, имеющего «альтернативное» восприятие жизни.  Массового перехода из УПЦ в ПЦУ не произошло.</p>
<p>&nbsp;</p>
<p>Усугубился раскол на Украине, благодаря так называемому «признанию» и пародии на Собор у раскольников еретиков-этнофилетистов, что укрепило их антисоборное и антицерковное сознание. ПЦУ – это новая <span lang="UK">украинско-тубильная</span>религия в православной обертке, с целевым политическим заданием.</p>
<p>&nbsp;</p>
<p>ЦРУ-шный патриарх КПЦ Варфоломей легитимизовал убийства и захваты храмов, чинимые раскольниками, дал лимит на будущие злодеяния.</p>
<p>&nbsp;</p>
<p>Беззаконие Фанара порождает виток раскола во Вселенском Православии.</p>
<p>&nbsp;</p>
<h3>Что теперь будет после «Собора»? Череда недовольств.</h3>
<p>&nbsp;</p>
<p>«Свидетели ТомАса» необычайно радуются такому процессу, особенно униаты и католики на Украине. Более подробно об их участии в организации провокаций и диверсий при подготовке «Собора» говорится в моей недавней статье «Кому больше всего нужен  Томос на Украине?» https://bit.ly/2T3tyg5. Возможно, это единственные выгодополучатели в данной ситуации с большой перспективой.</p>
<p>&nbsp;</p>
<p>Разочарованными остались сами участники «Собора», Варфоломей, Порошенко и Симеон – тем, что последнего не выбрали главой ПЦУ. Все вместе взятые раскольники с униатами разочарованы также тем, что массового перехода из  УПЦ в ПЦУ, даже под  репрессивным давлением СБУ, не произошло. А последние действия организаторов «Собора», основанные на лжи и угрозах, даже лояльных и симпатизирующих законной автокефалии, таких как, например, митрополит Софроний, окончательно заставили отвергнуть возможность участия такой афере.  Но главный козырь – Томос пока остается в  руках  Варфоломея.</p>
<p>&nbsp;</p>
<p>Если рассмотреть всех персонажей по отдельности, то частных недовольств в совокупности остается больше, чем общих недовольств.</p>
<p>&nbsp;</p>
<p>Патриарх КПЦ Варфоломей недоволен тем, что не смог полностью выполнить заказ ЦРУ по отрыву канонической Украинской Православной Церкви от Русской Православной Церкви Московского Патриархата. Не смог продвинуть на  пост ПЦУ канонического епископа Симеона. Такими действиями он потерял авторитет в других Поместных Церквях. Недоволен Варфоломей и тем, что Филарет его обыграл со своим кандидатом, оставаясь «почетным патриархом», фактически управляющим ПЦУ.</p>
<p>&nbsp;</p>
<p>Недоволен Порошенко, тем, что не прошел его карманный кандидат, что в лице Филарета он приобрел еще большего оппонента. Особого поднятия рейтинга перед выборами он не добился. А сколько же ему пришлось потратить «кровных» денег… мама не горюй!</p>
<p>&nbsp;</p>
<p>Недоволен Филарет, тем, что устав ПЦУ значительно ограничивает его правление и новую структуру,  делает ее, практически, филиалом стамбульского иерарха, что может породить еще один этап противостояния между ними.  Недоволен Миша Денисенко и мучается тем, что, как знаток канонов, прекрасно понимает: законного признания ПЦУ так и не произошло, а пародия «Собора» и «признание» со стороны КПЦ канонически ничтожны, всего лишь выдают желаемое за действительность. А ведь Варфоломей может и отменить свои дарования… Недоволен Филарет вместе со своими приспешниками из новой структуры и тем, что придется часть церковного имущества отдать в подчинение КПЦ. А также недоволен тем, что его диаспорные приходы теперь подчиняются КПЦ.</p>
<p>&nbsp;</p>
<p>Недоволен дядя Сергей Думенко, который сразу после избрания поспешил назвать главу УПЦ МП канонического митрополита Онуфрия (Березовского) раскольником.  Самолюбие не дает ему покоя, что по сравнению с Онуфрием он – всего лишь мирянин Сережа. Его до сих пор, уже больше недели, не поздравила ни одна Поместная Церковь (!), в отличие от избранного некогда на пост главы  УПЦ митрополита «раскольнического» Онуфрия.</p>
<p>&nbsp;</p>
<p>Недовольны и «архиереи» из бывшей УАПЦ, ведь их приходы во время реорганизации (т.е. дележки, так как не могут быть два или три епископа на одной кафедре) отожмут «архиереи» из УПЦ КП, обладающие более мощной поддержкой от государственного аппарата. В лучшем случае, они смогут остаться бесправными викарными епископами. Достаточно вспомнить видео, где в храме на Тернопольщине между собою дерутся «патриотические» украинские «священники» и миряне УАПЦ с УПЦ КП https://bit.ly/2T7QYRH.</p>
<p>&nbsp;</p>
<p>Недоволен остался и «митрополит» из УПЦ КП Михаил (Зинкевич), ведь победа была так близка, фортуна улыбалась ему, но под давлением Порошенко и Денисенко пришлось отказаться от заветной мечты. Вокруг его личности может развернуться внутренняя борьба или даже очередной раскол (см. об этом мою статью «Игра престолов» https://bit.ly/2CvihzT).</p>
<p>&nbsp;</p>
<p>Недовольны остались бывшие клирики УПЦ, митрополит Симеон (Шостацкий) и митрополит Александр (Драбинко); они потеряли свои приходы и паству, которая теперь их клеймит иудами. Теперь они под запретом. А их альтернативные понятия о жизни выходят на общественное обсуждение, и с этим как-то нужно еще жить. Раньше они были уважаемые и любимые архиереи у своей паствы, а теперь они никто, не признанные ни одной Поместной Церковью. Им только остается заниматься самовнушением: «все канонично». Остается еще один вопрос в ближайшей перспективе: а нужны ли они, «московские попы»,  без приходные и без паствы, Филарету или тому же Варфоломею? Ну, может быть,  некоторое время и будут нужны, чтобы везде скулить, что Москва плохая… «там нет любви».</p>
<p>&nbsp;</p>
<p>Теперь для запрещенного митрополита Симеона осталось только раздавать нагнанным бюджетникам для наполняемости храма шоколадки «Рошен». О, как это печально похоже на печеньки Нуланд на Майдане!</p>
<p>&nbsp;</p>
<p><a href="http://ru-news.ru/wp-content/uploads/2018/12/11.jpg"><img class="wp-image-36355 size-medium aligncenter" src="http://ru-news.ru/wp-content/uploads/2018/12/11-300x203.jpg" alt="" width="300" height="203" srcset="http://ru-news.ru/wp-content/uploads/2018/12/11-300x203.jpg 300w, http://ru-news.ru/wp-content/uploads/2018/12/11.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="text-align: center;"><em><img alt="" />Вместо спасительной и канонической Церкви раскольники раздают бюджетникам шоколадки Порошенко «Рошен». Хорошая мина при плохой игре&#8230;</em></p>
<p>&nbsp;</p>
<p><span lang="UK">Во всей этой истории частично довольны</span>ми <span lang="UK">остались США, они уже дважды поздравил</span>и<span lang="UK"> нового предстоятеля ПЦУ Сереженьку, и он уже успел встретит</span>ь<span lang="UK">ся с послом США</span>, где вновь поблагодарил «за поддержку создания независимой церкви».<span lang="UK"> В общем, эти поздравления и дают ответ на вопрос, вокруг чего произошло объединение раскольников и кому принадлежит такая «церковь».</span></p>
<p>&nbsp;</p>
<p><span lang="UK">Стоит вспомнить, что 13 декабря агент товарищ Антонов (Денисенко) наградил орденом Андрея Первозванного бывшего замдиректора Центрального разведывательного управления (ЦРУ) США Джека Девайна. Во время награждения </span>он <span lang="UK">поблагодарил американца «за помощь в создании новой поместной церкви на Украине»</span>, <span lang="UK">сообщает</span> <span lang="UK">«Цензор.нет»<a href="https://censor.net.ua/news/3102132/patriarh_filaret_nagradil_ordenom_ekszamdirektora_tsru_devayina_za_podderjku_nezavisimosti_ukrainy_i" target="_blank" rel="noopener">.</a></span></p>
<p>&nbsp;</p>
<h3>Игры Ватикана и Фанара</h3>
<p>&nbsp;</p>
<p>Украина становится разменной картой между Ватиканом и Фанаром.</p>
<p>&nbsp;</p>
<p><span lang="UK">В преддверии «Объединительного собора» 28 ноября</span> <span lang="UK">предстоятель КПЦ </span>п<span lang="UK">атриарх Варфоломей</span> <span lang="UK">встретился с председателем Папского Совета по содействию христианскому единству кардиналом Куртом Кохом. Об этом сообщено в</span> <span lang="UK">Facebook</span> <span lang="UK">на официальной странице КПЦ.</span></p>
<p>&nbsp;</p>
<p><span lang="UK">В состав католической делегации также вошли</span>:<span lang="UK"> секретарь Епископского Совета по продвижению христианского единства епископ Брайан Фаррелл и американский прелат архиепископ Пол Фицпатрик Рассел. Патриарха Варфоломея во время встречи сопровождали митрополит Галльский Эммануил (Адамакис) и архиепископ Телмисский Иов (Геча).</span></p>
<p>&nbsp;</p>
<p><span lang="UK">Важность этого визита состоит в том, что </span>к<span lang="UK">ардинал Кох и члены делегации привезли для </span>п<span lang="UK">атриарха сообщение от Римского</span>п<span lang="UK">апы Франциска. И неудивительно, что</span> <span lang="UK">текст</span> <span lang="UK">папской депеши остался засекреченным до сих пор.</span></p>
<p>&nbsp;</p>
<p><span lang="UK">Известно, что </span>в Италии <span lang="UK">26 ноября 2018 года</span> <span lang="UK">архиепископ Телмисский Иов (Геча) совместно с кардиналом Куртом Кохом</span>возглавил <span lang="UK">заседание Координационного комитета Международной смешанной комиссии по богословскому диалогу между Римско-католической Церковью и Православной Церковью.</span> <span lang="UK">На заседании обсудили вопросы первенства</span> <span lang="UK">Папы и соборности</span><span lang="UK">Церкви.</span></p>
<p>&nbsp;</p>
<p>После избрания Сергея Думенко главой ПЦУ его официально, как в статусе других канонических предстоятелей, никто не поздравил, кроме глав католиков и греко-католиков на Украине. Глава УГКЦ Святослав (Шевчук) еще в преддверии «Собора» заявил, что украинская автокефалия – это шаг к настоящему единству в унии.</p>
<p>&nbsp;</p>
<p>В преддверии самого «Собора» фанарский патриарх имел забавную переписку с униатами <span lang="UK">Института экуменических студий Украинского католического университета (УКУ)</span> (г. Львов), письмо пришло к ним 15 декабря в день «Собора». Вот цитата из письма: <span lang="UK">«Вернувшись (…) в Константинополь, мы пишем Вам, чтобы выразить нашу сердечную благодарность и похвалу за недавно опубликованные Воспоминания Иосифа Слепого, которые Вы добро подарили нам»</span> https://bit.ly/2SgXXrt. Вот так, «православный» патриарх Варфоломей выражает благодарность за книгу об униатском иерархе, который сотрудничал с гитлеровцами и распространял свою прозелитскую деятельность среди православных.</p>
<p>&nbsp;</p>
<p>Конечно же, патриарх КПЦ Варфоломей рассчитывал на много больше того, что он  получил, тем более что его в этом заверял Порошенко. Нам еще неизвестно соглашение, которое подписал Порошеко со стамбульским иерархом, даже под давлением депутатского запроса оно до сих пор не рассекречено.</p>
<p>&nbsp;</p>
<p>В сети проскользнуло сообщение от израильского <span lang="UK">журналиста Соломона Манн</span>а<span lang="UK">. По имеющейся у него информаци</span>и, по<span lang="UK">условия</span>м<span lang="UK"> сделки между президентом Украины Петром Порошенко и Константинопольским патріархатом</span>,<span lang="UK"> должно быть передано 38 объектов</span>.<span lang="UK"> Томос Украине, дарование которого ожидается 6 января во</span> <span lang="UK">время визита Порошенко и</span><span lang="UK">новоизбранного кандидата в</span> <span lang="UK">митрополиты Епифания в</span> <span lang="UK">Стамбул, будет содержать обширные ставропигии Фанара на Украине, которые уже согласованы с</span> <span lang="UK">Порошенко и</span> <span lang="UK">в</span> <span lang="UK">дальнейшем он</span> <span lang="UK">обещал Фанару закрепить их</span> <span lang="UK">законодательно.</span></p>
<p>&nbsp;</p>
<p><span lang="UK">Под эти цели Варфоломей</span>,<span lang="UK"> якобы</span>,<span lang="UK"> запросил в США и у Порошенко $150 млн. По мнению журналиста, всё это и объясняет такую лояльность Константинополя к украинским раскольникам и готовность нести связанные с этим репутационные потери.</span></p>
<p>&nbsp;</p>
<p>Насколько это правда, судить трудно, время покажет. Но однозначно, что существует договоренность патриарха КПЦ Варфоломея с Ватиканом, и это похоже на унию. Ведь не зря Варфоломей, говоря об уставе ПЦУ, предлагает закрепить в нем служение «церкви» по новому стилю. Верховная Рада подготовила законодательную базу еще в начале 2018г., установили празднование Рождества Христова на католический манер, в стране, где большинство христиан празднует Рождество Христово по старому стилю, даже униаты.</p>
<p>&nbsp;</p>
<p>Возможно, Варфоломей, зная, что произойдет новый раскол, хочет на обломках православия захватить еще больше власти, и тут ему для достижения своих целей даже черт пригодится в союзники, не говоря уже о Ватикане.</p>
<p>&nbsp;</p>
<h3>Желаемое и реальность</h3>
<p>&nbsp;</p>
<p>Закулисные авторы, сектанты «Свидетелей Томоса» – особенно униаты, – видя, что массового перехода из канонической Украинской Православной Церкви в ПЦУ не происходит, понимая, что и не произойдет, начинают выдавать желаемое за действительность.</p>
<p>&nbsp;</p>
<p>На униатских сайтах вдруг воскрешают «желтые» новости о том, что сразу же после создания ПЦУ в нее массово (!) перешло общин из УПЦ – аж одна, в Черновецкой области, но потом оказалось, что эта община давно была в лоне раскольников УПЦ КП.</p>
<p>&nbsp;</p>
<p>Известный униат-русофоб и православнофоб, который препятствует регистрации православных общин, р<span lang="UK">уководитель</span><span lang="UK">департамента по делам религий и национальностей Министерства культуры </span>Украины <span lang="UK">Андрей Юраш</span> <span lang="UK">анонсировал тысячи мирных переходов между юрисдикциями церквей</span>. Вот что он <span lang="UK">заявил в эфире 112 канала</span>:</p>
<p>&nbsp;</p>
<p><span lang="UK">«Будут мирные переходы, и их буд</span>у<span lang="UK">т тысячи. Сегодня нам позвонили из </span>шести <span lang="UK"> областей о том, что общины десятками уже собирают собрание и готовятся переходить. Собирают епархиальное собрание в какой-то из южных областей, есть препятствия, им даже предоставляли помещение, чтобы они это сделали»</span>.</p>
<p>&nbsp;</p>
<p>Но вот в какой епархии, области такое происходит, так и не удосужился продемонстрировать. О, если бы это была правда, то о такой «перемоге» знали бы, наверное, и пингвины в Антарктиде.</p>
<p>&nbsp;</p>
<p>А вот что в реальности: ни за Симеоном (Шостацким), ни за Александром (Драбинко) паства не пошла. У каждого из них осталось только по одному храму.</p>
<p>&nbsp;</p>
<p>Поэтому депутаты-униаты решили достать скелет из старого шкафа – атиправославный законопроект № 5309 <span lang="UK">«О свободе совести и религиозных организациях»</span>:  <span lang="UK"> поправки «относительно названия религиозных организаций (объединений), которые входят в структуру (являются частью) религиозной организации (объединения), руководящий центр (управление) которой находится за пределами Украины, в государстве, которое, согласно Закону Украины, признано осуществляющим военную агрессию против Украины и/или временно оккупировало часть территории Украины».</span></p>
<p>&nbsp;</p>
<p><span lang="UK">Законопроект № 5309 противоречит нормам Конституции Украины, Всеобщей декларации прав человека и Конвенции о защите прав человека и основных свобод, но депутати 20 д</span>ек<span lang="UK">абря проголосовали за него</span>, и Порошенко 22-го декабря подписал этот закон.</p>
<p>&nbsp;</p>
<p>Весьма интересное «совпадение»: 20 декабря 1918 года, ровно 100 лет назад, большевики издали декрет об отделении Церкви от государства, после чего начались жестокие гонения на верующих.</p>
<p>&nbsp;</p>
<p><span lang="UK">Творцы этого закона</span> мечтают о том<span lang="UK">, что УПЦ</span>, якобы <span lang="UK">«центр управления которой находится в стране-агрессоре»</span>, <span lang="UK">изменит свое название</span> <span lang="UK">и станет «Русской Православной Церковью в Украине». </span>Б<span lang="UK">логер Владимир Бойко</span> сообщает, что народные депутаты Украины <span lang="UK">сфальсифицировали результаты голосования, с помощью вмешательства в систему голосования «Рада».</span></p>
<p>&nbsp;</p>
<p><span lang="UK">А теперь реальность</span>: <span lang="UK">в четверг, 20 декабря, глава Синодального информационно-просветительского отдела УПЦ архиепископ Нежинский и Прилукский Климент (Вечеря) в эфире</span> <span lang="UK">«Громадського</span> ТВ<span lang="UK">» заявил:</span> <span lang="UK">«Этот закон к нашей Церкви никакого отношения не имеет (…) записано (в Уставе), что руководящий центр Украинской Православной</span> <span lang="UK">Церкви находится в Киеве, что Церковь управляется Священным Синодом, Архиерейским Собором и Поместным Собором УПЦ (…) Мы еще в 1990 году получили Томос о независимости»</span>.</p>
<p>&nbsp;</p>
<h3>Анализ, перспективы, прогнозы, выводы</h3>
<p>&nbsp;</p>
<p>Начну с главных инициаторов и выгодополучателей «Собора» – УГКЦ. В этот благоприятный для них период как раз выгодно провозгласить свой «законный» патриархат, подобно тому, который имеют некоторые униатские церкви. И мотивация прекрасная, ведь не зря же в кастрюлях прыгали за евроценности, чтобы как раз Украину присоединить к ним и порвать с православием «Русского мира». ПЦУ не имеет свой патриархат, ибо жадный Варфоломей его не даст, а папа хороший – его подарит!  Тем более что униаты до сих пор претендуют на православные святыни, например, на Почаевскую лавру, ряд монастырей в Закарпатье, которые им раньше принадлежали. Пойдет ли на это Ватикан? Вариант возможен…</p>
<p>&nbsp;</p>
<p>КПЦ, патриарх Варфоломей пойдут до конца и выдадут Томос с максимально выгодными для себя с «эллинскими формулировками», которые можно толковать двояко, так как «греки лукавы суть». И будет там волшебное слово «автокефалия» для внутреннего пользования, и как бы экзархат – для внешнего. Вполне реально, что они могут «запретить» главу УПЦ митрополита Онуфрия, как это они сделали в отношении святого исповедника патриарха Московского и Всея  Руси Тихона  (Белавина), поддержав Обновленческий раскол.</p>
<p>&nbsp;</p>
<p>Патриарх озлоблен на Филарета, который обыграл его, как младенца, и есть большая вероятность, что из него могут сделать сакральную жертву для лучшего продвижения «украинской автоФИКАЛИИ».</p>
<p>&nbsp;</p>
<p>Константинопольские патриархи полностью поддерживали и признавали абсолютно беззаконные, еретические и антиканонические расколы, которые дробили Русскую Православную Церковь: Обновленческий раскол 1922–1936 гг., Липковский раскол 1921–1930 гг., раскол Сикорского 1942–1944 гг. Признали и объединенных раскольников ПЦУ в 2018 г. Варфоломей прекрасно знает, что на Украине будет кровопролитие за святыни, но его интересы превыше всего! Он уже заранее отпустил грехи «Свидетелям Томоса».</p>
<p>&nbsp;</p>
<p>ПЦУ и фактически ее управляющий, не потерявший с годами профессионализма в интригах, агент «Антонов» Михаил Денисенко – «почетный патриарх». Он еще больше приобрел силы и влияния после «Собора» в своей среде. Никакие законы не остановят его перед захватами православных святынь, и он на это пойдет. За законопроект № 5309 в Верховной Раде как раз проголосовали с его подачи.</p>
<p>&nbsp;</p>
<p>Население Украины катастрофически уменьшается, и по большей части  – там, где традиционно находятся раскольники и униаты – на Западной Украине. Их главари констатируют факт, что уже давно нет тех доходов, что были до Майдана, паства уменьшается.</p>
<p>&nbsp;</p>
<p>При всей своей помпезности и показной триумфальности от создания ПЦУ, она не является всенародной «церковью». Заявления Епифания Думенко, что их насчитывается, по статистике, 7000 приходов, не соответствуют действительности, так как половина приходов находится только на бумаге, а те, что есть – вымирающие. По более реальной статистике,     максимум, ПЦУ обладает около 4 тыс. приходов. Приписывание завышенной статистики раскольниками связывают с их желанием в перспективе отобрать приходы УПЦ МП.</p>
<p>&nbsp;</p>
<p>Порошенко (говоря о нем, подразумеваем США): скоро выборы, и он не имеет поддержки у населения, но зато нравится США, послушно исполняя все их прихоти, например,  в создании «автоФИКАЛЬНОЙ церкви» (его оговорка по Фрейду), ради будущего своего президентства. Ему необходима была не «автокефалия», а провокация религиозного конфликта. На объявленную войну Россия уже пятый год не является. Чтобы продлить военное положение, необходим конфликт и кровь. Он с радостью подписал антиконституционный закон № 5309. Но переименованием Украинской Православной Церкви в «Русскую» Порошенко, тем самым, впихивает население Украины обратно в  «Русский мир», с которым борется.</p>
<p>&nbsp;</p>
<p>Каноническая Украинская Православная Церковь находится в единстве семьи Православных Церквей и является Церковью Святой Руси. Ее ждут гонения. «Цивилизованный Запад» не будет молчать по этому поводу, он будет приветствовать гонения, так как сам и инициировали такой сценарий.</p>
<p>&nbsp;</p>
<p>И я надеюсь, что она все же так и будет называться – Русская Православная Церковь,  как завещали и пророчествовали великие духовные светила и святые старцы Руси: преподобный Серафим Саровский, преподобный Лаврентий Черниговский, протоиерей Николай Гурьянов, архимандрит Серафим (Тяпочкин), схиархимандрит Ионн (Игнатенко).</p>
<p><a href="http://ru-news.ru/wp-content/uploads/2018/12/15.png"><img class="size-full wp-image-36356 aligncenter" src="http://ru-news.ru/wp-content/uploads/2018/12/15.png" alt="" width="600" height="361" srcset="http://ru-news.ru/wp-content/uploads/2018/12/15.png 600w, http://ru-news.ru/wp-content/uploads/2018/12/15-300x181.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Но как бы Церковь географически ни называлась, людей не загнать в гетто  антихриста, и как бы ее не переименовывали безбожники, она остается Церковью Христа! За последние почти 30 лет гонений на УПЦ у паствы выработался иммунитет от «украинской автокефалии», с понятием которой связываются убийства, гонения, предательство веры. У верующих Украинской Православной Церкви выработано осознание того, что это  –   единственная Церковь Спасения, и в ней живет Бог. И это единственное, что осталось среди разрухи и горя в стране, хотят у них отобрать Порошенко, униаты, раскольники, антихрист. Люди «голосуют ногами», хоть это и светское изречение, но верные чада УПЦ ходить к иудам не хотят и не будут!</p>
<p>&nbsp;</p>
<p><span lang="UK">В 2018 году количество приходов УПЦ увеличилось на 23 единицы</span>,<span lang="UK"> по сравнению с 2017 годом (с 12069 до 12092),</span>количество<span lang="UK"> монастырей – на 7 (с 251 до 258).</span> <span lang="UK">В 53 епархиях УПЦ служение совершают 97 архиереев (за год совершено 6 епископских хиротоний; 2 иерарха скончались) и 12409 священнослужителей (+126). В монастырях УПЦ сегодня совершают свой подвиг 4501 монахов (+89).</span> <span lang="UK">В высших учебных заведениях духовных школ обучается 1415 (+ 82). Само количество духовных заведений осталось прежним – 17.</span></p>
<p>Братья и сестры, с нами Господь Бог: «<span lang="UK">Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир</span>!»<span lang="UK"> (Ин.16:33).</span></p>
<p>&nbsp;</p>
<p><strong>«Святая Русь храни веру православную, в ней же твое утверждение»!</strong></p>
<p>&nbsp;</p>
<p><em>Автор: писатель-публицист, доктор богословья, магистр религиоведения и философских наук протоиерей Олег Трофимов</em></p>
<p>&nbsp;</p>
<p><em>УВАЖАЕМЫЕ ЧИТАТЕЛИ! Дорогие друзья, написание статей — это мой хлеб, из-за гонений в Украине я лишен имущества, жилья, нуждаюсь в вашей помощи. Карта Сбербанка России: 5336 6900 3926 2896. Яндекс кошелек: 410014004754153</em></p>
                        <!-- END .shortcode-content -->
                    </div>
                                    </div>
                <!-- BEGIN .main-nosplit -->
                <div class="main-nosplit">
                                        <div class="article-share-bottom">
                                                    <b>Тэги</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/tag/raskolniki/">Раскольники</a><a href="http://ru-news.ru/tag/uniaty/">Униаты</a><a href="http://ru-news.ru/tag/upgkts/">УПГКЦ</a><a href="http://ru-news.ru/tag/upts-kp/">УПЦ КП</a><a href="http://ru-news.ru/tag/upts-mp/">УПЦ МП</a>                            </div>

                            <div class="clear-float"></div>
                            

                                                    <b>Страны</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/strany/ukraina/">Украина</a>                            </div>
                                            </div>
                                            <div class="article-share-bottom" id="share">
                            <div data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr.ln." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="834" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons" ></div>

                            <div class="clear-float"></div>
                        </div>
                                        <!-- END .main-nosplit -->
                </div>

                                    <div class="content-article-title">
                        <h2>Об авторе</h2>
                        <div class="right-title-side">
                            <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                            <a href="http://ru-news.ru/author/yaroslavm/"><span class="icon-text">&#128196;</span>Посмотреть все статьи автора</a>
                        </div>
                    </div>


                                
                    					
                    <!-- BEGIN .main-content-split -->
                    <div class="main-content-split horizontal">


                        <!-- BEGIN .content-panel -->
                        <div class="content-panel related-block">
                            <div class="content-article-title">
                                <h2>Похожие новости</h2>
                                <div class="right-title-side">
                                    <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                                </div>
                            </div>
                            <div class="panel-content">
                                                                                                                
                                            <!-- BEGIN .main-split-left -->
                                            <div class="main-split-left">
                                                                                                <!-- BEGIN .article-big-block -->
                                                <div class="article-big-block">
                                                                                                            <div class="article-photo">
                                                            <img src="http://ru-news.ru/wp-content/uploads/2018/12/8-373x200.jpg" class="setborder" alt="Итоги «собора» томосятины: мечты и реальность" title="Итоги «собора» томосятины: мечты и реальность" />
                                                        </div>
                                                                                                        <div class="article-header">
                                                        <h2><a href="http://ru-news.ru/itogi-sobora-tomosyatiny-mechty-i-realnost/">Итоги «собора» томосятины: мечты и реальность</a></h2>
                                                    </div>

                                                    <div class="article-content">
                                                                                                                <p>15 декабря состоялся долго ожидаемый так называемый «Объединительный собор», организованный с целью создания единой Церкви, которая получит Томос об автокефалии от стамбульского патриарха Варфоломея. «Император» Порошенко на «Объединительном соборе»  </p>
                                                    </div>

                                                    <div class="article-links">
                                                                                                            </div>
                                                    <!-- END .article-big-block -->
                                                </div>
                                            </div>
                                            <!-- END .main-split-left -->
                                        	
                                                                                                                                                                 
                                                                                            <!-- BEGIN .article-array -->
                                                <div class="main-split-right">
                                                    <ul class="feat-cat">
                                                                                                        <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/hramu-znameniya-b-m-v-zaharino-peredana-ikona-tsarya-nikolaya-pobyvavshaya-kosmose/"><img src="http://ru-news.ru/wp-content/uploads/2018/12/unnamed-6-80x60.jpg" alt="Храму Знамения Б. М. в Захарьино передана икона Царя Николая, побывавшая Космосе" title="Храму Знамения Б. М. в Захарьино передана икона Царя Николая, побывавшая Космосе" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/hramu-znameniya-b-m-v-zaharino-peredana-ikona-tsarya-nikolaya-pobyvavshaya-kosmose/">Храму Знамения Б. М. в Захарьино передана икона Царя Николая, побывавшая Космосе</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/komu-bolshe-vsego-nuzhen-tomos-na-ukraine/"><img src="http://ru-news.ru/wp-content/uploads/2015/10/Nabat-80x60.jpg" alt="Кому больше всего нужен «Томос» на Украине?" title="Кому больше всего нужен «Томос» на Украине?" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/komu-bolshe-vsego-nuzhen-tomos-na-ukraine/">Кому больше всего нужен «Томос» на Украине?</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/vizit-chudotvornoj-ikony-svyatogo-tsarya-muchenika-nikolaya-ii-v-monastyr-zhivotvoryashhego-kresta-gospodnya-v-d-krest-pogost/"><img src="http://ru-news.ru/wp-content/uploads/2018/11/161-80x60.jpg" alt="Визит чудотворной иконы святого царя-мученика Николая II в монастырь Животворящего Креста Господня в д. Крест Погост" title="Визит чудотворной иконы святого царя-мученика Николая II в монастырь Животворящего Креста Господня в д. Крест Погост" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/vizit-chudotvornoj-ikony-svyatogo-tsarya-muchenika-nikolaya-ii-v-monastyr-zhivotvoryashhego-kresta-gospodnya-v-d-krest-pogost/">Визит чудотворной иконы святого царя-мученика Николая II в монастырь Животворящего Креста Господня в д. Крест Погост</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/izbavitelnitsa-ot-bed/"><img src="http://ru-news.ru/wp-content/uploads/2018/10/IMG_4397-80x60.jpg" alt="Избавительница от бед" title="Избавительница от бед" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/izbavitelnitsa-ot-bed/">Избавительница от бед</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                                            <!-- END .article-array -->
                                                    </ul>
                                                </div>
                                                                                    	
                                                                                	
                            </div>
                            <!-- END .content-panel -->
                            <div class="clear-float"></div>
                        </div>
                        <!-- END ..main-content-split -->
                    </div>
                
            

                        
        </div>

                <div class="sidebar">		
        <div class="widget-1 first panel">        <h3>Объявление</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2018/12/IMG_3317--200x100.jpg" class="setborder" alt="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «В память царствования Св. Государя Императора Николая Второго Александровича»" title="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «В память царствования Св. Государя Императора Николая Второго Александровича»" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/glavnyj-redaktor-ia-russkie-novosti-yaroslav-moshkov-nagrazhdyon-medalyu-v-pamyat-tsarstvovaniya-sv-gosudarya-imperatora-nikolaya-vtorogo-aleksandrovicha/">Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «В память царствования Св. Государя Императора Николая Второго Александровича»</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2018/12/IMG_3306-200x100.jpg" class="setborder" alt="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью &#171;К 100-летию мученической кончины Царской Семьи&#187;" title="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью &#171;К 100-летию мученической кончины Царской Семьи&#187;" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/glavnyj-redaktor-ia-russkie-novosti-yaroslav-moshkov-nagrazhdyon-medalyu-k-100-letiyu-muchenicheskoj-konchiny-tsarskoj-semi/">Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью &#171;К 100-летию мученической кончины Царской Семьи&#187;</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/obyavlenie/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-2 panel">			<div class="textwidget"><p><!--a5c1aa75--><!--a5c1aa75--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></p>
</div>
		</div>		
        <div class="widget-3 panel">        <h3>Наиболее интересное</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/06/mezhdunarodnyj-festival-vitamin-200x100.jpg" class="setborder" alt="Международный фестиваль «Витамин Радости» в Праге" title="Международный фестиваль «Витамин Радости» в Праге" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/mezhdunarodnyj-festival-vitamin-radosti-v-prage/">Международный фестиваль «Витамин Радости» в Праге</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/05/protoierej-aleksandr-ilyashenko-200x100.jpg" class="setborder" alt="Протоиерей Александр Ильяшенко о роли Православия в Великой Отечественной войне" title="Протоиерей Александр Ильяшенко о роли Православия в Великой Отечественной войне" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/protoierej-aleksandr-ilyashenko-o-roli-pravoslaviya-v-velikoj-otechestvennoj-vojne/">Протоиерей Александр Ильяшенко о роли Православия в Великой Отечественной войне</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/11/IMG_0300-200x100.jpg" class="setborder" alt="Крымская весна и некоторые аспекты внутриполитической и духовной жизни в России" title="Крымская весна и некоторые аспекты внутриполитической и духовной жизни в России" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/krymskaya-vesna-i-nekotorye-aspekty-vnutripoliticheskoj-i-duhovnoj-zhizni-v-rossii/">Крымская весна и некоторые аспекты внутриполитической и духовной жизни в России</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-4 panel"><h3>Соцсети</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;width=195&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "195", height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div>
		</div>		
        <div class="widget-5 panel">        <h3>Реклама</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2018/12/kazino-200x100.jpg" class="setborder" alt="Денежный интернет: можно ли превратить Сеть в источник заработка?" title="Денежный интернет: можно ли превратить Сеть в источник заработка?" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/denezhnyj-internet-mozhno-li-prevratit-set-v-istochnik-zarabotka/">Денежный интернет: можно ли превратить Сеть в источник заработка?</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2018/11/eldorado-reg-200x100.jpg" class="setborder" alt="Казино Эльдорадо открыто для каждого любителя азарта и драйва" title="Казино Эльдорадо открыто для каждого любителя азарта и драйва" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/kazino-eldorado-otkryto-dlya-kazhdogo-lyubitelya-azarta-i-drajva/">Казино Эльдорадо открыто для каждого любителя азарта и драйва</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/reklamnye-posty/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-6 last panel">			<div class="textwidget"><a href='http://ru-news.ru/kategoriya/bez-kategorii/' >Разные публикации</a>


</div>
		</div></div>
        <div class="clear-float"></div>

        <!-- END .wrapper -->
    </div>

    <!-- BEGIN .content -->
</div>
<!-- BEGIN .footer -->
<div class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        
        <!-- BEGIN .footer-content -->
        <div class="footer-content">
            <div class="widget-1 first panel">			<div class="textwidget"><b>При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.</b></div>
		</div><div class="widget-2 panel"><h3>О нас</h3><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22876"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></div><div class="widget-3 panel"><h3>Сервисы портала</h3><div class="menu-servisy-portala-container"><ul id="menu-servisy-portala" class="menu"><li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
</ul></div></div><div class="widget-4 panel"><h3>Использование информации</h3><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div><div class="widget-5 panel"><h3>Партнёрство</h3><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27784"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
</ul></div></div><div class="widget-6 last panel"><h3>Развитие сайта</h3><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22879"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
<li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></div>            <div class="clear-float"></div>

            <div class="left">2004 - 2018© 2016 Copyright <b>ИА "Русские Новости"</b>. All Rights reserved.</div>

            <div class="right"></div>

            <div class="clear-float"></div>
                        <div class="clear-float"></div>

            <!-- END .footer-content -->
        </div>


        <!-- END .wrapper -->
    </div>

    <!-- END .footer -->
</div>

<!-- END .boxed -->
</div>


    <script type="text/javascript">
    <!--
                        		
        jQuery(document).ready(function($) {
            $('#popup_content').popup({
            starttime 			 : 0,
                    selfclose			 : 0,
                    popup_div			 : 'popup',
                    overlay_div	 		 : 'overlay',
                    close_id			 : 'baner_close',
                    overlay				 : false,
                    opacity_level		 : 0.7,
                    overlay_cc			 : false,
                    centered			 : true,
                    top	 		   		 : 130,
                    left	 			 : 130,
                    setcookie 			 : true,
                    cookie_name	 		 : '41d8cd',
                    cookie_timeout 	 	 : 0,
                    cookie_views 		 : 0,
                    floating	 		 : true,
                    floating_reaction	 : 700,
                    floating_speed 		 : 12,
    fly_in : false,    fly_out : false,            popup_appear  		 : 'show',
                    popup_appear_time 	 : 0,
                    confirm_close	 	 : false,
                    confirm_close_text 	 : 'Do you really want to close?'
        });
        });-->
    </script>

<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_mqhor|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ru-news.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.pack.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type="text/javascript">(function(w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=206177&div=DIV_DA_206177"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=208211&div=DIV_DA_208211"></script>


<!-- END body -->
</body>
<!-- END html -->
</html>