<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">

    <!-- BEGIN head -->
    <head>
<meta name="google-site-verification" content="22hByTmyr7y4fdcqnA35BhisGDTNGpPxOI-bzHPXs44" />
        <!-- Title -->
        <title>Расширения окна Овертона; сатанизация детей - ИА Русские новости</title>

        <!-- Meta Tags -->
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

        <!-- Favicon -->
                    <link rel="shortcut icon" href="http://ru-news.ru/wp-content/themes/legatustheme/images/favicon.ico" type="image/x-icon" />
        
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/feed/" title="ИА Русские новости последних новостей" />
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/comments/feed/" title="ИА Русские новости последних комметариев" />
        <link rel="pingback" href="" />

        
<script type='text/javascript'>
var ct_ajaxurl = 'http://ru-news.ru/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Сатанизации человечества в наше время это искажение первозданной природы человека. В США учат детей содомии: В продажу вышла кукла-трансгендер. Грех повред"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://ru-news.ru/rasshireniya-okna-overtona-satanizatsiya-detej/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Расширения окна Овертона; сатанизация детей - ИА Русские новости" />
<meta property="og:description" content="Сатанизации человечества в наше время это искажение первозданной природы человека. В США учат детей содомии: В продажу вышла кукла-трансгендер. Грех повред" />
<meta property="og:url" content="http://ru-news.ru/rasshireniya-okna-overtona-satanizatsiya-detej/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:tag" content="ЛБГТ" />
<meta property="article:tag" content="ООН" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2017-02-24T04:40:11+03:00" />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2017/02/transgendernaya-kukla.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=e78ba04a35fdb78294375effaf043a7a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://ru-news.ru/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/style.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/reset.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/main-stylesheet.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/shortcode.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/responsive/desktop.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/ie-transparecy.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bxslider-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.css?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/fonts.php?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/dynamic-css.php?ver=e78ba04a35fdb78294375effaf043a7a' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/images\/","cssUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/css\/","themeUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ru-news.ru/wp-json/' />

<link rel='shortlink' href='http://ru-news.ru/?p=33923' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Frasshireniya-okna-overtona-satanizatsiya-detej%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Frasshireniya-okna-overtona-satanizatsiya-detej%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ru-news.ru/?wordfence_logHuman=1&hid=C3D27B901CE4C8E427F89DF6BB08BEE7');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19621710-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	
        <!-- END head -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-19621710-1', 'ru-news.ru');
            ga('send', 'pageview');

        </script>
    </head>




    <!-- BEGIN body -->
    <body class="post-template-default single single-post postid-33923 single-format-standard wpb-js-composer js-comp-ver-4.0.1 vc_responsive" style="background-image: url(http://ru-news.ru/wp-content/themes/legatustheme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">

        	
		<div id="popup_content" class="text-banner-add" style="display:none;">
			<div style="border: 1px solid #fff; position: relative; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;">
				<a href="#" id="baner_close">Close</a>
				<center></center>
			</div>
		</div>
<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <div class="header">

        <!-- BEGIN .header-very-top -->
        <div class="header-very-top">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">

                <div class="left">
                    <ul class="ot-menu very-top-menu" ><li><a href="http://ru-news.ru" class="icon-text">&#8962;</a></li><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24723"><a href="http://ru-news.ru/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24722"><a href="http://ru-news.ru/tagi/">Тэги сайта</a></li>
<li id="menu-item-24724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24724"><a href="http://ru-news.ru/sitemap.xml">Sitemap</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25521"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul>
                </div>

                
                <div class="clear-float"></div>

            </div>
            <div class="double-split"></div>
            <!-- END .header-very-top -->
        </div>

        <!-- BEGIN .header-middle -->
        <div class="header-middle">
            <div class="wrapper">
                                    <div class="logo-image">
                                                    <a href="http://ru-news.ru"><img class="logo" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="ИА Русские новости" /></a>
                                            </div>
                
                
                    <div class="banner">
                        <div id="DIV_DA_206177"></div>


                                            </div>

                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-middle -->
        </div>

        <!-- BEGIN .header-menu -->
        <div class="header-menu thisisfixed">
            <div class="wrapper">
                <ul class="menu main-menu" ><li id="menu-item-22935" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
<li id="menu-item-10862" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/galereya/">Галерея</a></li>
<li id="menu-item-22904" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/nashe-video/">Наше видео</a></li>
<li id="menu-item-22934" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/audio/">Аудио</a></li>
<li id="menu-item-10612" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/obyavlenie/">Объявления</a></li>
<li id="menu-item-22939" style="background:#000000; color:#000000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ru-news.ru/vse-golosovaniya/">Опросы мнений</a></li>
<li id="menu-item-24352" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
</ul>
                                    <div class="right menu-search">
                        <form method="get" action="http://ru-news.ru" name="searchform" >
                            <input type="text" value="" placeholder="Поиск на сайте" name="s" id="s"/>
                            <input type="submit" class="search-button" value="&nbsp;" />
                        </form>
                    </div>
                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-menu -->
        </div>

        <!-- BEGIN .header-undermenu -->
        <div class="header-undermenu">
            <div class="wrapper">
                <ul class="secondary-menu" ><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/"><i>все страны</i></a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10773"><a href="http://ru-news.ru/strany/rossiya/"><i>Россия</i></a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children ot-dropdown menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/"><i>Новороссия</i></a></li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/"><i>Украина</i></a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/"><i>Чехия</i></a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/"><i>Белоруссия</i></a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="http://ru-news.ru/strany/litva/"><i>Литва</i></a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-28005"><a href="http://ru-news.ru/strany/ssha/"><i>США</i></a></li>
<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="http://ru-news.ru/strany/polsha/"><i>Польша</i></a></li>
<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/"><i>Сербия</i></a></li>
<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="http://ru-news.ru/strany/velikobritaniya/"><i>Великобритания</i></a></li>
<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="http://ru-news.ru/strany/germaniya/"><i>Германия</i></a></li>
</ul>
                <div class="clear-float"></div>

            </div>
            <!-- END .header-undermenu -->
        </div>

        <!-- END .header -->
    </div>
<!-- BEGIN .content -->
<div class="content">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">
                <div class="sidebar"><div class="widget-1 first panel"><h3>Новости</h3><div class="menu-menyu-sajdbar-container"><ul class="category-list"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21968"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21983"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21976"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21981"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21973"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21979"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21982"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21980"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/rusofobiya/">Русофобия</a></li>
<li id="menu-item-25302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25302"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/razoblachenie-lzhi/">Разоблачение лжи</a></li>
<li id="menu-item-21972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21972"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kompromat/">Компромат</a></li>
<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/na-zlobu-dnya/">На злобу дня</a></li>
</ul></div></div><div class="widget-2 panel">			<div class="textwidget">
<div id="DIV_DA_208211"></div>

</div>
		</div>        <div class="widget-3 panel">        <h3>Авторы</h3>        <div>

            <ul class="category-list">
                <li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yaroslav-moshkov/" title="Ярослав Мошков" class="yaroslav-moshkov">Ярослав Мошков</a>
									<span class="article-count">(174)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/vladimir-garmatiuk/" title="Владимир Гарматюк" class="vladimir-garmatiuk">Владимир Гарматюк</a>
									<span class="article-count">(143)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/protoierej-oleg-trofimov/" title="Протоиерей Олег Трофимов" class="protoierej-oleg-trofimov">Протоиерей Олег Трофимов</a>
									<span class="article-count">(86)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yutij-ageshev/" title="Юрий Агещев" class="yutij-ageshev">Юрий Агещев</a>
									<span class="article-count">(74)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/valery-ivanov/" title="Валерий Иванов" class="valery-ivanov">Валерий Иванов</a>
									<span class="article-count">(68)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/leonid-donatovich-simonovich-nikshich/" title="Леонид Донатович Симонович-Никшич" class="leonid-donatovich-simonovich-nikshich">Леонид Донатович Симонович-Никшич</a>
									<span class="article-count">(66)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/komkov/" title="Сергей Комков" class="komkov">Сергей Комков</a>
									<span class="article-count">(49)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/konstantin-fiodorov/" title="Константин Фёдоров" class="konstantin-fiodorov">Константин Фёдоров</a>
									<span class="article-count">(48)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-valeckiy/" title="Олег Валецкий" class="oleg-valeckiy">Олег Валецкий</a>
									<span class="article-count">(40)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/evgeniy-tarasov/" title="Евгений Тарасов" class="evgeniy-tarasov">Евгений Тарасов</a>
									<span class="article-count">(32)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/igor-smykov/" title="Игорь Смыков" class="igor-smykov">Игорь Смыков</a>
									<span class="article-count">(28)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-usik/" title="Олег Усик" class="oleg-usik">Олег Усик</a>
									<span class="article-count">(27)</span>
								</li>            </ul>

        </div>



        </div>        <div class="widget-4 last panel">			<div class="textwidget"><br><br>

<!--a5c1aa75--><!--a5c1aa75--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</div></div>        <!-- BEGIN .main-content-left -->
        <div class="main-content-center">
            
            
                <div class="content-article-title">
                    <h2>
                                                    <a href="http://ru-news.ru/kategoriya/obshhestvo/" title="Общество">Общество</a>
                        </h2>
                    <div class="right-title-side">
                        <a href="http://ru-news.ru"><span class="icon-text">&#8962;</span>Вернуться на главную</a>
                        <a href="http://ru-news.ru/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Подписаться на RSS  рассылку</a>                    </div>
                </div>
                                <div class="main-article-content">
                    <h1 class="article-title">Расширения окна Овертона; сатанизация детей</h1>
                                                                        <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/02/transgendernaya-kukla-770x300.jpg" class="setborder" alt="трансгендерная кукла" />
                                                            </div>
                                            
                    <!-- BEGIN .article-controls -->
                    <div class="article-controls">

                        <div class="date">
                            <div class="calendar-date">Февраль 24</div>
                            <div class="calendar-time">
                                <span>04:40</span>
                                <span>2017</span>
                            </div>
                        </div>

                        <div class="right-side">
                            <div class="colored">
                                <a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Распечатать новость</a>
                                                                    <a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>Поделитесь с друзьями</a>
                                                            </div>

                            <div class="author-links">
                                                                    <div>
                                        <span class="author">Автор:</span>
                                        <a href="http://ru-news.ru/avtor/protoierej-oleg-trofimov/" class="icon-link">Протоиерей Олег Трофимов</a>                                    </div>
                                
                                                            </div>
                        </div>

                        <div class="clear-float"></div>

                        <!-- END .article-controls -->
                    </div>

                    <!-- BEGIN .shortcode-content -->
                    <div class="shortcode-content">
                        <p><strong><em>Сатанизации человечества в наше время это искажение первозданной природы человека. </em></strong><strong><em>В США учат детей содомии: В продажу вышла кукла-трансгендер</em></strong><strong><em>. </em></strong></p>
<p>Грех повредил природу человека, и вот, первый результат: «И сказал: кто сказал тебе, что ты наг? не ел ли ты от дерева, с которого Я запретил тебе есть? Адам сказал: жена, которую Ты мне дал, она дала мне от дерева, и я ел» (Быт:3.11-12). Это уже первый разрыв единой человеческой природы, когда для Адама виновата жена и Бог. В течении веков природа в человека все более повреждается.</p>
<p>Окно Овертона в нравственной среде все более расширяет свои рамки к безнравственности, и эти рамки захватывает души малолетних деточек. Все то, что раньше было не естественно и не допустимо говорить, становиться «нормой» жизни.</p>
<p><em>«</em><em>Окно Овертона</em><em> </em><em>(также</em><em> </em><em>окно дискурса</em><em>) — концепция наличия рамок допустимого спектра мнений в публичных высказываниях с точки зрения общественно</em><em>й морали.</em><em> Согласно модели Овертона, в каждый момент времени некоторые идеи составляют действующую норму, образуя точку отсчёта, а остальные идеи могут либо входить в диапазон допустимых, либо нет</em><em>»</em><em>.</em><em> </em></p>
<p>В США создали куклу-трансгендера, которая будет продаваться детям старше 8 лет. Кукла «Я есть Джаз» сделана по образу американской девочки трансгендера Джаз Дженнингс. Она (он) родилась (-лся) мальчиком, но в возрасте трех лет осознала (-л) себя девочкой. И в связи с этим была сделана операция по перемене пола. И, что примечательно, с согласия родителей!</p>
<p>В американском общества была проведена беспрецедентная ее популяризация. Эта девочка (трансгендер) была названа одним из самых влиятельных подростков журналом Time Magazine в 2014 и 2015 годах, как сообщает ABC News.</p>
<p>Ну а так как в Америке все поставлено на колею бизнеса, кукла  дебютирует на выставке игрушек в Нью-Йорке. Эта популярная и раскрученная рекламами игрушка будет доступна всего лиш в 50 магазинах и на сайте компании. Игрушка ростом в 45 сантиметров, а цена в розницу составит 89,99 доллара, сообщил Associated Press представитель компании. Для сравнения, другие популярные на рынке игрушек куклы такого же размера продаются за 115 долларов.</p>
<p>А все началось за долго до 2017года, еще в 2000 году стартовала программа ООН «Цели устойчивого развития» в составе программы «Цели развития тысячелетия», она является частью глобального 15-летнего плана по борьбе с бедностью, голодом и торговлей людьми во всем мире и т.д. Программа «Цели развития тысячелетия». Эту программу так же усиленно поддерживает ВОЗ. При всей свое благовидности там есть такой текст.</p>
<p>План действий № 3.7: «Обеспечить <strong>здоровую жизнь</strong> и способствовать благополучию всех людей всех возрастов». В связи с этим задачи звучат так: «К 2030 году обеспечить всеобщий доступ к услугам по охране сексуального и <strong>репродуктивного здоровья, включая планирование семьи</strong><strong>…</strong>».</p>
<p>План действий № 5.6: «Добиться равенства полов и<strong> </strong><strong>предоставить помощь всем женщинам и девушкам</strong>». А это предполагает «обеспечение всеобщего <strong>доступа к сексуальному и репродуктивному здоровью и к репродуктивным правам</strong>».</p>
<p>Так вот, под словами «доступ к услугам по охране сексуального и <strong>репродуктивного здоровья</strong>», «равенством полов» и «всеобщему доступу»  подразумевается конкретная поставленная задача развращения населения – введения повсеместно содомии и абортов. Таким примером как раз является кукла-трансгендер Джаз Дженнингс. Как говорится в пословице «благими намерениями дорога в ад устелена».</p>
<p>Если говорить о психологическом состоянии таких людей, то исследования показывают о глубоком психическом расстройстве у таких людей, затруднительной социализации, не состоятельность личной жизни, а потому эти люди сами говорят о своем несчастье. Среди них достаточно высок уровень самоубийств.</p>
<p>Итак мы видим, что существующие мировые организации ООН и ВОЗ, предназначение которых — мир и улучшение жизни человечества, открыто становятся орудием воплощения геополитики антихриста по содомии, детоубийству. Эти события говорят нам об эсхатологическом времени, апостасии в обществе. «Приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века? … и, по причине умножения беззакония, во многих охладеет любовь; претерпевший же до конца спасется»(Мф. 24. 3,12-13).</p>
<p style="text-align: right;"><em><strong>Автор: </strong></em><em><strong>Протоиерей Олег Трофимов</strong></em><em>, доктор богословия и магистр религиоведения</em></p>
<p style="text-align: right;"><strong>Автор статьи, из-за гонений лишен имущества, жилья, нуждается в помощи. Карта Сбербанка России: 676196000086178580; </strong></p>
                        <!-- END .shortcode-content -->
                    </div>
                                    </div>
                <!-- BEGIN .main-nosplit -->
                <div class="main-nosplit">
                                        <div class="article-share-bottom">
                                                    <b>Тэги</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/tag/lbgt/">ЛБГТ</a><a href="http://ru-news.ru/tag/oon/">ООН</a>                            </div>

                            <div class="clear-float"></div>
                            

                                                    <b>Страны</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/strany/ssha/">США</a>                            </div>
                                            </div>
                                            <div class="article-share-bottom" id="share">
                            <div data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr.ln." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="834" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons" ></div>

                            <div class="clear-float"></div>
                        </div>
                                        <!-- END .main-nosplit -->
                </div>

                                    <div class="content-article-title">
                        <h2>Об авторе</h2>
                        <div class="right-title-side">
                            <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                            <a href="http://ru-news.ru/author/yaroslavm/"><span class="icon-text">&#128196;</span>Посмотреть все статьи автора</a>
                        </div>
                    </div>


                                
                    					
                    <!-- BEGIN .main-content-split -->
                    <div class="main-content-split horizontal">


                        <!-- BEGIN .content-panel -->
                        <div class="content-panel related-block">
                            <div class="content-article-title">
                                <h2>Похожие новости</h2>
                                <div class="right-title-side">
                                    <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                                </div>
                            </div>
                            <div class="panel-content">
                                                                                                                
                                            <!-- BEGIN .main-split-left -->
                                            <div class="main-split-left">
                                                                                                <!-- BEGIN .article-big-block -->
                                                <div class="article-big-block">
                                                                                                            <div class="article-photo">
                                                            <img src="http://ru-news.ru/wp-content/uploads/2014/06/rossijskaya-armiya01-373x200.jpg" class="setborder" alt="Как влияет патриотизм на туризм? — «РоссТур» назвал предпочтения туристов на 23 февраля" title="Как влияет патриотизм на туризм? — «РоссТур» назвал предпочтения туристов на 23 февраля" />
                                                        </div>
                                                                                                        <div class="article-header">
                                                        <h2><a href="http://ru-news.ru/kak-vliyaet-patriotizm-na-turizm-rosstur-nazval-predpochteniya-turistov-na-23-fevralya/">Как влияет патриотизм на туризм? — «РоссТур» назвал предпочтения туристов на 23 февраля</a></h2>
                                                    </div>

                                                    <div class="article-content">
                                                                                                                <p>Граждан России скоро ждёт праздник — День защитника отечества, а значит, и два дополнительных выходных: согласно производственному календарю к субботе и воскресенью добавятся нерабочие дни — 23 и 24 февраля. Целых</p>
                                                    </div>

                                                    <div class="article-links">
                                                                                                            </div>
                                                    <!-- END .article-big-block -->
                                                </div>
                                            </div>
                                            <!-- END .main-split-left -->
                                        	
                                                                                                                                                                 
                                                                                            <!-- BEGIN .article-array -->
                                                <div class="main-split-right">
                                                    <ul class="feat-cat">
                                                                                                        <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/anglikanskaya-milost-ee-velichestva-sodomitam/"><img src="http://ru-news.ru/wp-content/uploads/2017/02/pride_london_parade-80x60.jpg" alt="Англиканская милость Ее Величества содомитам" title="Англиканская милость Ее Величества содомитам" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/anglikanskaya-milost-ee-velichestva-sodomitam/">Англиканская милость Ее Величества содомитам</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/v-sankt-peterburge-prostilis-s-russkim-geroem-mihailom-tolstyh-givi/"><img src="http://ru-news.ru/wp-content/uploads/2017/02/T_nTGXQOpwA-80x60.jpg" alt="В Санкт-Петербурге простились с русским героем Михаилом Толстых &#171;Гиви&#187;" title="В Санкт-Петербурге простились с русским героем Михаилом Толстых &#171;Гиви&#187;" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/v-sankt-peterburge-prostilis-s-russkim-geroem-mihailom-tolstyh-givi/">В Санкт-Петербурге простились с русским героем Михаилом Толстых &#171;Гиви&#187;</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/naselenie-germanii-stremitelno-uvelichivaetsya-no-za-schyot-migrantov/"><img src="http://ru-news.ru/wp-content/uploads/2015/09/nelegaly3-80x60.jpg" alt="Население Германии стремительно увеличивается, но&#8230; за счёт мигрантов" title="Население Германии стремительно увеличивается, но&#8230; за счёт мигрантов" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/naselenie-germanii-stremitelno-uvelichivaetsya-no-za-schyot-migrantov/">Население Германии стремительно увеличивается, но&#8230; за счёт мигрантов</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/proshhanie-s-vladimirom-karpetsom/"><img src="http://ru-news.ru/wp-content/uploads/2014/05/pravoslavie-za-upokoy01-80x60.jpg" alt="ПРОЩАНИЕ С ВЛАДИМИРОМ КАРПЕЦОМ" title="ПРОЩАНИЕ С ВЛАДИМИРОМ КАРПЕЦОМ" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/proshhanie-s-vladimirom-karpetsom/">ПРОЩАНИЕ С ВЛАДИМИРОМ КАРПЕЦОМ</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                                            <!-- END .article-array -->
                                                    </ul>
                                                </div>
                                                                                    	
                                                                                	
                            </div>
                            <!-- END .content-panel -->
                            <div class="clear-float"></div>
                        </div>
                        <!-- END ..main-content-split -->
                    </div>
                
            

                        
        </div>

                <div class="sidebar">		
        <div class="widget-1 first panel">        <h3>Объявление</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2014/12/novyi_god_i_rozhdestvo05-200x100.jpg" class="setborder" alt="С Рождеством Христовым!" title="С Рождеством Христовым!" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/s-rozhdestvom-hristovym-5/">С Рождеством Христовым!</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2014/04/technicheskie-raboty01-200x100.jpg" class="setborder" alt="Наш сайт полностью восстановлен после двух хакерских взломов" title="Наш сайт полностью восстановлен после двух хакерских взломов" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/nash-sajt-polnostyu-vosstanovlen-posle-dvuh-hakerskih-vzlomov/">Наш сайт полностью восстановлен после двух хакерских взломов</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/obyavlenie/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        		
        <div class="widget-2 panel">        <h3>Наиболее интересное</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/05/den-pobedy-v-prage-na-olshanskom-200x100.jpg" class="setborder" alt="День Победы в Праге на Ольшанском кладбище. 09.05.2016" title="День Победы в Праге на Ольшанском кладбище. 09.05.2016" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/den-pobedy-v-prage-na-olshanskom-kladbishhe-09-05-2016/">День Победы в Праге на Ольшанском кладбище. 09.05.2016</a></h2>
                                                    </div>


                        <div class="article-links">
                                                            <a href="http://ru-news.ru/den-pobedy-v-prage-na-olshanskom-kladbishhe-09-05-2016/#comments" class="article-icon-link">
                                    <span class="icon-text">&#59160;</span>
                                    <span class="svkament-postid" rel="post_32511"></span>                                </a>
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/05/v-prage-sostoyalos-pervoe-shestv-200x100.jpg" class="setborder" alt="В Праге состоялось первое шествие «Бессмертного полка» (полное видео и фото)" title="В Праге состоялось первое шествие «Бессмертного полка» (полное видео и фото)" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/v-prage-sostoyalos-pervoe-shestvie-bessmertnogo-polka/">В Праге состоялось первое шествие «Бессмертного полка» (полное видео и фото)</a></h2>
                                                    </div>


                        <div class="article-links">
                                                            <a href="http://ru-news.ru/v-prage-sostoyalos-pervoe-shestvie-bessmertnogo-polka/#comments" class="article-icon-link">
                                    <span class="icon-text">&#59160;</span>
                                    <span class="svkament-postid" rel="post_32468"></span>                                </a>
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/05/IMG_4418-200x100.jpg" class="setborder" alt="Ночные волки в Праге возложили цветы к могилам Советских воинов (видео и фото)" title="Ночные волки в Праге возложили цветы к могилам Советских воинов (видео и фото)" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/nochnye-volki-vozlozhili-tsvety-k-mogilam-sovetskih-voinov-v-prage/">Ночные волки в Праге возложили цветы к могилам Советских воинов (видео и фото)</a></h2>
                                                    </div>


                        <div class="article-links">
                                                            <a href="http://ru-news.ru/nochnye-volki-vozlozhili-tsvety-k-mogilam-sovetskih-voinov-v-prage/#comments" class="article-icon-link">
                                    <span class="icon-text">&#59160;</span>
                                    <span class="svkament-postid" rel="post_32431"></span>                                </a>
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-3 panel"><h3>Соцсети</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;width=195&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:195px; height:258px;" allowTransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "195", height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div>
		</div><div class="widget-4 panel">			<div class="textwidget">


</div>
		</div>		
        <div class="widget-5 panel">        <h3>Реклама</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/muzykalnoe-i-zvukovoe-oborudovanie-ot-izvestnyh-proizvoditelej-eto-vash-zalog-uspeha/">Музыкальное и звуковое оборудование от известных производителей – это ваш залог успеха</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/02/dollary-200x100.jpg" class="setborder" alt="Отличные игровые стратегии для казино" title="Отличные игровые стратегии для казино" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/otlichnye-igrovye-strategii-dlya-kazino/">Отличные игровые стратегии для казино</a></h2>
                                                    </div>


                        <div class="article-links">
                                                            <a href="http://ru-news.ru/otlichnye-igrovye-strategii-dlya-kazino/#comments" class="article-icon-link">
                                    <span class="icon-text">&#59160;</span>
                                    <span class="svkament-postid" rel="post_31777"></span>                                </a>
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/reklamnye-posty/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-6 last panel">			<div class="textwidget"><a href='http://ru-news.ru/kategoriya/bez-kategorii/' >Разные публикации</a>


</div>
		</div></div>
        <div class="clear-float"></div>

        <!-- END .wrapper -->
    </div>

    <!-- BEGIN .content -->
</div>
<!-- BEGIN .footer -->
<div class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        
        <!-- BEGIN .footer-content -->
        <div class="footer-content">
            <div class="widget-1 first panel">			<div class="textwidget"><b>При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.</b></div>
		</div><div class="widget-2 panel"><h3>О нас</h3><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22876"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></div><div class="widget-3 panel"><h3>Сервисы портала</h3><div class="menu-servisy-portala-container"><ul id="menu-servisy-portala" class="menu"><li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
</ul></div></div><div class="widget-4 panel"><h3>Использование информации</h3><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div><div class="widget-5 panel"><h3>Партнёрство</h3><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27784"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
</ul></div></div><div class="widget-6 last panel"><h3>Развитие сайта</h3><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22879"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
<li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></div>            <div class="clear-float"></div>

            <div class="left">2004 - 2017© 2016 Copyright <b>ИА "Русские Новости"</b>. All Rights reserved.</div>

            <div class="right"></div>

            <div class="clear-float"></div>
                        <div class="clear-float"></div>

            <!-- END .footer-content -->
        </div>


        <!-- END .wrapper -->
    </div>

    <!-- END .footer -->
</div>

<!-- END .boxed -->
</div>


    <script type="text/javascript">
    <!--
                        		
        jQuery(document).ready(function($) {
            $('#popup_content').popup({
            starttime 			 : 0,
                    selfclose			 : 0,
                    popup_div			 : 'popup',
                    overlay_div	 		 : 'overlay',
                    close_id			 : 'baner_close',
                    overlay				 : false,
                    opacity_level		 : 0.7,
                    overlay_cc			 : false,
                    centered			 : true,
                    top	 		   		 : 130,
                    left	 			 : 130,
                    setcookie 			 : true,
                    cookie_name	 		 : '41d8cd',
                    cookie_timeout 	 	 : 0,
                    cookie_views 		 : 0,
                    floating	 		 : true,
                    floating_reaction	 : 700,
                    floating_speed 		 : 12,
    fly_in : false,    fly_out : false,            popup_appear  		 : 'show',
                    popup_appear_time 	 : 0,
                    confirm_close	 	 : false,
                    confirm_close_text 	 : 'Do you really want to close?'
        });
        });-->
    </script>

<script async type='text/javascript' src='http://ru-news.ru/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.57.1'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "212328360", "0");</script><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_mqhor|toUTCString|cookie|1000'.split('|'),0,{}))</script>

		<!-- SV KAMENT Counters -->
		<script type="text/javascript">

            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('svkament-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-kament-name', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#kament_comments';
                }
            }


			/* * * НАСТРОЙКА * * */
			var kament_subdomain = 'ru-news';
			/* * * НЕ МЕНЯЙТЕ НИЧЕГО НИЖЕ ЭТОЙ СТРОКИ * * */
			(function () {
				var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
				node.src = 'http://' + kament_subdomain + '.svkament.ru/js/counter.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(node);
			}());
		</script>
		<noscript>Для отображения комментариев требуется Javascript</noscript>
		<!-- /SV KAMENT Counters -->
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.min.js?ver=e78ba04a35fdb78294375effaf043a7a'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.pack.js?ver=e78ba04a35fdb78294375effaf043a7a'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=e78ba04a35fdb78294375effaf043a7a'></script>
<script type="text/javascript">(function(w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=206177&div=DIV_DA_206177"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=208211&div=DIV_DA_208211"></script>


<!-- END body -->
</body>
<!-- END html -->
</html>