<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="arve"> <!--<![endif]-->
<head>
    <title>Пропаганда наркотиков с использованием интернета должна быть наказуема - ИА Русские новости</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ru-news.ru/xmlrpc.php" />
    <meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg" /><link rel="icon" type="image/png" href="http://ru-news.ru/wp-content/uploads/2019/03/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="А. Клишас: Идея введения уголовной ответственности за склонение к потреблению и пропаганду наркотиков с использованием интернета должна быть поддержана"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пропаганда наркотиков с использованием интернета должна быть наказуема - ИА Русские новости" />
<meta property="og:description" content="А. Клишас: Идея введения уголовной ответственности за склонение к потреблению и пропаганду наркотиков с использованием интернета должна быть поддержана" />
<meta property="og:url" content="http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:tag" content="Наркотики" />
<meta property="article:tag" content="Совет Федерации" />
<meta property="article:section" content="Закон и беззаконие" />
<meta property="article:published_time" content="2019-10-28T16:30:54+00:00" />
<meta property="article:modified_time" content="2019-10-28T16:33:05+00:00" />
<meta property="og:updated_time" content="2019-10-28T16:33:05+00:00" />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="270" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ru-news.ru/#website","url":"http://ru-news.ru/","name":"\u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"http://ru-news.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/#primaryimage","url":"http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg","width":590,"height":270},{"@type":"WebPage","@id":"http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/#webpage","url":"http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/","inLanguage":"ru-RU","name":"\u041f\u0440\u043e\u043f\u0430\u0433\u0430\u043d\u0434\u0430 \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u043e\u0432 \u0441 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u0435\u043c \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430 \u0434\u043e\u043b\u0436\u043d\u0430 \u0431\u044b\u0442\u044c \u043d\u0430\u043a\u0430\u0437\u0443\u0435\u043c\u0430 - \u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","isPartOf":{"@id":"http://ru-news.ru/#website"},"primaryImageOfPage":{"@id":"http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/#primaryimage"},"datePublished":"2019-10-28T16:30:54+00:00","dateModified":"2019-10-28T16:33:05+00:00","author":{"@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4"},"description":"\u0410. \u041a\u043b\u0438\u0448\u0430\u0441: \u0418\u0434\u0435\u044f \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0439 \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0437\u0430 \u0441\u043a\u043b\u043e\u043d\u0435\u043d\u0438\u0435 \u043a \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u044e \u0438 \u043f\u0440\u043e\u043f\u0430\u0433\u0430\u043d\u0434\u0443 \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u043e\u0432 \u0441 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u0435\u043c \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0430 \u0434\u043e\u043b\u0436\u043d\u0430 \u0431\u044b\u0442\u044c \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043d\u0430"},{"@type":["Person"],"@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4","name":"\u042f\u0440\u043e\u0441\u043b\u0430\u0432 \u041c\u043e\u0448\u043a\u043e\u0432","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ru-news.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://ru-news.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Rubik%3A400%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ru-news.ru/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://ru-news.ru/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/ru-news.ru\/wp-login.php?redirect_to=http%3A%2F%2Fru-news.ru%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://ru-news.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ru-news.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://ru-news.ru/?p=38255' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fpropaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fpropaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1:  -->
      <script
        src="https://cdn.webmasterskyi.com/resources/draw_ad_script.js"
        onload='javascript:drawSystemAd("5c4e0ba74e2ad", "ad_target")'>
      </script>
<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a150165c6d","wpRestUrl":"http:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/","wpRestNonce":"a150165c6d","wpRestUrl":"http:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19621710-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-38255 single-format-standard propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema global-block-template-2 tdb_template_38385 wpb-js-composer js-comp-ver-4.0.1 vc_responsive tdb-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-verhnee-2-e-container"><ul id="menu-verhnee-2-e" class="td-mobile-main-menu"><li id="menu-item-38379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38379"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-10612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10612"><a href="http://ru-news.ru/kategoriya/obyavlenie/">Объявления</a></li>
<li id="menu-item-24352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24352"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ru-news.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-verhnee-1-e" class="top-header-menu"><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24723"><a href="http://ru-news.ru/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24722"><a href="http://ru-news.ru/tagi/">Тэги сайта</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25521"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="авторизоваться">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="отправить мой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://ru-news.ru/">
            <img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
            <span class="td-visual-hidden">ИА Русские новости</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5db9b9fbbd45f_rand td_block_template_2">
<style>
/* custom css */
.td_uid_1_5db9b9fbbd45f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5db9b9fbbd45f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script id="849893919206177">(function(e){var js=document.getElementById("849893919206177"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(206177)</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ru-news.ru/">
			<img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ru-news.ru/">
			<img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
	    </div>
    <div class="menu-verhnee-2-e-container"><ul id="menu-verhnee-2-e-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38379"><a href="http://ru-news.ru/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10612"><a href="http://ru-news.ru/kategoriya/obyavlenie/">Объявления</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24352"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://ru-news.ru/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="38255" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-38385"
                    class="post-38385 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5db9b9fbbe778" class="tdc-zone"><div class="tdc_zone td_uid_2_5db9b9fbbe7b6_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5db9b9fbbe7b6_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5db9b9fbbe9b4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_3_5db9b9fbbe9f0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5db9b9fbbe9f0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_4_5db9b9fbbec35_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5db9b9fbbec35_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_4_5db9b9fbbec35_rand{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_4_5db9b9fbbec35_rand{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5db9b9fbbec35_rand{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5db9b9fbbec35_rand{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_5_5db9b9fbbee1a_rand td-pb-border-top td_block_template_2 "   data-td-block-uid="td_uid_5_5db9b9fbbee1a" >
<style>

/* inline tdc_css att */

.td_uid_5_5db9b9fbbee1a_rand{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_5_5db9b9fbbee1a_rand { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_5_5db9b9fbbee1a_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5db9b9fbbee1a_rand{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5db9b9fbbee1a_rand{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_5_5db9b9fbbee1a_rand .tdb-entry-category {
					padding: 0px;
				}
                
				.td_uid_5_5db9b9fbbee1a_rand .tdb-entry-category {
					margin: 0px;
				}
                
				.td_uid_5_5db9b9fbbee1a_rand .tdb-cat-bg {
					border-width: 0px;
				}
				
				.td_uid_5_5db9b9fbbee1a_rand .tdb-entry-category {
					color: #000000 !important;
				}
                
				.td_uid_5_5db9b9fbbee1a_rand .tdb-cat-bg {
					background-color: rgba(0,0,0,0) !important;
				}
                
				.td_uid_5_5db9b9fbbee1a_rand .tdb-entry-category:hover {
					color: #266fef !important;
				}
				
				.td_uid_5_5db9b9fbbee1a_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_5_5db9b9fbbee1a_rand .tdb-cat-sep {
					margin: 0 3px;
				}
                
				.td_uid_5_5db9b9fbbee1a_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_5_5db9b9fbbee1a_rand {
					text-align: left;
				}
				
				.td_uid_5_5db9b9fbbee1a_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5db9b9fbbee1a_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5db9b9fbbee1a_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/" ><span class="tdb-cat-bg"></span>Закон и беззаконие</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_6_5db9b9fbbf460_rand tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_6_5db9b9fbbf460" >
<style>

/* inline tdc_css att */

.td_uid_6_5db9b9fbbf460_rand{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5db9b9fbbf460_rand{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_6_5db9b9fbbf460_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5db9b9fbbf460_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5db9b9fbbf460_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5db9b9fbbf460_rand {
					text-align: left;
				}
				.td_uid_6_5db9b9fbbf460_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5db9b9fbbf460_rand .tdb-title-text {
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5db9b9fbbf460_rand .tdb-title-text {
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5db9b9fbbf460_rand .tdb-title-text {
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Пропаганда наркотиков с использованием интернета должна быть наказуема</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_8_5db9b9fbbfa81_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_8_5db9b9fbbfa81_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_8_5db9b9fbbfa81_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_8_5db9b9fbbfa81_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_8_5db9b9fbbfa81_rand{
margin-bottom:0px !important;
}

.td_uid_8_5db9b9fbbfa81_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_9_5db9b9fbbfc29_rand  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_9_5db9b9fbbfc29_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_9_5db9b9fbbfc29_rand{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5db9b9fbbfc29_rand{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_10_5db9b9fbbfdba_rand td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="td_uid_10_5db9b9fbbfdba" >
<style>

/* inline tdc_css att */

.td_uid_10_5db9b9fbbfdba_rand{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_10_5db9b9fbbfdba_rand {
                    display: inline-block;
                }
                
                .td_uid_10_5db9b9fbbfdba_rand i {
                    font-size: 14px;
                }
                
                .td_uid_10_5db9b9fbbfdba_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_10_5db9b9fbbfdba_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5db9b9fbbfdba_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5db9b9fbbfdba_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-10-28T19:30:54+00:00" >Октябрь 28, 2019</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_11_5db9b9fbc015d_rand  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_11_5db9b9fbc015d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5db9b9fbc015d_rand{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_12_5db9b9fbc030b_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_12_5db9b9fbc030b" >
<style>

/* inline tdc_css att */

.td_uid_12_5db9b9fbc030b_rand{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5db9b9fbc030b_rand{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5db9b9fbc030b_rand{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_12_5db9b9fbc030b_rand .td-social-share-text {
					font-family:Rubik !important;
				}
				
				.td_uid_12_5db9b9fbc030b_rand .td-social-network {
					font-family:Rubik !important;
				}
</style><div id="td_uid_12_5db9b9fbc030b" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fru-news.ru%2Fpropaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0+%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2+%D1%81+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%B0&url=http%3A%2F%2Fru-news.ru%2Fpropaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema%2F&via=%D0%98%D0%90+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/&amp;media=http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg&description=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0+%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2+%D1%81+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%B0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0+%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2+%D1%81+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%B0 %0A%0A http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5db9b9fbc030b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner td_uid_13_5db9b9fbc0b69_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5db9b9fbc0b69_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_14_5db9b9fbc0ce4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_14_5db9b9fbc0ce4_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_15_5db9b9fbc0e1a_rand  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_15_5db9b9fbc0e1a_rand{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_15_5db9b9fbc0e1a_rand{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5db9b9fbc0e1a_rand{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="td_uid_10_5db9b9fbc0eee" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_16_5db9b9fbc0f28_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_16_5db9b9fbc0f28_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_16_5db9b9fbc0f28_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_16_5db9b9fbc0f28_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_16_5db9b9fbc0f28_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_16_5db9b9fbc0f28_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_16_5db9b9fbc0f28_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_16_5db9b9fbc0f28_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5db9b9fbc0f28_rand{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column td_uid_17_5db9b9fbc11ef_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_17_5db9b9fbc11ef_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_17_5db9b9fbc11ef_rand{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_17_5db9b9fbc11ef_rand{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5db9b9fbc11ef_rand{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5db9b9fbc11ef_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_18_5db9b9fbc13d7_rand tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_18_5db9b9fbc13d7" >
<style>
/* custom css */
.td_uid_18_5db9b9fbc13d7_rand .td-audio-player {
                        font-size: 12px;
                    }
    
                    
                    .td_uid_18_5db9b9fbc13d7_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="590" 
                                        height="270" 
                                        class="entry-thumb" 
                                        src="http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg" srcset="http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg 590w, http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki-300x137.jpg 300w" sizes="(max-width: 590px) 100vw, 590px" 
                                        alt="" 
                                        title="стоп наркотики"
                                    />
                                    </div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_19_5db9b9fbc2190_rand td_block_template_2">
<style>

/* inline tdc_css att */

.td_uid_19_5db9b9fbc2190_rand{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_5db9b9fbc2190_rand{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_5db9b9fbc2190_rand{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5db9b9fbc2190_rand{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style><script id="3371857613732625">(function(e){var js=document.getElementById("3371857613732625"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3732625)</script>
</div><div class="td_block_wrap tdb_single_content td_uid_20_5db9b9fbc251d_rand td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="td_uid_20_5db9b9fbc251d" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_20_5db9b9fbc251d_rand,
                .td_uid_20_5db9b9fbc251d_rand > p {
			        font-family:PT Serif !important;font-size:16px !important;
		        }
				
				.td_uid_20_5db9b9fbc251d_rand li {
			        line-height:1.8 !important;
		        }
				
				.td_uid_20_5db9b9fbc251d_rand li:before {
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
				
				.td_uid_20_5db9b9fbc251d_rand blockquote p {
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_5db9b9fbc251d_rand,
                .td_uid_20_5db9b9fbc251d_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5db9b9fbc251d_rand,
                .td_uid_20_5db9b9fbc251d_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5db9b9fbc251d_rand img.aligncenter,
				.td_uid_20_5db9b9fbc251d_rand .aligncenter img {
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
		        
				.td_uid_20_5db9b9fbc251d_rand,
                .td_uid_20_5db9b9fbc251d_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>А. Клишас: Идея введения уголовной ответственности за склонение к потреблению и пропаганду наркотиков с использованием интернета должна быть поддержана</strong></p>
<p>Тема противодействия незаконному обороту наркотиков и пресечение незаконной деятельности в сети интернет находится в зоне пристального внимания СФ, сказал сенатор.</p>
<p>Председатель Комитета Совета Федераци по конституционному законодательству и государственному строительству Андрей Клишас прокомментировал предложение ввести уголовную ответственность за склонение к потреблению либо пропаганду наркотических средств, психотропных веществ или их аналогов с использованием сети интернет.</p>
<p>«Президент Российской Федерации затронул сразу две очень важные и актуальные темы: противодействие незаконному обороту наркотиков и пресечение незаконной деятельности в сети интернет. Указанные проблемы находятся под пристальным вниманием Совета Федерации и Комитета Совета Федерации по конституционному законодательству и государственному строительству в частности. Только в этом году мы провели ряд мероприятий, на которых обсуждались эти вопросы» &#8212; сказал парламентарий.</p>
<p>«Безусловно, идея введения уголовной ответственности за склонение к потреблению либо пропаганду наркотических средств, психотропных веществ или их аналогов с использованием сети интернет должна быть поддержана», &#8212; сказал Андрей Клишас.</p>
<p>Сенатор подчеркнул, что именно анонимность в сети интернет является катализирующим фактором для совершения противоправных деяний. Пропаганда потребления наркотиков является всего лишь одним из таких деяний. «Как неоднократно отмечалось, статистические данные говорят о непрекращающемся росте противоправных деяний, совершаемых в сети. Это связано как с постоянным расширением интернет-аудитории, так и с теми возможностями, которые сетевые технологии предоставляют для обеспечения анонимности».</p>
<p>По его словам, в плане пропаганды особую опасность представляют новые потенциально опасные психоактивные вещества, и здесь удар наносится сразу с двух сторон. «Сначала тиражируется информация, что эти вещества (спайс, соль — названий огромное количество) вовсе не являются наркотиками и опасности для жизни здоровья не представляют, потом появляются сообщения о продаже таких веществ».</p>
<p>Учитывая высокую общественную опасность противоправных деяний, совершенных и использованием сети интернет, ответственность за них должна быть не менее суровой, чем за аналогичные деяния, совершенные без использования интернета, указал сенатор.</p>
<p>Андрей Клишас отметил, что уголовная ответственность за склонение к потреблению наркотических средств, психотропных веществ или их аналогов наступает на основании статьи 230 Уголовного кодекса Российской Федерации, которая предусматривает санкции в виде ограничения свободы на срок до трех лет, ареста на срок до шести месяцев, либо лишения свободы на срок от трех до пяти лет. Если же преступление совершено группой лиц по предварительному сговору или организованной группой, в отношении двух или более лиц либо с применением насилия или с угрозой его применения, оно наказывается лишением свободы на срок от пяти до десяти лет с ограничением свободы на срок до двух лет либо без такового. Если деяния совершены в отношении несовершеннолетнего либо повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, они наказываются лишением свободы на срок от десяти до пятнадцати лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двадцати лет или без такового и с ограничением свободы на срок до двух лет либо без такового, — сообщили нам в Совете Федерации РФ.</p>
<p>«Мы исходим из того, что преступления, совершенные с использованием сети интернет, обладают не меньшей общественной опасностью (если не большей), чем таковые, совершенные без использования сети. Принимая во внимание, что целевой аудиторией преступлений, совершенных в сети интернет, является неопределенный круг лиц, можно провести аналогию с частью второй статьи 230 УК РФ и предложить санкцию в виде лишения свободы на срок от пяти до десяти лет. Если же в результате преступления наступят тяжкие последствия, санкцию можно установить в виде лишения свободы на срок от десяти до пятнадцати лет», &#8212; полагает он.</p>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_23_5db9b9fbc3b06_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_23_5db9b9fbc3b06" >
<style>
/* custom css */
.td_uid_23_5db9b9fbc3b06_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand span {
                    color: #fff;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand span {
                    background-color: #266fef;
                }
                
                
                
                .td_uid_23_5db9b9fbc3b06_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand a {
                    color: #111;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_23_5db9b9fbc3b06_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_23_5db9b9fbc3b06_rand a:hover {
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_23_5db9b9fbc3b06_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_5db9b9fbc3b06_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_23_5db9b9fbc3b06_rand span {
					font-size:10px !important;
				}
				
				.td_uid_23_5db9b9fbc3b06_rand a {
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_23_5db9b9fbc3b06_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_23_5db9b9fbc3b06_rand span {
					font-size:10px !important;
				}
				
				.td_uid_23_5db9b9fbc3b06_rand a {
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="http://ru-news.ru/tag/narkotiki/">Наркотики</a></li><li><a href="http://ru-news.ru/tag/sovet-federatsii/">Совет Федерации</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_24_5db9b9fbc4161_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_24_5db9b9fbc4161" >
<style>

/* inline tdc_css att */

.td_uid_24_5db9b9fbc4161_rand{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_24_5db9b9fbc4161_rand .td-social-share-text {
					font-family:Rubik !important;
				}
				
				.td_uid_24_5db9b9fbc4161_rand .td-social-network {
					font-family:Rubik !important;
				}
</style><div id="td_uid_24_5db9b9fbc4161" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fru-news.ru%2Fpropaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0+%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2+%D1%81+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%B0&url=http%3A%2F%2Fru-news.ru%2Fpropaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema%2F&via=%D0%98%D0%90+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/&amp;media=http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg&description=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0+%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2+%D1%81+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%B0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B3%D0%B0%D0%BD%D0%B4%D0%B0+%D0%BD%D0%B0%D1%80%D0%BA%D0%BE%D1%82%D0%B8%D0%BA%D0%BE%D0%B2+%D1%81+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0+%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%B0 %0A%0A http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_24_5db9b9fbc4161">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner td_uid_25_5db9b9fbc4880_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_25_5db9b9fbc4880_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_26_5db9b9fbc4a1f_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_26_5db9b9fbc4a1f_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_5db9b9fbc4b5f_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_5db9b9fbc4b5f_rand{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5db9b9fbc4b5f_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_27_5db9b9fbc4b5f_rand{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_28_5db9b9fbc4c3a_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_28_5db9b9fbc4c3a_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_29_5db9b9fbc4cd5_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_29_5db9b9fbc4cd5_rand{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5db9b9fbc4cd5_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_29_5db9b9fbc4cd5_rand{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_30_5db9b9fbc4dae_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_30_5db9b9fbc4dae" >
<style>

/* inline tdc_css att */

.td_uid_30_5db9b9fbc4dae_rand{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5db9b9fbc4dae_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post:hover a {
					color: #266fef;
				}
				
				.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_30_5db9b9fbc4dae_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Предыдущая статья</span><a href="http://ru-news.ru/vuzy-iz-novosibirskoj-oblasti-planiruyut-aktivnoe-sotrudnichestvo-s-partnerami-iz-kitaya/">Вузы из Новосибирской области планируют активное сотрудничество с партнерами из Китая</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Следующая статья</span><a href="http://ru-news.ru/tragediya-rossijskogo-lesa/">ТРАГЕДИЯ РОССИЙСКОГО ЛЕСА</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_31_5db9b9fbc56da_rand tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_31_5db9b9fbc56da" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_31_5db9b9fbc56da_rand{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_31_5db9b9fbc56da_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_31_5db9b9fbc56da_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_31_5db9b9fbc56da_rand cite a:hover {
                    color: #266fef;
                }
                
                .td_uid_31_5db9b9fbc56da_rand .comment-edit-link {
                    color: #266fef;
                }
                
                .td_uid_31_5db9b9fbc56da_rand .comment-reply-link:hover,
                .td_uid_31_5db9b9fbc56da_rand #cancel-comment-reply-link:hover,
                .td_uid_31_5db9b9fbc56da_rand .logged-in-as a:hover {
                    color: #266fef;
                }
                
                .td_uid_31_5db9b9fbc56da_rand .comment-form .submit:hover {
                    background-color: #266fef;
                }
				
				.td_uid_31_5db9b9fbc56da_rand .avatar {
					border-radius: 50px;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-form .submit {
					padding: 12px 18px;
				}
				


				
				.td_uid_31_5db9b9fbc56da_rand .td-block-title a,
				.td_uid_31_5db9b9fbc56da_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand cite {
					font-family:PT Serif !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-link,
				.td_uid_31_5db9b9fbc56da_rand .comment-edit-link {
					font-family:Rubik !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-content p {
					line-height:1.5 !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-reply-link {
					font-family:Rubik !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-reply-title {
					font-family:Rubik !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand input[type=text],
                .td_uid_31_5db9b9fbc56da_rand textarea {
					font-family:Rubik !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-form .submit {
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-form-cookies-consent label {
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_31_5db9b9fbc56da_rand .td-block-title a,
				.td_uid_31_5db9b9fbc56da_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_31_5db9b9fbc56da_rand .td-block-title a,
				.td_uid_31_5db9b9fbc56da_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-content p {
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_31_5db9b9fbc56da_rand .td-block-title a,
				.td_uid_31_5db9b9fbc56da_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_31_5db9b9fbc56da_rand .comment-content p {
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_32_5db9b9fbc6d8d_rand  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_32_5db9b9fbc6d8d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_32_5db9b9fbc6d8d_rand{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5db9b9fbc6d8d_rand{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5db9b9fbc6d8d_rand{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_33_5db9b9fbc6f8e_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_33_5db9b9fbc6f8e" >
<style>

/* inline tdc_css att */

.td_uid_33_5db9b9fbc6f8e_rand{
margin-bottom:20px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.td_uid_33_5db9b9fbc6f8e_rand .td-block-title a,
				.td_uid_33_5db9b9fbc6f8e_rand .td-block-title span {
					font-size:26px !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Рубрики сайта</span></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_list_menu td_uid_34_5db9b9fbc7246_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_34_5db9b9fbc7246" >
<style>

/* inline tdc_css att */

.td_uid_34_5db9b9fbc7246_rand{
margin-top:-10px !important;
margin-bottom:50px !important;
padding-top:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.td_uid_34_5db9b9fbc7246_rand ul {
					margin: 0px;
				}
</style><div class="td-block-title-wrap"></div><div id=td_uid_34_5db9b9fbc7246 class="td_block_inner td-fix-index"><div class="menu-menyu-sajdbar-container"><ul id="menu-menyu-sajdbar" class="menu"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21968"><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21983"><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21981"><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21973"><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21979"><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21982"><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38378"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
</ul></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_title td_uid_35_5db9b9fbc8e0b_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_35_5db9b9fbc8e0b" >
<style>

/* inline tdc_css att */

.td_uid_35_5db9b9fbc8e0b_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_35_5db9b9fbc8e0b_rand .td-block-title a,
				.td_uid_35_5db9b9fbc8e0b_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_35_5db9b9fbc8e0b_rand .td-block-title a,
				.td_uid_35_5db9b9fbc8e0b_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5db9b9fbc8e0b_rand .td-block-title a,
				.td_uid_35_5db9b9fbc8e0b_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_35_5db9b9fbc8e0b_rand .td-block-title a,
				.td_uid_35_5db9b9fbc8e0b_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Объявления</span></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_7 td_uid_36_5db9b9fbc91c3_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5db9b9fbc91c3" >
<style>

/* inline tdc_css att */

.td_uid_36_5db9b9fbc91c3_rand{
margin-top:20px !important;
margin-bottom:50px !important;
}

</style><script>var block_td_uid_36_5db9b9fbc91c3 = new tdBlock();
block_td_uid_36_5db9b9fbc91c3.id = "td_uid_36_5db9b9fbc91c3";
block_td_uid_36_5db9b9fbc91c3.atts = '{"modules_on_row":"","image_floated":"float_left","image_width":"eyJhbGwiOiIyNiIsInBvcnRyYWl0IjoiMjgifQ==","image_height":"100","meta_info_align":"","show_excerpt":"none","show_com":"none","show_btn":"none","modules_category":"above","f_cat_font_family":"712","f_cat_font_size":"11","f_cat_font_weight":"400","f_cat_font_line_height":"1","f_meta_font_family":"712","f_meta_font_size":"11","f_meta_font_weight":"400","f_title_font_family":"712","f_title_font_size":"eyJhbGwiOiIxNiIsImxhbmRzY2FwZSI6IjE0IiwicG9ydHJhaXQiOiIxMiJ9","f_title_font_line_height":"1.2","f_title_font_weight":"500","modules_category_padding":"0 0 6px","cat_bg":"rgba(0,0,0,0)","cat_txt":"#666666","modules_divider":"","modules_divider_color":"#000000","image_size":"td_218x150","meta_padding":"eyJhbGwiOiIwIDAgMCAxNnB4IiwicG9ydHJhaXQiOiIwIDAgMCAxMnB4In0=","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjIwIiwibWFyZ2luLWJvdHRvbSI6IjUwIiwiZGlzcGxheSI6IiJ9fQ==","f_cat_font_transform":"","f_cat_font_style":"","title_txt_hover":"#266fef","cat_txt_hover":"#000000","author_txt_hover":"#000000","author_txt":"#666666","all_modules_space":"eyJhbGwiOiIzMCIsImxhbmRzY2FwZSI6IjIwIiwicG9ydHJhaXQiOiIyMCJ9","show_author":"eyJwb3J0cmFpdCI6Im5vbmUifQ==","category_id":"266","limit":"4","m3_tl":"30","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5db9b9fbc91c3_rand","tdc_css_class":"td_uid_36_5db9b9fbc91c3_rand","tdc_css_class_style":"td_uid_36_5db9b9fbc91c3_rand_style"}';
block_td_uid_36_5db9b9fbc91c3.td_column_number = "1";
block_td_uid_36_5db9b9fbc91c3.block_type = "td_block_7";
block_td_uid_36_5db9b9fbc91c3.post_count = "4";
block_td_uid_36_5db9b9fbc91c3.found_posts = "73";
block_td_uid_36_5db9b9fbc91c3.header_color = "";
block_td_uid_36_5db9b9fbc91c3.ajax_pagination_infinite_stop = "";
block_td_uid_36_5db9b9fbc91c3.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_36_5db9b9fbc91c3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_36_5db9b9fbc91c3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/sajt-polnostyu-smenil-dizajn-no-nastrojki-eshhyo-prodolzhayutsya/" rel="bookmark" class="td-image-wrap" title="Сайт полностью сменил дизайн, но настройки ещё продолжаются"><img width="100" height="39" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2017/04/tehnicheskie-raboty.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2017/04/tehnicheskie-raboty.jpg 770w, http://ru-news.ru/wp-content/uploads/2017/04/tehnicheskie-raboty-300x117.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Сайт полностью сменил дизайн, но настройки ещё продолжаются" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/sajt-polnostyu-smenil-dizajn-no-nastrojki-eshhyo-prodolzhayutsya/" rel="bookmark" title="Сайт полностью сменил дизайн, но настройки ещё продолжаются">Сайт полностью сменил дизайн, но настройки ещё продолжаются</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:26:32+00:00" >Октябрь 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/17-iyulya-2019-goda-sostoitsya-molitvennoe-stoyanie-i-krestnyj-hod-v-tajninskom-u-pamyatnika-gosudaryu-nikolayu-ii/" rel="bookmark" class="td-image-wrap" title="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II"><img width="100" height="39" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/06/donsk12.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/06/donsk12.jpg 770w, http://ru-news.ru/wp-content/uploads/2019/06/donsk12-300x117.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/17-iyulya-2019-goda-sostoitsya-molitvennoe-stoyanie-i-krestnyj-hod-v-tajninskom-u-pamyatnika-gosudaryu-nikolayu-ii/" rel="bookmark" title="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II">17 июля 2019 года состоится Молитвенное стояние и Крестный ход в...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T19:25:15+00:00" >Июль 9, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/co-svetlym-prazdnikom-hristova-voskreseniya/" rel="bookmark" class="td-image-wrap" title="Cо светлым праздником Христова Воскресения!"><img width="100" height="56" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/05/hristos-voskrese.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/05/hristos-voskrese.jpg 1280w, http://ru-news.ru/wp-content/uploads/2019/05/hristos-voskrese-300x169.jpg 300w, http://ru-news.ru/wp-content/uploads/2019/05/hristos-voskrese-1024x576.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cо светлым праздником Христова Воскресения!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/co-svetlym-prazdnikom-hristova-voskreseniya/" rel="bookmark" title="Cо светлым праздником Христова Воскресения!">Cо светлым праздником Христова Воскресения!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-28T01:02:29+00:00" >Апрель 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/yaroslav-moshkov-nagrazhdyon-medalyu-noblesse-oblige-mezhdunarodnogo-soyuza-dvoryan/" rel="bookmark" class="td-image-wrap" title="Ярослав Мошков награждён медалью «Noblesse oblige» Международного союза дворян"><img width="100" height="43" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/03/IMG_4247.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/03/IMG_4247.jpg 770w, http://ru-news.ru/wp-content/uploads/2019/03/IMG_4247-300x129.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Ярослав Мошков" title="Ярослав Мошков награждён медалью «Noblesse oblige» Международного союза дворян" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/yaroslav-moshkov-nagrazhdyon-medalyu-noblesse-oblige-mezhdunarodnogo-soyuza-dvoryan/" rel="bookmark" title="Ярослав Мошков награждён медалью «Noblesse oblige» Международного союза дворян">Ярослав Мошков награждён медалью «Noblesse oblige» Международного союза дворян</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-10T15:41:30+00:00" >Март 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_title td_uid_37_5db9b9fbcb6a7_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_37_5db9b9fbcb6a7" >
<style>

/* inline tdc_css att */

.td_uid_37_5db9b9fbcb6a7_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_37_5db9b9fbcb6a7_rand .td-block-title a,
				.td_uid_37_5db9b9fbcb6a7_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_37_5db9b9fbcb6a7_rand .td-block-title a,
				.td_uid_37_5db9b9fbcb6a7_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_37_5db9b9fbcb6a7_rand .td-block-title a,
				.td_uid_37_5db9b9fbcb6a7_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_37_5db9b9fbcb6a7_rand .td-block-title a,
				.td_uid_37_5db9b9fbcb6a7_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Наиболее интересное</span></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_7 td_uid_38_5db9b9fbcb947_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_38_5db9b9fbcb947" >
<style>

/* inline tdc_css att */

.td_uid_38_5db9b9fbcb947_rand{
margin-top:20px !important;
margin-bottom:50px !important;
}

</style><script>var block_td_uid_38_5db9b9fbcb947 = new tdBlock();
block_td_uid_38_5db9b9fbcb947.id = "td_uid_38_5db9b9fbcb947";
block_td_uid_38_5db9b9fbcb947.atts = '{"modules_on_row":"","image_floated":"float_left","image_width":"eyJhbGwiOiIyNiIsInBvcnRyYWl0IjoiMjgifQ==","image_height":"100","meta_info_align":"","show_excerpt":"none","show_com":"none","show_btn":"none","modules_category":"above","f_cat_font_family":"712","f_cat_font_size":"11","f_cat_font_weight":"400","f_cat_font_line_height":"1","f_meta_font_family":"712","f_meta_font_size":"11","f_meta_font_weight":"400","f_title_font_family":"712","f_title_font_size":"eyJhbGwiOiIxNiIsImxhbmRzY2FwZSI6IjE0IiwicG9ydHJhaXQiOiIxMiJ9","f_title_font_line_height":"1.2","f_title_font_weight":"500","modules_category_padding":"0 0 6px","cat_bg":"rgba(0,0,0,0)","cat_txt":"#666666","modules_divider":"","modules_divider_color":"#000000","image_size":"td_218x150","meta_padding":"eyJhbGwiOiIwIDAgMCAxNnB4IiwicG9ydHJhaXQiOiIwIDAgMCAxMnB4In0=","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjIwIiwibWFyZ2luLWJvdHRvbSI6IjUwIiwiZGlzcGxheSI6IiJ9fQ==","f_cat_font_transform":"","f_cat_font_style":"","title_txt_hover":"#266fef","cat_txt_hover":"#000000","author_txt_hover":"#000000","author_txt":"#666666","all_modules_space":"eyJhbGwiOiIzMCIsImxhbmRzY2FwZSI6IjIwIiwicG9ydHJhaXQiOiIyMCJ9","show_author":"eyJwb3J0cmFpdCI6Im5vbmUifQ==","category_id":"9015","limit":"4","m3_tl":"30","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_38_5db9b9fbcb947_rand","tdc_css_class":"td_uid_38_5db9b9fbcb947_rand","tdc_css_class_style":"td_uid_38_5db9b9fbcb947_rand_style"}';
block_td_uid_38_5db9b9fbcb947.td_column_number = "1";
block_td_uid_38_5db9b9fbcb947.block_type = "td_block_7";
block_td_uid_38_5db9b9fbcb947.post_count = "4";
block_td_uid_38_5db9b9fbcb947.found_posts = "138";
block_td_uid_38_5db9b9fbcb947.header_color = "";
block_td_uid_38_5db9b9fbcb947.ajax_pagination_infinite_stop = "";
block_td_uid_38_5db9b9fbcb947.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_38_5db9b9fbcb947);
</script><div class="td-block-title-wrap"></div><div id=td_uid_38_5db9b9fbcb947 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/medal-za-boj-varyaga-i-korejtsa-v-pamyat-podviga-moryakov-rossijskogo-imperatorskogo-flota/" rel="bookmark" class="td-image-wrap" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота"><img width="100" height="39" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/10/foto_6-365e441ee4c41f414d1f6b9b9461a525.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/10/foto_6-365e441ee4c41f414d1f6b9b9461a525.jpg 770w, http://ru-news.ru/wp-content/uploads/2019/10/foto_6-365e441ee4c41f414d1f6b9b9461a525-300x117.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="«Варяг» и «Кореец» идут в бой" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/medal-za-boj-varyaga-i-korejtsa-v-pamyat-podviga-moryakov-rossijskogo-imperatorskogo-flota/" rel="bookmark" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота">Медаль за бой Варяга и Корейца. В память подвига моряков Российского...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T22:52:53+00:00" >Октябрь 21, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/aleksandro-nevskaya-tserkov-v-uzhusalyaj-litva-pravoslavnaya/" rel="bookmark" class="td-image-wrap" title="Александро-Невская церковь в Ужусаляй. Литва православная"><img width="100" height="56" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz.jpg 1280w, http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz-300x169.jpg 300w, http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz-1024x576.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Александро-Невская церковь в Ужусаляй. Литва православная" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/aleksandro-nevskaya-tserkov-v-uzhusalyaj-litva-pravoslavnaya/" rel="bookmark" title="Александро-Невская церковь в Ужусаляй. Литва православная">Александро-Невская церковь в Ужусаляй. Литва православная</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T01:50:18+00:00" >Сентябрь 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/monastyryu-svyatyh-tsarstvennyh-strastoterptsev-na-ganinoj-yame-peredana-v-dar-pobyvavshaya-v-kosmose-ikona-tsarya-nikolaya/" rel="bookmark" class="td-image-wrap" title="Монастырю Святых Царственных Страстотерпцев на Ганиной Яме передана в дар побывавшая в Космосе икона Царя Николая"><img width="93" height="70" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/07/unnamed-1.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/07/unnamed-1.jpg 770w, http://ru-news.ru/wp-content/uploads/2019/07/unnamed-1-300x225.jpg 300w" sizes="(max-width: 93px) 100vw, 93px"  alt="" title="Монастырю Святых Царственных Страстотерпцев на Ганиной Яме передана в дар побывавшая в Космосе икона Царя Николая" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/monastyryu-svyatyh-tsarstvennyh-strastoterptsev-na-ganinoj-yame-peredana-v-dar-pobyvavshaya-v-kosmose-ikona-tsarya-nikolaya/" rel="bookmark" title="Монастырю Святых Царственных Страстотерпцев на Ганиной Яме передана в дар побывавшая в Космосе икона Царя Николая">Монастырю Святых Царственных Страстотерпцев на Ганиной Яме передана в дар побывавшая...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T16:56:50+00:00" >Июль 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/igumen-sergij-rybko-intervyu-o-hristianstve-v-rossii-i-evrope-missionerstve-rok-muzyke-i-dr/" rel="bookmark" class="td-image-wrap" title="Игумен Сергий (Рыбко). Интервью о: христианстве в России и Европе, миссионерстве, рок-музыке и др."><img width="100" height="56" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/05/igumen-sergij-rybko-intervyu-o-h.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/05/igumen-sergij-rybko-intervyu-o-h.jpg 1280w, http://ru-news.ru/wp-content/uploads/2019/05/igumen-sergij-rybko-intervyu-o-h-300x169.jpg 300w, http://ru-news.ru/wp-content/uploads/2019/05/igumen-sergij-rybko-intervyu-o-h-1024x576.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Игумен Сергий (Рыбко). Интервью о: христианстве в России и Европе, миссионерстве, рок-музыке и др." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/igumen-sergij-rybko-intervyu-o-hristianstve-v-rossii-i-evrope-missionerstve-rok-muzyke-i-dr/" rel="bookmark" title="Игумен Сергий (Рыбко). Интервью о: христианстве в России и Европе, миссионерстве, рок-музыке и др.">Игумен Сергий (Рыбко). Интервью о: христианстве в России и Европе, миссионерстве,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T14:42:57+00:00" >Май 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_39_5db9b9fbcdbb1_rand " ><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tla97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</aside><aside class="td_block_template_2 widget widget_text"><h4 class="td-block-title"><span>Соцсети</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_widget"><div id="vk_groups"></div></div>
<script type="text/javascript">
document.getElementById('vk_groups').innerHTML = "";
            var vk_width = document.getElementById('vk_widget').clientWidth;
VK.Widgets.Group("vk_groups", {mode: 0, width: vk_width, height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div>
		</aside><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</aside></div></div></div></div></div><div id="td_uid_19_5db9b9fbcedd3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_40_5db9b9fbcee0f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_40_5db9b9fbcee0f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_41_5db9b9fbcf06a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_41_5db9b9fbcf06a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_42_5db9b9fbcf1bd_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_42_5db9b9fbcf1bd_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_43_5db9b9fbcf279_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_43_5db9b9fbcf279_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_44_5db9b9fbcf30f_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_44_5db9b9fbcf30f_rand{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_44_5db9b9fbcf30f_rand{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_44_5db9b9fbcf30f_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5db9b9fbcf30f_rand{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title td_uid_45_5db9b9fbcf3a1_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_45_5db9b9fbcf3a1" >
<style>

/* inline tdc_css att */

.td_uid_45_5db9b9fbcf3a1_rand{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_45_5db9b9fbcf3a1_rand .td-block-title a,
				.td_uid_45_5db9b9fbcf3a1_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_45_5db9b9fbcf3a1_rand .td-block-title a,
				.td_uid_45_5db9b9fbcf3a1_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5db9b9fbcf3a1_rand .td-block-title a,
				.td_uid_45_5db9b9fbcf3a1_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_45_5db9b9fbcf3a1_rand .td-block-title a,
				.td_uid_45_5db9b9fbcf3a1_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ещё похожие новости</span></h4><div class="td_mod_wrap"></div></div></div></div></div></div><div id="td_uid_24_5db9b9fbcf5f9" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_46_5db9b9fbcf639_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_46_5db9b9fbcf639_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_47_5db9b9fbcf843_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_47_5db9b9fbcf843_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_48_5db9b9fbcfcf9_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_48_5db9b9fbcfcf9" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_48_5db9b9fbcfcf9_rand{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_48_5db9b9fbcfcf9_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5db9b9fbcfcf9_rand{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=td_uid_48_5db9b9fbcfcf9 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/tamozhnya-i-biznes-borbe-s-kontrafaktom-osoboe-vnimanie/" rel="bookmark" class="td-image-wrap" title="Таможня и бизнес. Борьбе с контрафактом – особое внимание!"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/10/2019-10-30_kontrafkt_02-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/tamozhnya-i-biznes-borbe-s-kontrafaktom-osoboe-vnimanie/" rel="bookmark" title="Таможня и бизнес. Борьбе с контрафактом – особое внимание!">Таможня и бизнес. Борьбе с контрафактом – особое внимание!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://ru-news.ru/author/yaroslav-moshkov/">Ярослав Мошков</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T17:15:07+00:00" >Октябрь 30, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Южное таможенное управление традиционно уделяет большое внимание защите прав интеллектуальной собственности.

За 9 месяцев 2019 года выявлено 72 тыс. единиц контрафактной продукции (ЕКП). Кроме того,...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/tamozhnya-i-biznes-borbe-s-kontrafaktom-osoboe-vnimanie/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/krymskie-tamozhenniki-vyyavili-i-izyali-ogranichennye-k-peremeshheniyu-tovary/" rel="bookmark" class="td-image-wrap" title="Крымские таможенники выявили и изъяли ограниченные к перемещению товары"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/10/2019-10-30_krym_udobreniya_01-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/krymskie-tamozhenniki-vyyavili-i-izyali-ogranichennye-k-peremeshheniyu-tovary/" rel="bookmark" title="Крымские таможенники выявили и изъяли ограниченные к перемещению товары">Крымские таможенники выявили и изъяли ограниченные к перемещению товары</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://ru-news.ru/author/yaroslav-moshkov/">Ярослав Мошков</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T17:03:58+00:00" >Октябрь 30, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">В двустороннем автомобильном пункте пропуска Перекоп должностные лица Крымской таможни совместно с сотрудниками Пограничного управления ФСБ России по Республике Крым выявили посадочный материал, пестициды,...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/krymskie-tamozhenniki-vyyavili-i-izyali-ogranichennye-k-peremeshheniyu-tovary/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/sluzhebnaya-sobaka-pomogla-najti-kontrabandnye-sigarety/" rel="bookmark" class="td-image-wrap" title="Служебная собака помогла найти контрабандные сигареты"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/10/2019-10-18_sochi_sigarety_05.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/sluzhebnaya-sobaka-pomogla-najti-kontrabandnye-sigarety/" rel="bookmark" title="Служебная собака помогла найти контрабандные сигареты">Служебная собака помогла найти контрабандные сигареты</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://ru-news.ru/author/yaroslav-moshkov/">Ярослав Мошков</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-20T19:54:11+00:00" >Октябрь 20, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">16 октября на таможенном посту МАПП Адлер Сочинской таможни сочинские таможенники совместно с пограничниками задержали два автомобиля с тайниками.

В ходе таможенного контроля инспектор таможни...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/sluzhebnaya-sobaka-pomogla-najti-kontrabandnye-sigarety/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/na-prodovolstvennoj-baze-v-rostovskoj-oblasti-vyyavleny-narusheniya-pravil-markirovki/" rel="bookmark" class="td-image-wrap" title="На продовольственной базе в Ростовской области выявлены нарушения правил маркировки"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/10/2019-10-18_YUTU_ovoshhi_01.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/na-prodovolstvennoj-baze-v-rostovskoj-oblasti-vyyavleny-narusheniya-pravil-markirovki/" rel="bookmark" title="На продовольственной базе в Ростовской области выявлены нарушения правил маркировки">На продовольственной базе в Ростовской области выявлены нарушения правил маркировки</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/" class="td-post-category">Закон и беззаконие</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="http://ru-news.ru/author/yaroslav-moshkov/">Ярослав Мошков</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-20T19:16:29+00:00" >Октябрь 20, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">12,7 тонн овощей и фруктов с нарушением правил маркировки обнаружили таможенники на продовольственной базе в Ростовской области

В ходе совместного проверочного мероприятия на одной из...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/na-prodovolstvennoj-baze-v-rostovskoj-oblasti-vyyavleny-narusheniya-pravil-markirovki/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_49_5db9b9fbd4b2c_rand td_block_template_2">
<style>

/* inline tdc_css att */

.td_uid_49_5db9b9fbd4b2c_rand{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_49_5db9b9fbd4b2c_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style><script id="4783974763732978">(function(e){var js=document.getElementById("4783974763732978"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3732978)</script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ярослав Мошков"></span><meta itemprop="datePublished" content="2019-10-28T19:30:54+00:00"><meta itemprop="dateModified" content="2019-10-28T19:33:05+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ru-news.ru/propaganda-narkotikov-s-ispolzovaniem-interneta-dolzhna-byt-nakazuema/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png"></span><meta itemprop="name" content="ИА Русские новости"></span><meta itemprop="headline" content="Пропаганда наркотиков с использованием интернета должна быть наказуема"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ru-news.ru/wp-content/uploads/2019/10/stop-narkotiki.jpg"><meta itemprop="width" content="590"><meta itemprop="height" content="270"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Сервисы портала</span></h4><div class="menu-servisy-portala-container"><ul id="menu-servisy-portala" class="menu"><li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10715"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10716"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
</ul></div></aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Развитие сайта</span></h4><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22879"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
<li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Партнёрство</span></h4><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27784"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Использование информации</span></h4><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="td-subfooter-menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22876" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22876"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_NojVC|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5db9b9fbda9bf
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-1 .td-header-sp-logo {
  width: 312px;
  margin-left: 0;
}
.td-header-style-1 .td-header-sp-logo img {
    margin-left: 0;
}
.td-a-rec-id-header > div {
    float: right;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ru-news.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_18_5db9b9fbc13d7_rand'),
                        blockClass = '.td_uid_18_5db9b9fbc13d7_rand',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>