<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" id="arve" prefix="og: http://ogp.me/ns#">

    <!-- BEGIN head -->
    <head>
<meta name="google-site-verification" content="22hByTmyr7y4fdcqnA35BhisGDTNGpPxOI-bzHPXs44" />
        <!-- Title -->
        <title>Председатель ВМЦ Н.Н. Лукьянов - Разумовский награждён Царской медалью - ИА Русские новости</title>

        <!-- Meta Tags -->
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

        <!-- Favicon -->
                    <link rel="shortcut icon" href="http://ru-news.ru/wp-content/themes/legatustheme/images/favicon.ico" type="image/x-icon" />
        
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/feed/" title="ИА Русские новости последних новостей" />
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/comments/feed/" title="ИА Русские новости последних комметариев" />
        <link rel="pingback" href="http://ru-news.ru/xmlrpc.php" />

        
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="20 апреля 2018 года в московском офисе Всероссийского Монархического Центра начальник Войсковой Православной Миссии Игорь Евгеньевич Смыков вручил памятную медаль «В память царствования Св. Государя Императора Николая Второго Александровича» одному из основателей современного Российского монархического движения,"/>
<link rel="canonical" href="http://ru-news.ru/predsedatel-vmts-n-n-lukyanov-razumovskij-nagrazhdyon-tsarskoj-medalyu/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Председатель ВМЦ Н.Н. Лукьянов - Разумовский награждён Царской медалью - ИА Русские новости" />
<meta property="og:description" content="20 апреля 2018 года в московском офисе Всероссийского Монархического Центра начальник Войсковой Православной Миссии Игорь Евгеньевич Смыков вручил памятную медаль «В память царствования Св. Государя Императора Николая Второго Александровича» одному из основателей современного Российского монархического движения," />
<meta property="og:url" content="http://ru-news.ru/predsedatel-vmts-n-n-lukyanov-razumovskij-nagrazhdyon-tsarskoj-medalyu/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:section" content="Русский мир" />
<meta property="article:published_time" content="2018-04-23T05:34:03+03:00" />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2018/04/ba0cb7ab-a9f2-4271-98ec-2f6ab5dd8aec.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=41750e422baf5e172fffdcc6c5541c9d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/style.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/reset.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/main-stylesheet.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/shortcode.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/responsive/desktop.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/ie-transparecy.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bxslider-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.css?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/fonts.php?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/dynamic-css.php?ver=41750e422baf5e172fffdcc6c5541c9d' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/images\/","cssUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/css\/","themeUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ru-news.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ru-news.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://ru-news.ru/?p=35726' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fpredsedatel-vmts-n-n-lukyanov-razumovskij-nagrazhdyon-tsarskoj-medalyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fpredsedatel-vmts-n-n-lukyanov-razumovskij-nagrazhdyon-tsarskoj-medalyu%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19621710-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
        <!-- END head -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-19621710-1', 'ru-news.ru');
            ga('send', 'pageview');

        </script>
    </head>




    <!-- BEGIN body -->
    <body class="post-template-default single single-post postid-35726 single-format-standard wpb-js-composer js-comp-ver-4.0.1 vc_responsive" style="background-image: url(http://ru-news.ru/wp-content/themes/legatustheme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">

        	
		<div id="popup_content" class="text-banner-add" style="display:none;">
			<div style="border: 1px solid #fff; position: relative; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;">
				<a href="#" id="baner_close">Close</a>
				<center></center>
			</div>
		</div>
<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <div class="header">

        <!-- BEGIN .header-very-top -->
        <div class="header-very-top">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">

                <div class="left">
                    <ul class="ot-menu very-top-menu" ><li><a href="http://ru-news.ru" class="icon-text">&#8962;</a></li><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24723"><a href="http://ru-news.ru/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24722"><a href="http://ru-news.ru/tagi/">Тэги сайта</a></li>
<li id="menu-item-24724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24724"><a href="http://ru-news.ru/sitemap.xml">Sitemap</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25521"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul>
                </div>

                
                <div class="clear-float"></div>

            </div>
            <div class="double-split"></div>
            <!-- END .header-very-top -->
        </div>

        <!-- BEGIN .header-middle -->
        <div class="header-middle">
            <div class="wrapper">
                                    <div class="logo-image">
                                                    <a href="http://ru-news.ru"><img class="logo" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="ИА Русские новости" /></a>
                                            </div>
                
                
                    <div class="banner">
                        <div id="DIV_DA_206177"></div>


                                            </div>

                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-middle -->
        </div>

        <!-- BEGIN .header-menu -->
        <div class="header-menu thisisfixed">
            <div class="wrapper">
                <ul class="menu main-menu" ><li id="menu-item-22935" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
<li id="menu-item-10862" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/galereya/">Галерея</a></li>
<li id="menu-item-22904" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/nashe-video/">Наше видео</a></li>
<li id="menu-item-22934" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/audio/">Аудио</a></li>
<li id="menu-item-10612" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/obyavlenie/">Объявления</a></li>
<li id="menu-item-22939" style="background:#000000; color:#000000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ru-news.ru/vse-golosovaniya/">Опросы мнений</a></li>
<li id="menu-item-24352" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
</ul>
                                    <div class="right menu-search">
                        <form method="get" action="http://ru-news.ru" name="searchform" >
                            <input type="text" value="" placeholder="Поиск на сайте" name="s" id="s"/>
                            <input type="submit" class="search-button" value="&nbsp;" />
                        </form>
                    </div>
                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-menu -->
        </div>

        <!-- BEGIN .header-undermenu -->
        <div class="header-undermenu">
            <div class="wrapper">
                <ul class="secondary-menu" ><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/"><i>все страны</i></a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10773"><a href="http://ru-news.ru/strany/rossiya/"><i>Россия</i></a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children ot-dropdown menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/"><i>Новороссия</i></a></li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/"><i>Украина</i></a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/"><i>Чехия</i></a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/"><i>Белоруссия</i></a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="http://ru-news.ru/strany/litva/"><i>Литва</i></a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="http://ru-news.ru/strany/ssha/"><i>США</i></a></li>
<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="http://ru-news.ru/strany/polsha/"><i>Польша</i></a></li>
<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/"><i>Сербия</i></a></li>
<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="http://ru-news.ru/strany/velikobritaniya/"><i>Великобритания</i></a></li>
<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="http://ru-news.ru/strany/germaniya/"><i>Германия</i></a></li>
</ul>
                <div class="clear-float"></div>

            </div>
            <!-- END .header-undermenu -->
        </div>

        <!-- END .header -->
    </div>
<!-- BEGIN .content -->
<div class="content">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">
                <div class="sidebar"><div class="widget-1 first panel"><h3>Новости</h3><div class="menu-menyu-sajdbar-container"><ul class="category-list"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21968"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21983"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21981"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21973"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21979"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21982"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21980"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/rusofobiya/">Русофобия</a></li>
<li id="menu-item-25302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25302"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/razoblachenie-lzhi/">Разоблачение лжи</a></li>
<li id="menu-item-21972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21972"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kompromat/">Компромат</a></li>
<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/na-zlobu-dnya/">На злобу дня</a></li>
</ul></div></div><div class="widget-2 panel">			<div class="textwidget">
<div id="DIV_DA_208211"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div>        <div class="widget-3 last panel">        <h3>Авторы</h3>        <div>

            <ul class="category-list">
                <li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yaroslav-moshkov/" title="Ярослав Мошков" class="yaroslav-moshkov">Ярослав Мошков</a>
									<span class="article-count">(181)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/vladimir-garmatiuk/" title="Владимир Гарматюк" class="vladimir-garmatiuk">Владимир Гарматюк</a>
									<span class="article-count">(161)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/leonid-donatovich-simonovich-nikshich/" title="Леонид Донатович Симонович-Никшич" class="leonid-donatovich-simonovich-nikshich">Леонид Донатович Симонович-Никшич</a>
									<span class="article-count">(104)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/protoierej-oleg-trofimov/" title="Протоиерей Олег Трофимов" class="protoierej-oleg-trofimov">Протоиерей Олег Трофимов</a>
									<span class="article-count">(98)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yutij-ageshev/" title="Юрий Агещев" class="yutij-ageshev">Юрий Агещев</a>
									<span class="article-count">(74)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/valery-ivanov/" title="Валерий Иванов" class="valery-ivanov">Валерий Иванов</a>
									<span class="article-count">(74)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/komkov/" title="Сергей Комков" class="komkov">Сергей Комков</a>
									<span class="article-count">(61)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/konstantin-fiodorov/" title="Константин Фёдоров" class="konstantin-fiodorov">Константин Фёдоров</a>
									<span class="article-count">(48)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-valeckiy/" title="Олег Валецкий" class="oleg-valeckiy">Олег Валецкий</a>
									<span class="article-count">(40)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-usik/" title="Олег Усик" class="oleg-usik">Олег Усик</a>
									<span class="article-count">(37)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/igor-smykov/" title="Игорь Смыков" class="igor-smykov">Игорь Смыков</a>
									<span class="article-count">(35)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/evgeniy-tarasov/" title="Евгений Тарасов" class="evgeniy-tarasov">Евгений Тарасов</a>
									<span class="article-count">(32)</span>
								</li>            </ul>

        </div>



        </div>        </div>        <!-- BEGIN .main-content-left -->
        <div class="main-content-center">
            
            
                <div class="content-article-title">
                    <h2>
                                                    <a href="http://ru-news.ru/kategoriya/russkiy-mir/" title="Русский мир">Русский мир</a>
                        </h2>
                    <div class="right-title-side">
                        <a href="http://ru-news.ru"><span class="icon-text">&#8962;</span>Вернуться на главную</a>
                        <a href="http://ru-news.ru/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Подписаться на RSS  рассылку</a>                    </div>
                </div>
                                <div class="main-article-content">
                    <h1 class="article-title">Председатель ВМЦ Н.Н. Лукьянов &#8212; Разумовский награждён Царской медалью</h1>
                                                                        <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2018/04/ba0cb7ab-a9f2-4271-98ec-2f6ab5dd8aec-770x300.jpg" class="setborder" alt="Председатель ВМЦ Н.Н. Лукьянов" />
                                                                    <div class="article-photo-caption"><span>Председатель ВМЦ Н.Н. Лукьянов</span></div>
                                                            </div>
                                            
                    <!-- BEGIN .article-controls -->
                    <div class="article-controls">

                        <div class="date">
                            <div class="calendar-date">Апрель 23</div>
                            <div class="calendar-time">
                                <span>05:34</span>
                                <span>2018</span>
                            </div>
                        </div>

                        <div class="right-side">
                            <div class="colored">
                                <a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Распечатать новость</a>
                                                                    <a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>Поделитесь с друзьями</a>
                                                            </div>

                            <div class="author-links">
                                
                                                            </div>
                        </div>

                        <div class="clear-float"></div>

                        <!-- END .article-controls -->
                    </div>

                    <!-- BEGIN .shortcode-content -->
                    <div class="shortcode-content">
                        <p class="m_-357551816152737535s3"><span class="m_-357551816152737535s2"><span class="m_-357551816152737535bumpedFont15">20 апреля 2018 года в московском офисе Всероссийского Монархического Центра начальник Войсковой Православной Миссии Игорь Евгеньевич Смыков вручил памятную медаль «В память царствования Св. Государя Императора Николая Второго Александровича» одному из основателей современного Российского монархического движения, видному русскому монархисту Николаю Николаевичу Лукьянову &#8212; Разумовскому.</span></span></p>
<p class="m_-357551816152737535s3"><span class="m_-357551816152737535s2"><span class="m_-357551816152737535bumpedFont15">Высокой православной награды Председатель ВМЦ удостоен за многолетние миссионерские и просветительские труды, любовь к Богу, верность Царю и Отечеству.</span></span></p>
<p class="m_-357551816152737535s3"><span class="m_-357551816152737535s2"><span class="m_-357551816152737535bumpedFont15">Из Положения о памятной медали:</span></span></p>
<p>1. Памятная медаль (далее – медаль) «В память царствования Св. Государя Императора Николая Второго Александровича» является общественной медалью, <wbr />учрежденной Войсковой Православной Миссией и Обществом Русского исторического просвещения «Двуглавый Орёл» по благословлению Первоиерарха Русской Православной Церкви Заграницей митрополита Восточно – Американского и Нью – Йоркского Илариона.</p>
<p>2. Медаль «В память царствования Св. Государя Императора Николая Второго Александровича » вручается  ветеранам российского монархического движения, писателям и историкам, деятелям науки и культуры, военным и представителям духовенства, иностранным гражданам, достойным потомкам аристократических родов за укрепление традиционных духовных ценностей, активную жизненную позицию, патриотизм, и в связи со Столетием Русской Голгофы.</p>
<p>3. Право подписи наградных документов и вручения медали «В память царствования Св. Государя Императора Николая Второго Александровича» предоставляется:</p>
<p>&#8212; Председателю Попечительского Совета Войсковой Православной Миссии</p>
<p>&#8212; Начальнику Войсковой Православной Миссии.</p>
<p>&#8212; Руководству Общества Русского исторического просвещения «Двуглавый Орёл».</p>
<p>4. Вручение медали «В память царствования Св. Государя Императора Николая Второго Александровича» производится в торжественной обстановке.</p>
<p>5. Тираж медалей (300 экземпляров) освящён в Храме &#8212; на Крови г. Екатеринбурга по благословению митрополита Екатеринбургского и Верхотурского Кирилла.</p>
<p class="m_-357551816152737535s3"><strong><span class="m_-357551816152737535s2"><span class="m_-357551816152737535bumpedFont15">Наша справка:</span></span></strong></p>
<p class="m_-357551816152737535s3"><strong><span class="m_-357551816152737535s2"><span class="m_-357551816152737535bumpedFont15">Николай Николаевич Лукьянов</span></span><span class="m_-357551816152737535s2"><span class="m_-357551816152737535bumpedFont15">-Р</span></span><span class="m_-357551816152737535s2"><span class="m_-357551816152737535bumpedFont15">азумовский</span></span></strong></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Родился 2 февраля 1965 г. в Москве в </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">семье научных работников</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> доктора биологических наук Н.О.Разумовского и Н.С.Лукьяновой</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">. В 1984-1986</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> гг. проходил срочную службу во Внутренних Войсках МВД СССР (охрана лагерей строгого режима в Западном Казахстане в з</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">вании младшего сержанта). В 1986</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> — 1990 гг. служил в Управлении милиции по охране Совмина и Госплана СССР.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Имеет высшее историческое образование </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">– закончил Российский Православный институт Святого Иоанна Богослова – защитил диплом по теме</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> :</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> «Династия Романовых до и после 1917 г»</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В конце 1988 г. участвовал в деятельности Российского Народного фронта (РНФ) Валерия </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Скурлатова</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Летом 1989 г. присоединился к Комиссии по вскрытию места захоронения и исследованию предполагаемых останков убиенных Членов Императорской Семьи</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> .</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В осенью 1989 г. организовал распространение в России монархической газеты «Наша страна», выходящей на русском языке в Аргентине. Установил связи с эмигрантским Российским имперским союзом-орденом (</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">РИС-О</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">), с апреля по октябрь 1990 г. являлся Начальником Московской Дружины Российского Народного Ополчения. С января 1991 года </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">назначен</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Представителем РИС-О в Москве,  Председателем Московского </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Владимировского</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> <wbr />Отдела РИС-О.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В мае 1990 г. </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">был</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> судим товарищеским судом и уволен из органов МВД «по служебному несоответствию» — после того как его руководству стало известно, что он занимается распространением брошюры </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Б.А.Бразоля</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">«<wbr />Царствование Николая II в цифрах и фактах» и других монархических материалов.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В конце 1991 г. был избран Председателем Совета Московского Монархического Центра (ММЦ). В августе 1992 г. организовал I Всероссийский Монархический Съезд в Таганроге, на котором был учрежден Всероссийский Монархический Центр и был избран Председателем Высшего Монархического Совета (ВМС) и Председателем Правления Всероссийского Монархического Центра (ВМЦ).</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В ноябре 1993 г. Председатель Оргкомитета </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">II</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> Всероссийского Монархического Съезда, проходившего  в Подмосковье.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Летом 1994 г. учредил совместно с Российским Фондом культуры и Выставочным залом-музеем «Измайлово» Московский Мемориальный Музей Российской Императорской Фамилии, став его Директором.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В 1994 г. стал действительным Членом Православного  </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Приорства</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">  Ордена Святог</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">о Иоа</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">нна Иерусалимского.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> В первой половине 1995 г. предпринял активные действия по объединению различных монархических организаций и групп, став Председателем Оргкомитета </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">III</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> Всероссийского Монархического Съезда, на котором добровольно </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">сложил с себя обязанности Председателя Высшего Монархического Совета для консолидации Российского Монархического Движения. Решением Съезда введен в состав реорганизованного Правления ВМС с обязанностями Координатора всех региональных монархических организаций, вошедших в состав ВМС.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В 1995-1996 гг. неоднократно инициировал в рамках ВМС создание Народно-Монархической Партии России.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В 1995 г. вошел в состав учредителей Русского Александровского Имперского Комитета, став заместителем Председателя (председатель – профессор А.А. Симонов).</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В августе 1996 г. создал «Общество ревнителей памяти Благоверного Великого Князя Владимира Кирилловича», в августе 1997 г. совместно с рядом монархических организаций учредил в память 80-летия со дня рождения Великого Князя Владимира Кирилловича Памятную Бронзовую медаль.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В августе 1996 г. предпринял попытку объединить монархическое движение, образовав вместе с рядом монархических организаций Общероссийский Монархический Фронт, в документах которого вопрос о престолонаследии не затрагивается. На учредительной конференции Фронта был избран его Сопредседателем.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">С 1996 по 1999 гг. являлся помощником Заместителя Председателя Комитета по культуре Государственной Думы  РФ, депутата </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Шипова</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> А.Б.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Связи Н.Н.Лукьянова с организациями, не поддерживающими Марию Владимировну М.В.), как «главу Императорского Дома», были квалифицированы её сторонниками (в частности, З.Чавчавадзе, А. </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Закатовым</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">) как отход от легитимистских принципов. 5 ноября 1996 г</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">.м</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">ать Марии Владимировны, Леонида Георгиевна (Л.Г.) лишила своего «покровительства» Общество ревнителей памяти Благоверного Великого Князя Владимира Кирилловича и заявила, что музей Императорской Фамилии также не может пользоваться ее «покровительством», пока управление им «остается в руках его нынешнего руководства». Сторонники М.В. и Л.Г., используя связи во властных структурах администрации президента РФ Б. Ельцина, пытались противодействовать работе единственного в России музея истории Династии Романовых. Прежнее здание музея (особняк </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Носовых-Рябушинских</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">) в 1998 г. был куплен известным в стране банкиром А.Л. </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Мамутом</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">. Продолжительное время пришлось искать новое помещение для музея, в результате чего люди не имели возможность посещать его экспозицию.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В сентябре 1997 г. принимал участие во встрече Их Высочеств Герцогов </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Ольденбургских</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В 1998 году организовал и провел совместно с рядом монархических и </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">право-консервативных</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> <wbr />организаций ряд акций против захоронения так называемых «екатеринбургских останков».  В декабре этого же года был инициатором и ответственным за проведение митинга в поддержку генерала </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Аугусто</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> Пиночета у посольства Великобритании.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В июне 2003 г. избран Председателем Оргкомитета по подготовке и проведению торжеств, посвященных 250-летию со Дня рождения Императора Павла </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">I</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В рамках Павловского 2004 Года организовал Визит в Москву Их Высочеств Герцога </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Хуно</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> и Константина </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Ольденбургских</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> в январе этого года. В сентябре-октябре был Сопредседателем Санкт-Петербургской Ассамблеи христианской общественности Европейских стран.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">С 4 декабря 2006 года, в связи с реорганизацией руководящих структур организации — Председатель ВМЦ.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В мае 2008 г. на базе Музея Императорской Фамилии – организовал  проведение Международной генеалогической конференции под председательством Его Светлости Дона </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Франческо</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> М</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">арии </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Мариано</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">ге<wbr />рцога </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Отранского</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> директора Института маркиза </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Витторио</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Сплетти</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Осенью 2009 г. вошел  в состав учредителей Общественного Юбилейного Совета,  став заместителем Председателя.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Летом 2012 г. в должности Ответственного Секретаря Правления фонда «Имперское Наследие» принимал  участие  в подготовке и проведении Юбилейных торжеств 200 </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">летия</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> Отечественной Войны 1812 г.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">С лета 2010 г по весну 2014 г. участвовал  в создании исторического календаря ТВ программы «Доброе утро» на</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> П</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">ервом Канале.</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">В мае 2017 г. организовал и принял  участие во встрече  в Москве во Дворце Демидовых князей </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Сен-Донато</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">  Его Императорского Высочества Принца </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Алессио</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">VI</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Феррари </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Анже<wbr />ло</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Комнина</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> ,</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Президента </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Академи<wbr />и</span></span><span class="m_-357551816152737535s8"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Анжелико</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Костантиниана</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">литера<wbr />туры,искусств</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> и наук</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> (Рим. </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Италия)</span></span></p>
<p class="m_-357551816152737535s5"><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Имеет ряд ведомственных </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">и неправительственных </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">и иностранных </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">наград:</span></span></p>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Бронзовую медаль в честь 300-летия Лейб-гвардии Семеновского полка (1992 г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «В память 80-летия Великого Князя Владимира Кирилловича» (1997 г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «В память 850-летия Москвы» (1997 г.).</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «В память 300-летия учреждения Императорского Ордена Святого Апостола Андрея Первозванного» (1998 г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «Ревнителю Просвещения, в память 200-летия А.С. Пушкина» (1999 г.),</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">,</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Памятный Крест «В память 55-летия выдачи казаков в </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Лиенце</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">» (2000 г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Серебряная Владимирская Медаль (2000 г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Золотой Знак Национального Комитета</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> Кавалеров Русских Исторических</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> Орденов (2000 г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Знак «За геральдические заслуги» в память 10-летия Всероссийского Геральдического Общества (2001 г.),</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «200 лет МВД России» (2002 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль Ордена «За служение Отечеству. Святых Благоверного Великого Князя Дмитрия Донского и Преподобного игумена Сергия Радонежского» </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">III </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">степени (2003 г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Орден «За служение Отечеству» </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">III</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> степени (2003</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Серебряная П</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">авловская Медаль «За Веру» (2003</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">г.), </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Лермонтовская</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> Медаль (2005 г.) </span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> !</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">00 лет подвигу «Варяга» и «Корейца»</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> (2005 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Памятный Крест ордена короля  Максимилиана Баварского (2006 г)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль ордена «Стражу Отечества» (Св</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">.И</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">льи Муромца)</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> (2007</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Орден «За Заслуги» ВПМ (2008 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Премия Св</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">.Г</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">еоргия- Итальянского геральдического Совета и Института маркиза </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Витторио</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Сплетти</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «За содействие органам </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">наркоконтроля</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">» ФСНК (2008 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Орден «Верному сыну Отечества граф М. Платов» (2009 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Орден «Святого Страстотерпца Царя Николая» (2009 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «В память 200 </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">летия</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> со Дня рождения графа </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Н.Н.Муравьёва-Амурского</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">» (2009 г)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Орден «За служение Отечеству» </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">II</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">степени (2010 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Юбилейный  нагрудный Знак «65 лет юридической службе МВД России» (2011 г)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Крест «Императора Александра I Благословенного» (2012 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">Медаль «400 </span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15">летия</span></span><span class="m_-357551816152737535s4"><span class="m_-357551816152737535bumpedFont15"> воцарения Династии Романовых» (2013 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Медаль «В память Великой Войны 1914-1918 </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">гг</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">» ( 2014 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Медаль Международного Союза дворян «За Заслуги» (2015 г.)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Медаль генерал-лейтенанта И.Д. Волкова «За верность присяге»</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> (2017)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Династический Знак «Дома Пресвятой Богородицы» Ангело</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">в-</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Комнинов</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">  (2017 г)</span></span></div>
<div class="m_-357551816152737535s10"><span class="m_-357551816152737535s9">• </span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Медаль «В память царствования Св</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">.Г</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">осударя Императора Николая </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">II</span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15"> </span></span><span class="m_-357551816152737535s7"><span class="m_-357551816152737535bumpedFont15">Александровича» (2018 г.)</span></span></div>
                        <!-- END .shortcode-content -->
                    </div>
                                    </div>
                <!-- BEGIN .main-nosplit -->
                <div class="main-nosplit">
                                        <div class="article-share-bottom">
                            

                                                    <b>Страны</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/strany/rossiya/">Россия</a>                            </div>
                                            </div>
                                            <div class="article-share-bottom" id="share">
                            <div data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr.ln." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="834" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons" ></div>

                            <div class="clear-float"></div>
                        </div>
                                        <!-- END .main-nosplit -->
                </div>

                                    <div class="content-article-title">
                        <h2>Об авторе</h2>
                        <div class="right-title-side">
                            <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                            <a href="http://ru-news.ru/author/yaroslavm/"><span class="icon-text">&#128196;</span>Посмотреть все статьи автора</a>
                        </div>
                    </div>


                                
                    					
                    <!-- BEGIN .main-content-split -->
                    <div class="main-content-split horizontal">


                        <!-- BEGIN .content-panel -->
                        <div class="content-panel related-block">
                            <div class="content-article-title">
                                <h2>Похожие новости</h2>
                                <div class="right-title-side">
                                    <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                                </div>
                            </div>
                            <div class="panel-content">
                                                                                                                
                                            <!-- BEGIN .main-split-left -->
                                            <div class="main-split-left">
                                                                                                <!-- BEGIN .article-big-block -->
                                                <div class="article-big-block">
                                                                                                            <div class="article-photo">
                                                            <img src="http://ru-news.ru/wp-content/uploads/2018/04/3F9A4627-373x200.jpg" class="setborder" alt="Орден за прорыв в Космос" title="Орден за прорыв в Космос" />
                                                        </div>
                                                                                                        <div class="article-header">
                                                        <h2><a href="http://ru-news.ru/orden-za-proryv-v-kosmos/">Орден за прорыв в Космос</a></h2>
                                                    </div>

                                                    <div class="article-content">
                                                                                                                <p>8 апреля 2018 г., в Праздник Пасхи Христовой, в Мемориальном доме-музее С.П.Королёва, в рамках программы, посвящённой 110-летию со дня рождения основоположника отечественного ракетного двигателестроения, дважды Героя Социалистического Труда, лауреата Ленинской и</p>
                                                    </div>

                                                    <div class="article-links">
                                                                                                            </div>
                                                    <!-- END .article-big-block -->
                                                </div>
                                            </div>
                                            <!-- END .main-split-left -->
                                        	
                                                                                                                                                                 
                                                                                            <!-- BEGIN .article-array -->
                                                <div class="main-split-right">
                                                    <ul class="feat-cat">
                                                                                                        <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/poet-i-voin-na-80-letie-aleksandra-andreevicha-prohanova/"><img src="http://ru-news.ru/wp-content/uploads/2018/03/Prohanov-Aleksandr-Andreevich-80x60.jpg" alt="«Поэт и Воин» (на 80-летие Александра Андреевича Проханова)" title="«Поэт и Воин» (на 80-летие Александра Андреевича Проханова)" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/poet-i-voin-na-80-letie-aleksandra-andreevicha-prohanova/">«Поэт и Воин» (на 80-летие Александра Андреевича Проханова)</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/russkij-put-v-sovremennom-mire/"><img src="http://ru-news.ru/wp-content/uploads/2014/06/rossiya08-80x60.jpg" alt="Русский путь в современном мире" title="Русский путь в современном мире" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/russkij-put-v-sovremennom-mire/">Русский путь в современном мире</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/v-konvoe-ikony-svyatogo-tsarya-strastoterptsa/"><img src="http://ru-news.ru/wp-content/uploads/2018/01/IMG_0408-80x60.jpg" alt="В Конвое Иконы Святого Царя Страстотерпца" title="В Конвое Иконы Святого Царя Страстотерпца" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/v-konvoe-ikony-svyatogo-tsarya-strastoterptsa/">В Конвое Иконы Святого Царя Страстотерпца</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/potaennoe-tajninskoe-tsarstvo/"><img src="http://ru-news.ru/wp-content/uploads/2014/02/pravoslavie-novomucheniki01-80x60.jpg" alt="Потаенное Тайнинское Царство" title="Потаенное Тайнинское Царство" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/potaennoe-tajninskoe-tsarstvo/">Потаенное Тайнинское Царство</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                                            <!-- END .article-array -->
                                                    </ul>
                                                </div>
                                                                                    	
                                                                                	
                            </div>
                            <!-- END .content-panel -->
                            <div class="clear-float"></div>
                        </div>
                        <!-- END ..main-content-split -->
                    </div>
                
            

                        
        </div>

                <div class="sidebar">		
        <div class="widget-1 first panel">        <h3>Объявление</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2014/04/technicheskie-raboty01-200x100.jpg" class="setborder" alt="Сайт восстановлен после хакерского взлома" title="Сайт восстановлен после хакерского взлома" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/sajt-vosstanovlen-posle-hakerskogo-vzloma/">Сайт восстановлен после хакерского взлома</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/04/tehnicheskie-raboty-200x100.jpg" class="setborder" alt="Работоспособность сайта полностью восстановлена" title="Работоспособность сайта полностью восстановлена" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/rabotosposobnost-sajta-polnostyu-vosstanovlena/">Работоспособность сайта полностью восстановлена</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/obyavlenie/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-2 panel">			<div class="textwidget"><p><!--a5c1aa75--><!--a5c1aa75--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></p>
</div>
		</div>		
        <div class="widget-3 panel">        <h3>Наиболее интересное</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/06/mezhdunarodnyj-festival-vitamin-200x100.jpg" class="setborder" alt="Международный фестиваль «Витамин Радости» в Праге" title="Международный фестиваль «Витамин Радости» в Праге" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/mezhdunarodnyj-festival-vitamin-radosti-v-prage/">Международный фестиваль «Витамин Радости» в Праге</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/05/protoierej-aleksandr-ilyashenko-200x100.jpg" class="setborder" alt="Протоиерей Александр Ильяшенко о роли Православия в Великой Отечественной войне" title="Протоиерей Александр Ильяшенко о роли Православия в Великой Отечественной войне" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/protoierej-aleksandr-ilyashenko-o-roli-pravoslaviya-v-velikoj-otechestvennoj-vojne/">Протоиерей Александр Ильяшенко о роли Православия в Великой Отечественной войне</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/11/IMG_0300-200x100.jpg" class="setborder" alt="Крымская весна и некоторые аспекты внутриполитической и духовной жизни в России" title="Крымская весна и некоторые аспекты внутриполитической и духовной жизни в России" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/krymskaya-vesna-i-nekotorye-aspekty-vnutripoliticheskoj-i-duhovnoj-zhizni-v-rossii/">Крымская весна и некоторые аспекты внутриполитической и духовной жизни в России</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-4 panel"><h3>Соцсети</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;width=195&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "195", height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div>
		</div>		
        <div class="widget-5 panel">        <h3>Реклама</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/igrovye-avtomaty-vulkan-i-ohotniki-za-bonusami/">Игровые автоматы Вулкан и охотники за бонусами</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/zhirouloviteli-ot-lidera-otrasli/">Жироуловители от лидера отрасли</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/reklamnye-posty/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-6 last panel">			<div class="textwidget"><a href='http://ru-news.ru/kategoriya/bez-kategorii/' >Разные публикации</a>


</div>
		</div></div>
        <div class="clear-float"></div>

        <!-- END .wrapper -->
    </div>

    <!-- BEGIN .content -->
</div>
<!-- BEGIN .footer -->
<div class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        
        <!-- BEGIN .footer-content -->
        <div class="footer-content">
            <div class="widget-1 first panel">			<div class="textwidget"><b>При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.</b></div>
		</div><div class="widget-2 panel"><h3>О нас</h3><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22876"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></div><div class="widget-3 panel"><h3>Сервисы портала</h3><div class="menu-servisy-portala-container"><ul id="menu-servisy-portala" class="menu"><li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
</ul></div></div><div class="widget-4 panel"><h3>Использование информации</h3><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div><div class="widget-5 panel"><h3>Партнёрство</h3><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27784"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
</ul></div></div><div class="widget-6 last panel"><h3>Развитие сайта</h3><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22879"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
<li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></div>            <div class="clear-float"></div>

            <div class="left">2004 - 2018© 2016 Copyright <b>ИА "Русские Новости"</b>. All Rights reserved.</div>

            <div class="right"></div>

            <div class="clear-float"></div>
                        <div class="clear-float"></div>

            <!-- END .footer-content -->
        </div>


        <!-- END .wrapper -->
    </div>

    <!-- END .footer -->
</div>

<!-- END .boxed -->
</div>


    <script type="text/javascript">
    <!--
                        		
        jQuery(document).ready(function($) {
            $('#popup_content').popup({
            starttime 			 : 0,
                    selfclose			 : 0,
                    popup_div			 : 'popup',
                    overlay_div	 		 : 'overlay',
                    close_id			 : 'baner_close',
                    overlay				 : false,
                    opacity_level		 : 0.7,
                    overlay_cc			 : false,
                    centered			 : true,
                    top	 		   		 : 130,
                    left	 			 : 130,
                    setcookie 			 : true,
                    cookie_name	 		 : '41d8cd',
                    cookie_timeout 	 	 : 0,
                    cookie_views 		 : 0,
                    floating	 		 : true,
                    floating_reaction	 : 700,
                    floating_speed 		 : 12,
    fly_in : false,    fly_out : false,            popup_appear  		 : 'show',
                    popup_appear_time 	 : 0,
                    confirm_close	 	 : false,
                    confirm_close_text 	 : 'Do you really want to close?'
        });
        });-->
    </script>

<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_mqhor|toUTCString|cookie|1000'.split('|'),0,{}))</script>

		<!-- SV KAMENT Counters -->
		<script type="text/javascript">

            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('svkament-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-kament-name', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#kament_comments';
                }
            }


			/* * * НАСТРОЙКА * * */
			var kament_subdomain = 'ru-news';
			/* * * НЕ МЕНЯЙТЕ НИЧЕГО НИЖЕ ЭТОЙ СТРОКИ * * */
			(function () {
				var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
				node.src = 'http://' + kament_subdomain + '.svkament.ru/js/counter.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(node);
			}());
		</script>
		<noscript>Для отображения комментариев требуется Javascript</noscript>
		<!-- /SV KAMENT Counters -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ru-news.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.min.js?ver=41750e422baf5e172fffdcc6c5541c9d'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.pack.js?ver=41750e422baf5e172fffdcc6c5541c9d'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=41750e422baf5e172fffdcc6c5541c9d'></script>
<script type="text/javascript">(function(w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=206177&div=DIV_DA_206177"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=208211&div=DIV_DA_208211"></script>


<!-- END body -->
</body>
<!-- END html -->
</html>