<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" id="arve">

    <!-- BEGIN head -->
    <head>
<meta name="google-site-verification" content="22hByTmyr7y4fdcqnA35BhisGDTNGpPxOI-bzHPXs44" />
        <!-- Title -->
        <title>Одобрен закон урегулирования обращения с отходами I-II классов опасности - ИА Русские новости</title>

        <!-- Meta Tags -->
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

        <!-- Favicon -->
                    <link rel="shortcut icon" href="http://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" type="image/x-icon" />
        
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/feed/" title="ИА Русские новости последних новостей" />
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/comments/feed/" title="ИА Русские новости последних комметариев" />
        <link rel="pingback" href="http://ru-news.ru/xmlrpc.php" />

        
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="На 463-м заседании Совет Федерации одобрил внесение изменений в Федеральный закон «Об отходах производства и потребления» и Федеральный закон «О"/>
<link rel="canonical" href="http://ru-news.ru/odobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Одобрен закон урегулирования обращения с отходами I-II классов опасности - ИА Русские новости" />
<meta property="og:description" content="На 463-м заседании Совет Федерации одобрил внесение изменений в Федеральный закон «Об отходах производства и потребления» и Федеральный закон «О" />
<meta property="og:url" content="http://ru-news.ru/odobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:tag" content="Совет Федерации" />
<meta property="article:section" content="Экология и природные катаклизмы" />
<meta property="article:published_time" content="2019-07-23T19:54:23+00:00" />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2019/07/radioaktivnye-othody.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="427" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ru-news.ru/#website","url":"http://ru-news.ru/","name":"\u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"http://ru-news.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ru-news.ru/odobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti/#primaryimage","url":"http://ru-news.ru/wp-content/uploads/2019/07/radioaktivnye-othody.jpg","width":800,"height":427},{"@type":"WebPage","@id":"http://ru-news.ru/odobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti/#webpage","url":"http://ru-news.ru/odobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti/","inLanguage":"ru-RU","name":"\u041e\u0434\u043e\u0431\u0440\u0435\u043d \u0437\u0430\u043a\u043e\u043d \u0443\u0440\u0435\u0433\u0443\u043b\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0441 \u043e\u0442\u0445\u043e\u0434\u0430\u043c\u0438 I-II \u043a\u043b\u0430\u0441\u0441\u043e\u0432 \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 - \u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","isPartOf":{"@id":"http://ru-news.ru/#website"},"primaryImageOfPage":{"@id":"http://ru-news.ru/odobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti/#primaryimage"},"datePublished":"2019-07-23T19:54:23+00:00","dateModified":"2019-07-23T19:54:23+00:00","author":{"@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4"},"description":"\u041d\u0430 463-\u043c \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u0421\u043e\u0432\u0435\u0442 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u043e\u0434\u043e\u0431\u0440\u0438\u043b \u0432\u043d\u0435\u0441\u0435\u043d\u0438\u0435 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0439 \u0432 \u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u0439 \u0437\u0430\u043a\u043e\u043d \u00ab\u041e\u0431 \u043e\u0442\u0445\u043e\u0434\u0430\u0445 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u044f\u00bb \u0438 \u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u0439 \u0437\u0430\u043a\u043e\u043d \u00ab\u041e"},{"@type":["Person"],"@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4","name":"\u042f\u0440\u043e\u0441\u043b\u0430\u0432 \u041c\u043e\u0448\u043a\u043e\u0432","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d532a718e40667931a040b6538aa8e4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ru-news.ru/wp-includes/css/dist/block-library/style.min.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/style.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/reset.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/main-stylesheet.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/shortcode.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/responsive/desktop.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/ie-transparecy.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bxslider-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.css?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/fonts.php?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/dynamic-css.php?ver=0d532a718e40667931a040b6538aa8e4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/images\/","cssUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/css\/","themeUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=0d532a718e40667931a040b6538aa8e4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/ru-news.ru\/vhodas\/?redirect_to=http%3A%2F%2Fru-news.ru%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=0d532a718e40667931a040b6538aa8e4'></script>
<link rel='https://api.w.org/' href='http://ru-news.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ru-news.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://ru-news.ru/?p=37654' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fodobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fodobren-zakon-uregulirovaniya-obrashheniya-s-othodami-i-ii-klassov-opasnosti%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1:  -->
      <script
        src="https://cdn.webmasterskyi.com/resources/draw_ad_script.js"
        onload='javascript:drawSystemAd("5c4e0ba74e2ad", "ad_target")'>
      </script>
<!-- /end HFCM by 99 Robots -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19621710-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
        <!-- END head -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-19621710-1', 'ru-news.ru');
            ga('send', 'pageview');

        </script>
    </head>




    <!-- BEGIN body -->
    <body class="post-template-default single single-post postid-37654 single-format-standard wpb-js-composer js-comp-ver-4.0.1 vc_responsive" style="background-image: url(http://ru-news.ru/wp-content/themes/legatustheme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">

        	
		<div id="popup_content" class="text-banner-add" style="display:none;">
			<div style="border: 1px solid #fff; position: relative; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;">
				<a href="#" id="baner_close">Close</a>
				<center></center>
			</div>
		</div>
<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <div class="header">

        <!-- BEGIN .header-very-top -->
        <div class="header-very-top">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">

                <div class="left">
                    <ul class="ot-menu very-top-menu" ><li><a href="http://ru-news.ru" class="icon-text">&#8962;</a></li><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24723"><a href="http://ru-news.ru/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24722"><a href="http://ru-news.ru/tagi/">Тэги сайта</a></li>
<li id="menu-item-24724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24724"><a href="http://ru-news.ru/sitemap.xml">Sitemap</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25521"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul>
                </div>

                
                <div class="clear-float"></div>

            </div>
            <div class="double-split"></div>
            <!-- END .header-very-top -->
        </div>

        <!-- BEGIN .header-middle -->
        <div class="header-middle">
            <div class="wrapper">
                                    <div class="logo-image">
                                                    <a href="http://ru-news.ru"><img class="logo" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="ИА Русские новости" /></a>
                                            </div>
                
                
                    <div class="banner">
                        <div id="DIV_DA_206177"></div>


                                            </div>

                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-middle -->
        </div>

        <!-- BEGIN .header-menu -->
        <div class="header-menu thisisfixed">
            <div class="wrapper">
                <ul class="menu main-menu" ><li id="menu-item-22935" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
<li id="menu-item-10862" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/galereya/">Галерея</a></li>
<li id="menu-item-22904" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/nashe-video/">Наше видео</a></li>
<li id="menu-item-22934" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/audio/">Аудио</a></li>
<li id="menu-item-10612" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/obyavlenie/">Объявления</a></li>
<li id="menu-item-22939" style="background:#000000; color:#000000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ru-news.ru/vse-golosovaniya/">Опросы мнений</a></li>
<li id="menu-item-24352" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
</ul>
                                    <div class="right menu-search">
                        <form method="get" action="http://ru-news.ru" name="searchform" >
                            <input type="text" value="" placeholder="Поиск на сайте" name="s" id="s"/>
                            <input type="submit" class="search-button" value="&nbsp;" />
                        </form>
                    </div>
                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-menu -->
        </div>

        <!-- BEGIN .header-undermenu -->
        <div class="header-undermenu">
            <div class="wrapper">
                <ul class="secondary-menu" ><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/"><i>все страны</i></a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10773"><a href="http://ru-news.ru/strany/rossiya/"><i>Россия</i></a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children ot-dropdown menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/"><i>Новороссия</i></a></li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/"><i>Украина</i></a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/"><i>Чехия</i></a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/"><i>Белоруссия</i></a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="http://ru-news.ru/strany/litva/"><i>Литва</i></a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="http://ru-news.ru/strany/ssha/"><i>США</i></a></li>
<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="http://ru-news.ru/strany/polsha/"><i>Польша</i></a></li>
<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/"><i>Сербия</i></a></li>
<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="http://ru-news.ru/strany/velikobritaniya/"><i>Великобритания</i></a></li>
<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="http://ru-news.ru/strany/germaniya/"><i>Германия</i></a></li>
</ul>
                <div class="clear-float"></div>

            </div>
            <!-- END .header-undermenu -->
        </div>

        <!-- END .header -->
    </div>
<!-- BEGIN .content -->
<div class="content">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">
                <div class="sidebar"><div class="widget-1 first panel"><h3>Новости</h3><div class="menu-menyu-sajdbar-container"><ul class="category-list"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21968"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21983"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21981"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21973"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21979"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21982"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21980"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/rusofobiya/">Русофобия</a></li>
<li id="menu-item-25302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25302"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/razoblachenie-lzhi/">Разоблачение лжи</a></li>
<li id="menu-item-21972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21972"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kompromat/">Компромат</a></li>
<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/na-zlobu-dnya/">На злобу дня</a></li>
</ul></div></div><div class="widget-2 panel">			<div class="textwidget"></div>
		</div><div class="widget-3 panel">			<div class="textwidget"><div id="DIV_DA_208211"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div>        <div class="widget-4 last panel">        <h3>Авторы</h3>        <div>

            <ul class="category-list">
                <li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yaroslav-moshkov/" title="Ярослав Мошков" class="yaroslav-moshkov">Ярослав Мошков</a>
									<span class="article-count">(224)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/vladimir-garmatiuk/" title="Владимир Гарматюк" class="vladimir-garmatiuk">Владимир Гарматюк</a>
									<span class="article-count">(170)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/leonid-donatovich-simonovich-nikshich/" title="Леонид Донатович Симонович-Никшич" class="leonid-donatovich-simonovich-nikshich">Леонид Донатович Симонович-Никшич</a>
									<span class="article-count">(123)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/protoierej-oleg-trofimov/" title="Протоиерей Олег Трофимов" class="protoierej-oleg-trofimov">Протоиерей Олег Трофимов</a>
									<span class="article-count">(101)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/komkov/" title="Сергей Комков" class="komkov">Сергей Комков</a>
									<span class="article-count">(96)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/valery-ivanov/" title="Валерий Иванов" class="valery-ivanov">Валерий Иванов</a>
									<span class="article-count">(74)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yutij-ageshev/" title="Юрий Агещев" class="yutij-ageshev">Юрий Агещев</a>
									<span class="article-count">(72)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/konstantin-fiodorov/" title="Константин Фёдоров" class="konstantin-fiodorov">Константин Фёдоров</a>
									<span class="article-count">(48)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-valeckiy/" title="Олег Валецкий" class="oleg-valeckiy">Олег Валецкий</a>
									<span class="article-count">(44)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/igor-smykov/" title="Игорь Смыков" class="igor-smykov">Игорь Смыков</a>
									<span class="article-count">(39)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-usik/" title="Олег Усик" class="oleg-usik">Олег Усик</a>
									<span class="article-count">(37)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/gorelikov-lev-aleksandrovich/" title="Гореликов Лев Александрович" class="gorelikov-lev-aleksandrovich">Гореликов Лев Александрович</a>
									<span class="article-count">(36)</span>
								</li>            </ul>

        </div>



        </div>        </div>        <!-- BEGIN .main-content-left -->
        <div class="main-content-center">
            
            
                <div class="content-article-title">
                    <h2>
                                                    <a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/" title="Экология и природные катаклизмы">Экология и природные катаклизмы</a>
                        </h2>
                    <div class="right-title-side">
                        <a href="http://ru-news.ru"><span class="icon-text">&#8962;</span>Вернуться на главную</a>
                        <a href="http://ru-news.ru/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Подписаться на RSS  рассылку</a>                    </div>
                </div>
                                <div class="main-article-content">
                    <h1 class="article-title">Одобрен закон урегулирования обращения с отходами I-II классов опасности</h1>
                                                                        <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2019/07/radioaktivnye-othody-770x300.jpg" class="setborder" alt="радиоактивные отходы" />
                                                            </div>
                                            
                    <!-- BEGIN .article-controls -->
                    <div class="article-controls">

                        <div class="date">
                            <div class="calendar-date">Июль 23</div>
                            <div class="calendar-time">
                                <span>22:54</span>
                                <span>2019</span>
                            </div>
                        </div>

                        <div class="right-side">
                            <div class="colored">
                                <a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Распечатать новость</a>
                                                                    <a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>Поделитесь с друзьями</a>
                                                            </div>

                            <div class="author-links">
                                                                    <div>
                                        <span class="author">Автор:</span>
                                        <a href="http://ru-news.ru/avtor/ia-russkie-novosti/" class="icon-link">ИА “Русские Новости”</a>                                    </div>
                                
                                                            </div>
                        </div>

                        <div class="clear-float"></div>

                        <!-- END .article-controls -->
                    </div>

                    <!-- BEGIN .shortcode-content -->
                    <div class="shortcode-content">
                        <p>На 463-м заседании Совет Федерации одобрил внесение изменений в Федеральный закон «Об отходах производства и потребления» и Федеральный закон «О Государственной корпорации по атомной энергии «Росатом» в части совершенствования правового регулирования обращения с отходами I-II классов опасности.</p>
<p>На рассмотрение коллег документ представил заместитель председателя Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию Владимир Лебедев. Сенатор обратил внимание, что ежегодно в стране скапливается около 4 тысяч тонн и это очень опасно.</p>
<p>Закон разработан в целях исполнения поручений Президента РФ и является основой для реализации федерального проекта «Создание инфраструктуры, обеспечивающей безопасное обращение с отходами I и II классов опасности».</p>
<p>В законодательство вносятся изменения, предусматривающие создание федеральной схемы обращения с указанными классами отходов, утверждаемой Правительством РФ, соблюдение которой будет являться обязательным условием осуществления деятельности по обращению с этими отходами.</p>
<p>Также законом предусматривается создание федерального оператора по обращению с данными отходами, являющегося юридическим лицом и уполномоченного обеспечивать и осуществлять деятельность по обращению с такими отходами, который будет определяться Правительством Российской Федерации по предложению Росатома, закрепляется статус операторов по обращению с отходами I и II классов опасности, обладающих правом осуществлять обращение с названными отходами.</p>
<p>Документ устанавливает особенности обращения с отходами I и II классов опасности. Так, индивидуальные предприниматели и юридические лица, в результате деятельности которых образуются отходы, вправе осуществлять обращение с ними самостоятельно либо передавать их федеральному оператору в соответствии с договорами оказания услуг, — сообщили нам в Совете Федерации РФ.</p>
<p>Кроме того, Федеральным законом уточняются полномочия Государственной корпорации по атомной энергии в области обращения с указанными классами отходов.</p>
                        <!-- END .shortcode-content -->
                    </div>
                                    </div>
                <!-- BEGIN .main-nosplit -->
                <div class="main-nosplit">
                                        <div class="article-share-bottom">
                                                    <b>Тэги</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/tag/sovet-federatsii/">Совет Федерации</a>                            </div>

                            <div class="clear-float"></div>
                            

                                                    <b>Страны</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/strany/rossiya/">Россия</a>                            </div>
                                            </div>
                                            <div class="article-share-bottom" id="share">
                            <div data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr.ln." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="834" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons" ></div>

                            <div class="clear-float"></div>
                        </div>
                                        <!-- END .main-nosplit -->
                </div>

                                    <div class="content-article-title">
                        <h2>Об авторе</h2>
                        <div class="right-title-side">
                            <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                            <a href="http://ru-news.ru/author/yaroslavm/"><span class="icon-text">&#128196;</span>Посмотреть все статьи автора</a>
                        </div>
                    </div>


                                
                    					
                    <!-- BEGIN .main-content-split -->
                    <div class="main-content-split horizontal">


                        <!-- BEGIN .content-panel -->
                        <div class="content-panel related-block">
                            <div class="content-article-title">
                                <h2>Похожие новости</h2>
                                <div class="right-title-side">
                                    <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                                </div>
                            </div>
                            <div class="panel-content">
                                                                                                                
                                            <!-- BEGIN .main-split-left -->
                                            <div class="main-split-left">
                                                                                                <!-- BEGIN .article-big-block -->
                                                <div class="article-big-block">
                                                                                                            <div class="article-photo">
                                                            <img src="http://ru-news.ru/wp-content/uploads/2016/02/Reka-Volga-373x200.jpg" class="setborder" alt="Изменения в закон о рыболовстве повысят эффективность противодействия нарушениям в сфере незаконной добычи  водных ресурсов" title="Изменения в закон о рыболовстве повысят эффективность противодействия нарушениям в сфере незаконной добычи  водных ресурсов" />
                                                        </div>
                                                                                                        <div class="article-header">
                                                        <h2><a href="http://ru-news.ru/izmeneniya-v-zakon-o-rybolovstve-povysyat-effektivnost-protivodejstviya-narusheniyam-v-sfere-nezakonnoj-dobychi-vodnyh-resursov/">Изменения в закон о рыболовстве повысят эффективность противодействия нарушениям в сфере незаконной добычи  водных ресурсов</a></h2>
                                                    </div>

                                                    <div class="article-content">
                                                                                                                <p>Председатель Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию Алексей Майоров прокомментировал Федеральный закон «О внесении изменений в статьи 13 и 53 Федерального закона «О рыболовстве и сохранении водных биологических ресурсов» в</p>
                                                    </div>

                                                    <div class="article-links">
                                                                                                            </div>
                                                    <!-- END .article-big-block -->
                                                </div>
                                            </div>
                                            <!-- END .main-split-left -->
                                        	
                                                                                                                                                                 
                                                                                            <!-- BEGIN .article-array -->
                                                <div class="main-split-right">
                                                    <ul class="feat-cat">
                                                                                                        <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/deputaty-trebuyut-ekspertizy-stroitelstva-tsbk-na-rybinskom-vodohranilishhe/"><img src="http://ru-news.ru/wp-content/uploads/2016/08/gosudarstvennaya-duma-80x60.jpg" alt="Депутаты требуют экспертизы строительства ЦБК на Рыбинском водохранилище" title="Депутаты требуют экспертизы строительства ЦБК на Рыбинском водохранилище" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/deputaty-trebuyut-ekspertizy-stroitelstva-tsbk-na-rybinskom-vodohranilishhe/">Депутаты требуют экспертизы строительства ЦБК на Рыбинском водохранилище</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/bajkalu-grozit-sudba-aralskogo-morya-kitaj-stroit-zavod-na-beregu-i-budet-kachat-vodu-dlya-sebya/"><img src="http://ru-news.ru/wp-content/uploads/2014/06/baikal01-80x60.jpg" alt="Байкалу грозит судьба Аральского моря: Китай строит завод на берегу и будет качать воду для себя" title="Байкалу грозит судьба Аральского моря: Китай строит завод на берегу и будет качать воду для себя" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/bajkalu-grozit-sudba-aralskogo-morya-kitaj-stroit-zavod-na-beregu-i-budet-kachat-vodu-dlya-sebya/">Байкалу грозит судьба Аральского моря: Китай строит завод на берегу и будет качать воду для себя</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/dlya-protivodejstviya-nezakonnoj-dobyche-vodnyh-bioresursov-sozdan-effektivnyj-pravovoj-mehanizm/"><img src="http://ru-news.ru/wp-content/uploads/2019/02/ryba-80x60.jpg" alt="Для противодействия незаконной добыче водных биоресурсов создан эффективный правовой механизм" title="Для противодействия незаконной добыче водных биоресурсов создан эффективный правовой механизм" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/dlya-protivodejstviya-nezakonnoj-dobyche-vodnyh-bioresursov-sozdan-effektivnyj-pravovoj-mehanizm/">Для противодействия незаконной добыче водных биоресурсов создан эффективный правовой механизм</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/uluchshenie-ekologii-v-penzenskoj-oblasti-rassmatrivalos-v-sovete-federatsii/"><img src="http://ru-news.ru/wp-content/uploads/2019/01/Sovet-Federatsii2-80x60.jpg" alt="Улучшение экологии в Пензенской области рассматривалось в Совете Федерации" title="Улучшение экологии в Пензенской области рассматривалось в Совете Федерации" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/uluchshenie-ekologii-v-penzenskoj-oblasti-rassmatrivalos-v-sovete-federatsii/">Улучшение экологии в Пензенской области рассматривалось в Совете Федерации</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                                            <!-- END .article-array -->
                                                    </ul>
                                                </div>
                                                                                    	
                                                                                	
                            </div>
                            <!-- END .content-panel -->
                            <div class="clear-float"></div>
                        </div>
                        <!-- END ..main-content-split -->
                    </div>
                
            

                        
        </div>

                <div class="sidebar">		
        <div class="widget-1 first panel">        <h3>Объявление</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2019/06/donsk12-200x100.jpg" class="setborder" alt="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II" title="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/17-iyulya-2019-goda-sostoitsya-molitvennoe-stoyanie-i-krestnyj-hod-v-tajninskom-u-pamyatnika-gosudaryu-nikolayu-ii/">17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2019/05/hristos-voskrese-200x100.jpg" class="setborder" alt="Cо светлым праздником Христова Воскресения!" title="Cо светлым праздником Христова Воскресения!" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/co-svetlym-prazdnikom-hristova-voskreseniya/">Cо светлым праздником Христова Воскресения!</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/obyavlenie/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-2 panel">			<div class="textwidget"><p><!--a5c1aa75--><!--a5c1aa75--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></p>
</div>
		</div><div class="widget-3 panel"><h3>НОВОСТИ ПАРТНЁРОВ</h3>			<div class="textwidget"><div class="ad-injection-block" id="ad_target-21847jrfbp8a0"></div>
</div>
		</div>		
        <div class="widget-4 panel">        <h3>Наиболее интересное</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2019/07/unnamed-1-200x100.jpg" class="setborder" alt="Монастырю Святых Царственных Страстотерпцев на Ганиной Яме передана в дар побывавшая в Космосе икона Царя Николая" title="Монастырю Святых Царственных Страстотерпцев на Ганиной Яме передана в дар побывавшая в Космосе икона Царя Николая" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/monastyryu-svyatyh-tsarstvennyh-strastoterptsev-na-ganinoj-yame-peredana-v-dar-pobyvavshaya-v-kosmose-ikona-tsarya-nikolaya/">Монастырю Святых Царственных Страстотерпцев на Ганиной Яме передана в дар побывавшая в Космосе икона Царя Николая</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2019/05/igumen-sergij-rybko-intervyu-o-h-200x100.jpg" class="setborder" alt="Игумен Сергий (Рыбко). Интервью о: христианстве в России и Европе, миссионерстве, рок-музыке и др." title="Игумен Сергий (Рыбко). Интервью о: христианстве в России и Европе, миссионерстве, рок-музыке и др." />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/igumen-sergij-rybko-intervyu-o-hristianstve-v-rossii-i-evrope-missionerstve-rok-muzyke-i-dr/">Игумен Сергий (Рыбко). Интервью о: христианстве в России и Европе, миссионерстве, рок-музыке и др.</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-5 panel"><h3>Соцсети</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;width=195&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "195", height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div>
		</div><div class="widget-6 panel">			<div class="textwidget"></div>
		</div>		
        <div class="widget-7 panel">        <h3>Реклама</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2019/06/image1-200x100.jpg" class="setborder" alt="Лучшие утеплители для дома 2019" title="Лучшие утеплители для дома 2019" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/luchshie-utepliteli-dlya-doma-2019/">Лучшие утеплители для дома 2019</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2019/06/uep-200x100.jpg" class="setborder" alt="Объем ставок на спорт российских фанатов" title="Объем ставок на спорт российских фанатов" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/obem-stavok-na-sport-rossijskih-fanatov/">Объем ставок на спорт российских фанатов</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/reklamnye-posty/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-8 last panel">			<div class="textwidget"><p><a href="http://ru-news.ru/kategoriya/bez-kategorii/">Разные публикации</a></p>
</div>
		</div></div>
        <div class="clear-float"></div>

        <!-- END .wrapper -->
    </div>

    <!-- BEGIN .content -->
</div>
<!-- BEGIN .footer -->
<div class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        
        <!-- BEGIN .footer-content -->
        <div class="footer-content">
            <div class="widget-1 first panel">			<div class="textwidget"><b>При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.</b></div>
		</div><div class="widget-2 panel"><h3>О нас</h3><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22876"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></div><div class="widget-3 panel"><h3>Сервисы портала</h3><div class="menu-servisy-portala-container"><ul id="menu-servisy-portala" class="menu"><li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
</ul></div></div><div class="widget-4 panel"><h3>Использование информации</h3><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div><div class="widget-5 panel"><h3>Партнёрство</h3><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27784"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
</ul></div></div><div class="widget-6 last panel"><h3>Развитие сайта</h3><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22879"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
<li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></div>            <div class="clear-float"></div>

            <div class="left">2004 - 2019© 2019 Copyright <b>Legatus theme</b>. All Rights reserved.</div>

            <div class="right"></div>

            <div class="clear-float"></div>
                        <div class="clear-float"></div>

            <!-- END .footer-content -->
        </div>


        <!-- END .wrapper -->
    </div>

    <!-- END .footer -->
</div>

<!-- END .boxed -->
</div>


    <script type="text/javascript">
    <!--
                        		
        jQuery(document).ready(function($) {
            $('#popup_content').popup({
            starttime 			 : 0,
                    selfclose			 : 0,
                    popup_div			 : 'popup',
                    overlay_div	 		 : 'overlay',
                    close_id			 : 'baner_close',
                    overlay				 : false,
                    opacity_level		 : 0.7,
                    overlay_cc			 : false,
                    centered			 : true,
                    top	 		   		 : 130,
                    left	 			 : 130,
                    setcookie 			 : true,
                    cookie_name	 		 : '41d8cd',
                    cookie_timeout 	 	 : 0,
                    cookie_views 		 : 0,
                    floating	 		 : true,
                    floating_reaction	 : 700,
                    floating_speed 		 : 12,
    fly_in : false,    fly_out : false,            popup_appear  		 : 'show',
                    popup_appear_time 	 : 0,
                    confirm_close	 	 : false,
                    confirm_close_text 	 : 'Do you really want to close?'
        });
        });-->
    </script>

<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_NojVC|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ru-news.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.min.js?ver=0d532a718e40667931a040b6538aa8e4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.pack.js?ver=0d532a718e40667931a040b6538aa8e4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=0d532a718e40667931a040b6538aa8e4'></script>
<script type="text/javascript">(function(w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=206177&div=DIV_DA_206177"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=208211&div=DIV_DA_208211"></script>


<!-- END body -->
</body>
<!-- END html -->
</html>