<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" id="arve" prefix="og: http://ogp.me/ns#">

    <!-- BEGIN head -->
    <head>
<meta name="google-site-verification" content="22hByTmyr7y4fdcqnA35BhisGDTNGpPxOI-bzHPXs44" />
        <!-- Title -->
        <title>Неделя о Страшном суде (к Сороковинам старца Кирилла (Павлова)) - ИА Русские новости</title>

        <!-- Meta Tags -->
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

        <!-- Favicon -->
                    <link rel="shortcut icon" href="http://ru-news.ru/wp-content/themes/legatustheme/images/favicon.ico" type="image/x-icon" />
        
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/feed/" title="ИА Русские новости последних новостей" />
        <link rel="alternate" type="application/rss+xml" href="http://ru-news.ru/comments/feed/" title="ИА Русские новости последних комметариев" />
        <link rel="pingback" href="" />

        
<script type='text/javascript'>
var ct_ajaxurl = 'http://ru-news.ru/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Глава 1 «Панихида» Время ускорилось. И все продолжает ускоряться. Говорят, что скоро оно совсем «сожмется», и мы уже не будем его замечать. Но пока писател"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://ru-news.ru/nedelya-o-strashnom-sude-k-sorokovinam-startsa-kirilla-pavlova/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Неделя о Страшном суде (к Сороковинам старца Кирилла (Павлова)) - ИА Русские новости" />
<meta property="og:description" content="Глава 1 «Панихида» Время ускорилось. И все продолжает ускоряться. Говорят, что скоро оно совсем «сожмется», и мы уже не будем его замечать. Но пока писател" />
<meta property="og:url" content="http://ru-news.ru/nedelya-o-strashnom-sude-k-sorokovinam-startsa-kirilla-pavlova/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:tag" content="Православие" />
<meta property="article:section" content="Духовная жизнь" />
<meta property="article:published_time" content="2017-03-28T00:50:10+03:00" />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2017/02/Arhimandrit-Kirill-Pavlov_11.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=9cbd876cc19f220d196c0c8fcba42878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/style.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/reset.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/main-stylesheet.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/shortcode.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/responsive/desktop.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/ie-transparecy.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bxslider-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.css?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/fonts.php?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://ru-news.ru/wp-content/themes/legatustheme/css/dynamic-css.php?ver=9cbd876cc19f220d196c0c8fcba42878' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/images\/","cssUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme\/css\/","themeUrl":"http:\/\/ru-news.ru\/wp-content\/themes\/legatustheme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ru-news.ru/wp-json/' />

<link rel='shortlink' href='http://ru-news.ru/?p=34023' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fnedelya-o-strashnom-sude-k-sorokovinam-startsa-kirilla-pavlova%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fnedelya-o-strashnom-sude-k-sorokovinam-startsa-kirilla-pavlova%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ru-news.ru/?wordfence_logHuman=1&hid=F053BD893373BFF58F812EA176DD5F1F');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19621710-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	
        <!-- END head -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-19621710-1', 'ru-news.ru');
            ga('send', 'pageview');

        </script>
    </head>




    <!-- BEGIN body -->
    <body class="post-template-default single single-post postid-34023 single-format-standard wpb-js-composer js-comp-ver-4.0.1 vc_responsive" style="background-image: url(http://ru-news.ru/wp-content/themes/legatustheme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">

        	
		<div id="popup_content" class="text-banner-add" style="display:none;">
			<div style="border: 1px solid #fff; position: relative; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;">
				<a href="#" id="baner_close">Close</a>
				<center></center>
			</div>
		</div>
<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <div class="header">

        <!-- BEGIN .header-very-top -->
        <div class="header-very-top">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">

                <div class="left">
                    <ul class="ot-menu very-top-menu" ><li><a href="http://ru-news.ru" class="icon-text">&#8962;</a></li><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24723"><a href="http://ru-news.ru/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24722"><a href="http://ru-news.ru/tagi/">Тэги сайта</a></li>
<li id="menu-item-24724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24724"><a href="http://ru-news.ru/sitemap.xml">Sitemap</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25521"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul>
                </div>

                
                <div class="clear-float"></div>

            </div>
            <div class="double-split"></div>
            <!-- END .header-very-top -->
        </div>

        <!-- BEGIN .header-middle -->
        <div class="header-middle">
            <div class="wrapper">
                                    <div class="logo-image">
                                                    <a href="http://ru-news.ru"><img class="logo" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="ИА Русские новости" /></a>
                                            </div>
                
                
                    <div class="banner">
                        <div id="DIV_DA_206177"></div>


                                            </div>

                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-middle -->
        </div>

        <!-- BEGIN .header-menu -->
        <div class="header-menu thisisfixed">
            <div class="wrapper">
                <ul class="menu main-menu" ><li id="menu-item-22935" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
<li id="menu-item-10862" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/galereya/">Галерея</a></li>
<li id="menu-item-22904" style="background:#000000; color:#000000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ru-news.ru/nashe-video/">Наше видео</a></li>
<li id="menu-item-22934" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/audio/">Аудио</a></li>
<li id="menu-item-10612" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/obyavlenie/">Объявления</a></li>
<li id="menu-item-22939" style="background:#000000; color:#000000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ru-news.ru/vse-golosovaniya/">Опросы мнений</a></li>
<li id="menu-item-24352" style="background:#000000; color:#000000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
</ul>
                                    <div class="right menu-search">
                        <form method="get" action="http://ru-news.ru" name="searchform" >
                            <input type="text" value="" placeholder="Поиск на сайте" name="s" id="s"/>
                            <input type="submit" class="search-button" value="&nbsp;" />
                        </form>
                    </div>
                
                <div class="clear-float"></div>

            </div>
            <!-- END .header-menu -->
        </div>

        <!-- BEGIN .header-undermenu -->
        <div class="header-undermenu">
            <div class="wrapper">
                <ul class="secondary-menu" ><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/"><i>все страны</i></a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10773"><a href="http://ru-news.ru/strany/rossiya/"><i>Россия</i></a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children ot-dropdown menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/"><i>Новороссия</i></a></li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/"><i>Украина</i></a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/"><i>Чехия</i></a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/"><i>Белоруссия</i></a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="http://ru-news.ru/strany/litva/"><i>Литва</i></a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="http://ru-news.ru/strany/ssha/"><i>США</i></a></li>
<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="http://ru-news.ru/strany/polsha/"><i>Польша</i></a></li>
<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/"><i>Сербия</i></a></li>
<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="http://ru-news.ru/strany/velikobritaniya/"><i>Великобритания</i></a></li>
<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="http://ru-news.ru/strany/germaniya/"><i>Германия</i></a></li>
</ul>
                <div class="clear-float"></div>

            </div>
            <!-- END .header-undermenu -->
        </div>

        <!-- END .header -->
    </div>
<!-- BEGIN .content -->
<div class="content">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">
                <div class="sidebar"><div class="widget-1 first panel"><h3>Новости</h3><div class="menu-menyu-sajdbar-container"><ul class="category-list"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21968"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21983"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21977"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21981"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21973"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21979"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21978"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21975"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21982"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21971"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-21980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21980"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/rusofobiya/">Русофобия</a></li>
<li id="menu-item-25302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25302"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/razoblachenie-lzhi/">Разоблачение лжи</a></li>
<li id="menu-item-21972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21972"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/kompromat/">Компромат</a></li>
<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21974"><span class="category-bull" style="background:#000;">&nbsp;</span><a href="http://ru-news.ru/kategoriya/na-zlobu-dnya/">На злобу дня</a></li>
</ul></div></div><div class="widget-2 panel">			<div class="textwidget">
<div id="DIV_DA_208211"></div>

</div>
		</div>        <div class="widget-3 panel">        <h3>Авторы</h3>        <div>

            <ul class="category-list">
                <li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yaroslav-moshkov/" title="Ярослав Мошков" class="yaroslav-moshkov">Ярослав Мошков</a>
									<span class="article-count">(174)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/vladimir-garmatiuk/" title="Владимир Гарматюк" class="vladimir-garmatiuk">Владимир Гарматюк</a>
									<span class="article-count">(145)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/protoierej-oleg-trofimov/" title="Протоиерей Олег Трофимов" class="protoierej-oleg-trofimov">Протоиерей Олег Трофимов</a>
									<span class="article-count">(86)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/yutij-ageshev/" title="Юрий Агещев" class="yutij-ageshev">Юрий Агещев</a>
									<span class="article-count">(74)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/leonid-donatovich-simonovich-nikshich/" title="Леонид Донатович Симонович-Никшич" class="leonid-donatovich-simonovich-nikshich">Леонид Донатович Симонович-Никшич</a>
									<span class="article-count">(69)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/valery-ivanov/" title="Валерий Иванов" class="valery-ivanov">Валерий Иванов</a>
									<span class="article-count">(68)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/komkov/" title="Сергей Комков" class="komkov">Сергей Комков</a>
									<span class="article-count">(49)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/konstantin-fiodorov/" title="Константин Фёдоров" class="konstantin-fiodorov">Константин Фёдоров</a>
									<span class="article-count">(48)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-valeckiy/" title="Олег Валецкий" class="oleg-valeckiy">Олег Валецкий</a>
									<span class="article-count">(40)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/evgeniy-tarasov/" title="Евгений Тарасов" class="evgeniy-tarasov">Евгений Тарасов</a>
									<span class="article-count">(32)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/igor-smykov/" title="Игорь Смыков" class="igor-smykov">Игорь Смыков</a>
									<span class="article-count">(29)</span>
								</li><li>
									<span class="category-bull" style="background:">&nbsp;</span>
									<a href="http://ru-news.ru/avtor/oleg-usik/" title="Олег Усик" class="oleg-usik">Олег Усик</a>
									<span class="article-count">(29)</span>
								</li>            </ul>

        </div>



        </div>        <div class="widget-4 last panel">			<div class="textwidget"><br><br>

<!--a5c1aa75--><!--a5c1aa75--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</div></div>        <!-- BEGIN .main-content-left -->
        <div class="main-content-center">
            
            
                <div class="content-article-title">
                    <h2>
                                                    <a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/" title="Духовная жизнь">Духовная жизнь</a>
                        </h2>
                    <div class="right-title-side">
                        <a href="http://ru-news.ru"><span class="icon-text">&#8962;</span>Вернуться на главную</a>
                        <a href="http://ru-news.ru/feed/rss/" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Подписаться на RSS  рассылку</a>                    </div>
                </div>
                                <div class="main-article-content">
                    <h1 class="article-title">Неделя о Страшном суде (к Сороковинам старца Кирилла (Павлова))</h1>
                                                                        <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/02/Arhimandrit-Kirill-Pavlov_11-770x300.jpg" class="setborder" alt="Архимандрит Кирилл (Павлов)" />
                                                                    <div class="article-photo-caption"><span>Архимандрит Кирилл (Павлов)</span></div>
                                                            </div>
                                            
                    <!-- BEGIN .article-controls -->
                    <div class="article-controls">

                        <div class="date">
                            <div class="calendar-date">Март 28</div>
                            <div class="calendar-time">
                                <span>00:50</span>
                                <span>2017</span>
                            </div>
                        </div>

                        <div class="right-side">
                            <div class="colored">
                                <a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Распечатать новость</a>
                                                                    <a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>Поделитесь с друзьями</a>
                                                            </div>

                            <div class="author-links">
                                                                    <div>
                                        <span class="author">Автор:</span>
                                        <a href="http://ru-news.ru/avtor/leonid-donatovich-simonovich-nikshich/" class="icon-link">Леонид Донатович Симонович-Никшич</a>                                    </div>
                                
                                                            </div>
                        </div>

                        <div class="clear-float"></div>

                        <!-- END .article-controls -->
                    </div>

                    <!-- BEGIN .shortcode-content -->
                    <div class="shortcode-content">
                        <p style="text-align: center;"><strong>Глава 1 </strong></p>
<p style="text-align: center;"><strong>«Панихида» </strong></p>
<p>Время ускорилось. И все продолжает ускоряться. Говорят, что скоро оно совсем «сожмется», и мы уже не будем его замечать. Но пока писатель должен «фиксировать» его со всей точностью. Кажется, только что мы простились с отцом Кириллом, но вот скоро уже и сороковины&#8230; В день его отпевания я писал:</p>
<p>Представляю, что сегодня делается в Лавре. В Интернете на сайте «Православие.Ru» была информация, что «Панихида по отцу Кириллу (Павлову) будет служиться в четверг 23 февраля, в Успенском соборе. Возглавлять её будет Святейший Патриарх Московский и всея Руси Кирилл».</p>
<p>Наши Хоругвеносцы поехали. Поехал на электричке из Балашихи Валерий Александрович. Поехал на электричке же их Москвы – Степан. На электричке же, тоже из Москвы, взяв видеокамеру Владислава, поехал Александр Валерьевич. Из самого же Сергиева Посада, единственный на машине, поехал Алексей Григорьевич Манухин. Я по состоянию здоровья поехать не смог. Очень рвалась поехать Татьяна Викторовна, даже почти договорилась с Ириной Горской, но я после её падения и растяжения связок её не пустил. Теперь она всё очень переживает и плачет:</p>
<p>&#8212; Не простились с Батюшкой! Ручку в последний раз не поцеловали!</p>
<p>Людмила, которая всё-таки поехала, потом рассказывала:</p>
<p>&#8212; Народу в среду  ещё мало было. Простились свободно. Приложились к батюшкиной ручке. Ручка у него была ещё совсем теплая…</p>
<p>Но я думаю, что она, «ручка», не «была», а теперь всегда будет тёплая.</p>
<p>Вот и всё, что мы, Хоругвеносцы, смогли сделать. Да, устали за 30-ть лет войны и духовной брани…</p>
<p>Я же вчера шёл по ещё заснеженному Измайлово, по Фортунатовской улице, и вместо неё вдруг ярко и зримо увидел перед глазами – стоит отец Кирилл. В золотом как бы светящемся облачении и золотой же митре. Стоит и внимательно и строго так куда-то смотрит. Очень яркое и чёткое было видение. А потом его сменил отец Николай Гурьянов. На меня так тихо и взыскующе смотрел. А за ним Владыка Иоанн Снычев. Я у всех попросил, чтобы дали силы дописать мой «Роман», мою «Хронику Последних Времён» до конца, и писать до последнего вздоха, до последнего, как говорится, издыхания. И не оставлять, не сдаваться. Так помолился всем троим великим людям Русской Церкви и Русского Патриотического Движения.</p>
<p>Жаль, конечно, что не смог поехать. Представляю, что там творится. Ведь вся Святая Русь сегодня там в Лавре. Да и сама Лавра ведь провожает своего отца – своего Духовника всех монахов, который всех их глубоко по-отцовски, и даже как-то по-матерински, как сказал один монах, любил. Представляю, какие картины увидел бы там художник-летописец. Какие картины и какие образы, какие лица и фигуры. Какое освещение и какие тени. У меня всегда исторгали слёзы слова и печальная мелодия Православной панихиды:</p>
<p>&#8212; Идеже несть болезнь, ни печаль, ни воздыхание, но жи-и-и-и-знь    без-ко-не-е-е-е-е-е-чна-я…</p>
<p>Вот и сейчас монахи все в чёрном стоят над гробом отца Кирилла и поют печально и проникновенно… Да, печально и проникновенно. Так и вижу эту картину. И регентует ими высокий темноволосый и черноглазый бледный монах в чёрном клобуке и чёрной мантии… И хор весь стоит как бы несколько в тени, только бледные лица выделяются, поют, и глаза у всех такие серьёзные… И свечи, свечи кругом горят и трепещут…</p>
<p>Да, помню вот так же, в этом же Успенском соборе я был на отпевании Святейшего Патриарха Пимена. Поехал туда на университетском автобусе с Натальей Масленниковой. Приехали, вошли в собор. А он огромный, и сверху, и со стен и с колонн, взыскующе всё смотрят на нас, так внимательно, все святые наши цари и воины. А внизу, посреди храма стоит гроб, и в нём Патриарх Пимен. Помню, я к руке его приложился, «ручку», как говорит Татьяна Викторовна, у него поцеловал. А ручка-то тоже была тёплая… Меня ещё пронзило: «Совсем как живая! Может он не умер?!». Именно пронзило и потрясло. Вот тут я впервые встретился с вечной тайной Смерти…</p>
<p>Вот, пока я это пишу, входит Татьяна Викторовна и говорит, что по телевидению показали похороны Игоря Шафаревича на Троекуровском кладбище. Бедно. Народу очень мало. Как-то скромно и убого. Человек пятьдесят не больше. И священника почему-то нет…</p>
<p>&#8212; Шафаревич был Православным, &#8212; ответил я, – А родственники, может, и не православные… Кто знает. А народу мало потому, что родственники сказали, что будут хоронить только они. Никого больше не будет…</p>
<p>Интересно, как проходило отпевание в Сретенском монастыре? Ведь там Игоря Ростиславовича отпевали. Там же, где и Клыкова.</p>
<p>А то, что похороны Шафаревича были «убогими» &#8212; это хорошо. И Моцарта похороны были «убогими». И Пушкина увезли из Петербурга чуть не на телеге… Так и вижу. Ночь. Метель. Худая лошадёнка. И гроб, перевязанный веревкой… И Тургенев в дохе сидит в санях рядом со гробом…</p>
<p>&nbsp;</p>
<p><em>Россия, нищая Россия,</em></p>
<p><em>Мне избы ветхие твои,</em></p>
<p><em>Твои мне версты столбовые,</em></p>
<p><em>Как слёзы первые любви!</em></p>
<p>&nbsp;</p>
<p>Да, братья и сёстры, не в Европе мы живём. В России. Одно могу только сказать: сегодня, с этими тремя смертями: Дипломата Виталия Чуркина, Академика Игоря Шафаревича и Духовника всея Руси – отца Кирилла, началось новое время – Время Войны. Открыл Интернет: «В Донбассе вспыхнули бои по всей линии фронта», «Спутник и Погром: снова бой, сводка 23 февраля, ожесточённые бои, обстрелы и провокации ВСУ по всей линии соприкосновения в День защитника Отечества…».</p>
<p>Отец Кирилл так и говорил: «Когда умру – начнётся война…».</p>
<p>Но и Благодать Божия разлита в воздухе. Снег опять лежит на ветках за окном. И чувствуется сильное дыхание Благодати – это отец Кирилл благословляет нас на брань и битву с извечным нашим жестоким «русофобским» врагом…</p>
<p>Святый батюшка Кирилле, дай силы писать до конца!&#8230;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Глава 2</strong></p>
<p style="text-align: center;"><strong>Исключительно Русская повесть</strong></p>
<p>Итак, 23 февраля 2017 года, в четверг Хоругвеносцы ездили в Лавру на отпевание и похороны старца Кирилла (Павлова). В этот раз были большие трудности. Не было машин. Алексей ещё 22-го уехал с семьёй на дачу под Сергиев Посад, и на отпевание поехал прямо оттуда. Валера встал в 04.30 и к 07.00 был уже в Лавре. А Павел Бураков приехал ещё 22-го днём, где-то там переночевал и отстоял, как он говорил Валерию Александровичу, три Литургии. Как он до этого сообщил мне, поехал снимать отпевание по благословению наместника Троице-Сергиевой лавры Митрополита Феогноста. Так что, хоть и ехали в этот раз все отдельно, но собралось их – десять человек. Остальные не смогли. Я по состоянию здоровья. У Игоря Игоревича открывается персональная выставка графики под названием «Мистика «Русского Символа»». Максим ещё раньше уехал в Санкт-Петербург. Ну, и так далее и тому подобное.</p>
<p>Валера приехал и первым делом, так как в Успенский собор, где стоял гроб, ещё не пускали, пошёл в киоск приобретать икону Божией Матери «Державная». В иконной лавке ему сказали, что только что, перед ним, Державную уже взяли.  Он нашёл другой, кажется, книжный киоск, там была Державная – и приобрёл. И дальше всё время нёс её открытой на руках. Через некоторое время к нему подошёл какой-то здоровенный мужик и сказал, что с иконами по территории Лавры ходить нельзя.</p>
<p>&#8212; Запрещено!</p>
<p>&#8212; Почему запрещено?! Это же Державная. И я её только что приобрёл в киоске.</p>
<p>&#8212; Нельзя!</p>
<p>&#8212; Запрещено!</p>
<p>&#8212; А Вы кто такой?</p>
<p>&#8212; Я начальник охраны Лавры…</p>
<p>Так они спорили долго, и в конце концов Валера просто ушёл от стража порядка. Но через некоторое время к нему подошёл другой и также потребовал убрать икону. Но Валерий Александрович убирать не желал. Опять было некоторое препирательство и, наконец, страж сказал:</p>
<p>&#8212; Такие как вы никогда не подчиняться! Вас, я вижу, не прошибёшь! – и на этот раз ушёл сам.</p>
<p>Потом начали запускать народ в Храм. Валера встал в очередь и через какое-то время был в Успенском соборе. Там уже началась служба. Народу было не так много, зато было много архиереев. Все в бело-серебристых облачениях. Заупокойную службу возглавлял Святейший Патриарх Кирилл. Вот, облачённый в бело-серебристые ризы уже читает Евангелие и произносит проповедь. Всё это можно было видеть в Интернете на «ютубе» и в телевизоре по каналу «Спас».</p>
<p>В проповеди Патриарх сказал, что, когда он был ещё молодым, то как-то приехав в Лавру, он спросил у своего духовного руководителя Митрополита Никодима, к кому из Лаврских монахов ему пойти на исповедь. И Митрополит Никодим ему ответил – иди к отцу Кириллу.</p>
<p>Так, в своей прощальной речи Патриарх соединил две линии в Церкви,  линию Митрополита Никодима и линию старца Кирилла. Сам же он, объединив их, теперь представляет обе.</p>
<p>Вообще я вам скажу, что все эти «объединения» &#8212; всё это очень важные духовные знаки наших предапокалиптических времён, хроникой которых и является эта исключительно Русская повесть…</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Глава 3</strong></p>
<p style="text-align: center;"><strong>Русская метель</strong></p>
<p>Да, вот так, в трудных зимних условиях проходило отпевание последнего Великого Старца Всея Руси.</p>
<p>Народу, как рассказывал потом, вечером приехавший ко мне Валерий Александрович, несколько часов пришлось стоять на морозе и ветру, пока архиереи служили и прощались с отцом Кириллом. Потом пустили всех людей. Спешили проститься и отдать отцу Кириллу свое последнее целование.</p>
<p>Потом, опять же, как рассказывал Валерий Александрович, священноначалие пошло в трапезный Храм на прощальную поминальную трапезу, а Лаврские монахи подняли гроб на плечи, обнесли его вокруг Успенского Собора и пошли к уже вырытой и приготовленной могилы у алтаря Храма Святого Духа. Народ пошел за ними. И вот опять раздались слова Русской панихиды.</p>
<ul>
<li>&#8212; Где нет ни боли, не печали, но жи-и-и-знь бес-ко-не-е-е-е-е-ч-на-я&#8230; И гроб опустили в могилу. Но дальше монах, вдруг, возгласил:</li>
<li>&#8212; Христос Воскресе!</li>
<li>&#8212; Воистину Воскресе! &#8212; отозвался народ.</li>
<li>&#8212; Христос Воскресе!! &#8212; возгласил монах громче.</li>
<li>&#8212; Воистину Воскресе!! &#8212; громче отозвался народ.</li>
<li>&#8212; Христос Воскресе!!! &#8212; еще громче возгласил монах.</li>
<li>&#8212; Воистину Воскресе!!! &#8212; еще громче и радостнее воскликнул народ.</li>
<li></li>
</ul>
<p>В этот момент вновь подул ветер, и полетели, вертясь, крупные снежинки.</p>
<p>Началась обычная наша Русская метель. Помните:</p>
<p>&#8212; Пошел снег, и вдруг повалил хлопьями.</p>
<p>Подул сильный ветер, кругом потемнело, и только ветер завыл, да одна за другой неслись волны снега&#8230;</p>
<ul>
<li>Беда, барин, буран — крикнул ямщик, — ничего не видно. Ни пути, ни дороги. Куда ехать?</li>
</ul>
<p>Так и у нас сейчас. Вот похоронили мы главного нашего старца, совершенно легендарного человека, мученика и святого уже при жизни. И осиротели мы совсем. Никого у нас больше нет. Ни Владыки Иоанна, ни отца Николая Псковозерского, ни, вот теперь, ни главного нашего старца Кирилла. Ни отца Иоанна Крестьянского, ни отца иерономаха Иеронима  Санаксарского, ни отца Виссариона Лаврского. Один только отец Адриан в Псково-Печерском монастыре остался – и да тот почти в затворе…</p>
<p>Только тьма кругом, тьма охватившая Россию. И снег летит хлопьями, и ветер воет, оплакивая наши потери. Уходят люди, как-то сразу и один за другим. Война идет на Русской земле. Правильно и точно написал Сергей Фомин &#8212; «Карпец как мешок развязал&#8230;». И действительно — убили в упор нашего посла в Турции, потом еще четырех, кажется, послов, в Афинах, в Индии, и еще где-то, а в это же время, чуть ранее, на Данбассе, Бэтмен, Ищенко, Дремов, Мозговой, Моторола, Гиви — и все ведь не в честном бою, а подло, взрывом, неожиданно. Дремов так вообще ехал к невесте, на своей собственной свадьбе. Моторола только недавно женился&#8230; Потом уже великий наш ученый Игорь Ростиславович Шафаревич, потом сразу за ним, и всё в неделю о Страшном Суде! — Старец всея Руси Кирилл (Павлов), потом сразу за ним — актер Олег Петренко. Последний в юности хотел быть священником, но судьба сложилась иначе. Сыграл Распутина в кощунственном, богохульном фильме богоборца, цареборца и русоборца Элема (от Энгельс — Ленин) Климова. Потом очень болел, и сильно каялся. Народ почувствовал искренность и правду. И любил его очень.</p>
<p>Так, один за другим уходят Русские люди. Воины, дипломаты, священники, монахи, старцы, артисты&#8230;</p>
<p>Уходят, чтобы помогать нам оттуда, с Небес, молится за нас, теперь там, у престола Господня, и Господь наш — Распятый и Воскресший принял их всех как наших мучеников и героев, чтобы они, молясь Ему, вели все ту же духовную брань с нашими врагами, теперь там, на Небесах, в Царствии Божием.</p>
<p>Вот ветер задул сильней, пелена снега совсем закрыла небо, а посреди Лавры, в этой снежной буре у могилы главного Русского старца стояли Православные, и только слышалось повторяемое эхом:</p>
<ul>
<li>&#8212; Христос Воскресе!</li>
<li>&#8212; Воистину Воскресе!</li>
<li>&#8212; Воистину Воскресе, Христос!</li>
</ul>
<p>&nbsp;</p>
<p>Над Лаврой, над Сергиевым Посадом, над Шамардино, над Москвой, над всей бескрайней Россией — летела и гудела, и плакала, и пела слова Русской Православной Панихиды — родная, и до боли знакомая всем нам с детства — Русская метель&#8230;</p>
<p>&#8212; Господи, спаси Россию!</p>
<p><strong> </strong></p>
<p style="text-align: center;"><strong>Глава 4</strong></p>
<p style="text-align: center;"><strong>Неделя о Страшном суде</strong></p>
<p>Да, вот так и прошло отпевание и похороны отца Кирилла Павлова&#8230;</p>
<p>Я рад, что Хоругвеносцы во главе с Валерием Александровичем сумели принять в них участие. Рад, что Валерий Александрович приобрел в этот день в Лавре Икону Державной Божией Матери, и приложил ее и Знамя Последних Времен с пятью ангелами копиями духа, побивающими Дракона» &#8212; к рукам нашего Великого Старца. Теперь эта Икона и это Знамя благословлены отцом Кириллом&#8230;</p>
<p>А после его кончины наступают, уже наступили, действительно Последние Времена. Нам был подан ясный знак, что времена эти Последние наступили. Убийство всего гениального Ансамбля песни и пляски нашей доблестной армии имени Александрова, и с ними вместе доктора Лизы. Убийство на Донбассе наших героев Бэтмена, Ищенко, Дремова, Мозгового, Моторолы, Губарева, Гиви, убийство нашего посла в Турции, убийство наших послов в Греции и в Индии, убийство нашего представителя в ООН Виталия Чуркина&#8230; все это не только «звенья» одной трагической цепи, но явные мистические «знаки» того, что против нас развязана даже не крупномасштабная, а тотальная террористическая операция&#8230;</p>
<p>И смотрите, как печальной чередой идут смерти наших писателей, дипломатов, ученых, духоносных старцев, артистов. Первым представился Владимир Карпец, и смерть его была для нас как гром среди ясного неба. А за ним Игорь Шафаревич, а за ним отец Кирилл Павлов&#8230;</p>
<p>И это прощание 23 февраля с духовником всея Руси было тем мистическим и символическим действием, которое показало всем нам, что мы вступаем, уже вступили в то самое Последнее время — что впереди, как и в 14-ом, как и в 41-м — Большая Война.</p>
<p>Что первое героическое поколение наших Русских патриотов уходит. И что его место должны занять грядущие за ними. Но убивают и этих, и среднего возраста, и совсем молодых&#8230;</p>
<p>Очень важно и символично, что о. Кирилла хоронили в День Защитника Отечества&#8230;</p>
<p>Очень важно, что и Виталий Чкуркин, и Игорь Шафаревич и о. Кирилл ушли от нас в Неделю о Страшном Суде. Вот он Страшный Суд, &#8212; вот она началась &#8212; Судебная Седмица!</p>
<p>Господь собирает своих, чтобы они, теперь уже с Небес, могли помогать нам своими молитвами.</p>
<p>Все они бесспорные Русские герои, все они великие Русские воины. Но то, что отца Кирилла отпевали именно на воинский мужской праздник — это говорит о мистическом промысле этого события. Ведь он — именно он защищал в Сталинграде дом сержанта Павлова, &#8212; сорок дней, по сути без еды, среди пыли, битых кирпичей, среди взрывов, мороза и снега, автоматных очередей, разрывов снарядов, защищал тогдашний молодой сержант Иван Павлов — не просто разрушенный дом, не просто узкую полоску черной от крови земли. Не просто город Царицын — Сталинград, не просто очередную позицию своего полка и нашей Армии, но — может сам того, тогда не понимая — сорок дней и сорок долгих ночей бился со зверем, не просто «за Родину, за Сталина!», &#8212; но за всю Великую Историю России, за Русский народ, и за Русскую речь, за Пушкина , и Блока, за Мусорского и Глинку, за Сурикова и Васнецов, Феофана Грека и Андрея Рублева. Бился за то, чтобы позже, когда он уже был духовником Лавры, у него в келье стояла она — Троица Андрея Рублева. Да, самое главное, за что тогда  бился сержант Иван Павлов, была Пресвятая Троица Преподобного Андрея Рублева. За Святую Троицу Господа нашего Иисуса Христа, за Пречистую Владычицу нашу, Пресвятую Богородицу, за Русь Святую, за звание народа — Богоносца бился тогда отец Кирилл, и именно поэтому, там, среди битых кирпичей, на развалинах дома, ему была дарованы листки Евангелия&#8230;</p>
<p>Вы только представьте себе — гул, грохот орудий, кругом огонь, пулеметные, автоматические очереди — кирпичная пыль, свистящие осколки кирпичей и снарядов, и вдруг, среди всего этого воистину кромешного Ада, белые листки главной Книги Жизни на Земле&#8230;</p>
<p>Некоторые коммунисты говорят, что сержант Павлов это совсем другой человек. Наивные люди. Да в Сталинграде тогда каждый дом был домом сержанта Павлова! И все, кто был в этих домах, были сержантами Павловами. Сержантами Петровыми, и сержантами Смирновыми, и сержантами Ивановыми. Все до единого были героями. И почти все погибли. И только один из них стал монахом и духовником всея Руси.</p>
<p>Так свершилось Чудо:</p>
<p>Сержант Ваня Павлов — стал духовником всея Руси, отцом Кириллом Павловым.</p>
<p>И 23 февраля мы с ним простились. И вступаем в новые страшные времена — началась наша Неделя о Страшном Суде&#8230;</p>
<p>Батюшка отче Кирилле, там на Небесах, у Престола Господня, помолись о России и о всех нас грешных!</p>
<p style="text-align: right;">Глава Союза Православных Хоругвеносцев,</p>
<p style="text-align: right;">Председатель Союза Православных Братств,</p>
<p style="text-align: right;">Предводитель Сербско-Черногорского</p>
<p style="text-align: right;"> Савеза Православних Барjяктара</p>
<p style="text-align: right;"><strong>Леонид  Донатович Симонович-Никшич</strong></p>
                        <!-- END .shortcode-content -->
                    </div>
                                    </div>
                <!-- BEGIN .main-nosplit -->
                <div class="main-nosplit">
                                        <div class="article-share-bottom">
                                                    <b>Тэги</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/tag/pravoslavie/">Православие</a>                            </div>

                            <div class="clear-float"></div>
                            

                                                    <b>Страны</b>

                            <div class="tag-block">
                                <a href="http://ru-news.ru/strany/rossiya/">Россия</a>                            </div>
                                            </div>
                                            <div class="article-share-bottom" id="share">
                            <div data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr.ln." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="834" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons" ></div>

                            <div class="clear-float"></div>
                        </div>
                                        <!-- END .main-nosplit -->
                </div>

                                    <div class="content-article-title">
                        <h2>Об авторе</h2>
                        <div class="right-title-side">
                            <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                            <a href="http://ru-news.ru/author/yaroslavm/"><span class="icon-text">&#128196;</span>Посмотреть все статьи автора</a>
                        </div>
                    </div>


                                
                    					
                    <!-- BEGIN .main-content-split -->
                    <div class="main-content-split horizontal">


                        <!-- BEGIN .content-panel -->
                        <div class="content-panel related-block">
                            <div class="content-article-title">
                                <h2>Похожие новости</h2>
                                <div class="right-title-side">
                                    <a href="#top"><span class="icon-text">&#59231;</span>Подняться вверх</a>
                                </div>
                            </div>
                            <div class="panel-content">
                                                                                                                
                                            <!-- BEGIN .main-split-left -->
                                            <div class="main-split-left">
                                                                                                <!-- BEGIN .article-big-block -->
                                                <div class="article-big-block">
                                                                                                            <div class="article-photo">
                                                            <img src="http://ru-news.ru/wp-content/uploads/2017/02/Arhimandrit-Kirill-Pavlov_11-373x200.jpg" class="setborder" alt="Духовник всея Руси архимандрит Кирилл (Павлов)" title="Духовник всея Руси архимандрит Кирилл (Павлов)" />
                                                        </div>
                                                                                                        <div class="article-header">
                                                        <h2><a href="http://ru-news.ru/duhovnik-vseya-rusi-arhimandrit-kirill-pavlov/">Духовник всея Руси архимандрит Кирилл (Павлов)</a></h2>
                                                    </div>

                                                    <div class="article-content">
                                                                                                                <p>На 98-м году жизни после тяжелой и продолжительной болезни предстал пред Господом архимандрит Кирилл (Павлов). Наряду с отцом Иоанном (Крестьянкиным) и отцом Николаем (Гурьяновым) это был один из главных старцев</p>
                                                    </div>

                                                    <div class="article-links">
                                                                                                            </div>
                                                    <!-- END .article-big-block -->
                                                </div>
                                            </div>
                                            <!-- END .main-split-left -->
                                        	
                                                                                                                                                                 
                                                                                            <!-- BEGIN .article-array -->
                                                <div class="main-split-right">
                                                    <ul class="feat-cat">
                                                                                                        <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/vektory-hristianskoj-zhizni-v-miru/"><img src="http://ru-news.ru/wp-content/uploads/2014/06/pravoslaviej01-80x60.jpg" alt="Векторы христианской жизни в миру" title="Векторы христианской жизни в миру" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/vektory-hristianskoj-zhizni-v-miru/">Векторы христианской жизни в миру</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/pravoslavnyj-analiz-glavnyh-religioznyh-sobytij-ushedshego-goda-i-tendentsii-na-2017-god/"><img src="http://ru-news.ru/wp-content/uploads/2014/06/pravoslavie-spas-nerukotvornyj03-80x60.jpg" alt="Православный анализ главных религиозных событий ушедшего года и тенденции на 2017 год" title="Православный анализ главных религиозных событий ушедшего года и тенденции на 2017 год" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/pravoslavnyj-analiz-glavnyh-religioznyh-sobytij-ushedshego-goda-i-tendentsii-na-2017-god/">Православный анализ главных религиозных событий ушедшего года и тенденции на 2017 год</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/vo-vladivostoke-otkryli-byust-svyatomu-tsaryu-strastoterptsu-nikolayu-ii/"><img src="http://ru-news.ru/wp-content/uploads/2016/12/1952532216-30_b-80x60.jpg" alt="Во Владивостоке открыли бюст святому царю-страстотерпцу Николаю II" title="Во Владивостоке открыли бюст святому царю-страстотерпцу Николаю II" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/vo-vladivostoke-otkryli-byust-svyatomu-tsaryu-strastoterptsu-nikolayu-ii/">Во Владивостоке открыли бюст святому царю-страстотерпцу Николаю II</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                            	
                                                                                                                                                                 
                                                                                                <li class="item-post">
                                                        <div class="thumb">
                                                                                                                        <a href="http://ru-news.ru/proshyol-seminar-imperatorskogo-pravoslavnogo-palestinskogo-obshhestva-v-gorodetskom-feodorovskom-monastyre/"><img src="http://ru-news.ru/wp-content/uploads/2016/11/38-IMG_7058-Medium-80x60.jpg" alt="Прошёл семинар Императорского православного Палестинского общества в Городецком Феодоровском монастыре" title="Прошёл семинар Императорского православного Палестинского общества в Городецком Феодоровском монастыре" /></a>
                                                        </div>
                                                        <div class="post-right">
                                                            <h2><a href="http://ru-news.ru/proshyol-seminar-imperatorskogo-pravoslavnogo-palestinskogo-obshhestva-v-gorodetskom-feodorovskom-monastyre/">Прошёл семинар Императорского православного Палестинского общества в Городецком Феодоровском монастыре</a></h2>
                                                                                                                    </div>
                                                    </li>
                                                                                                            <!-- END .article-array -->
                                                    </ul>
                                                </div>
                                                                                    	
                                                                                	
                            </div>
                            <!-- END .content-panel -->
                            <div class="clear-float"></div>
                        </div>
                        <!-- END ..main-content-split -->
                    </div>
                
            

                        
        </div>

                <div class="sidebar">		
        <div class="widget-1 first panel">        <h3>Объявление</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/03/IMG_1399-200x100.jpg" class="setborder" alt="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «За верность Присяге»" title="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «За верность Присяге»" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/glavnyj-redaktor-ia-russkie-novosti-yaroslav-moshkov-nagrazhdyon-medalyu-za-vernost-prisyage/">Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «За верность Присяге»</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2017/03/IMG_1433-1-200x100.jpg" class="setborder" alt="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «Григорий Ефимович Распутин»" title="Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «Григорий Ефимович Распутин»" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/glavnyj-redaktor-ia-russkie-novosti-yaroslav-moshkov-nagrazhdyon-medalyu-grigorij-efimovich-rasputin/">Главный редактор ИА «Русские Новости» Ярослав Мошков награждён медалью «Григорий Ефимович Распутин»</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/obyavlenie/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        		
        <div class="widget-2 panel">        <h3>Наиболее интересное</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/05/den-pobedy-v-prage-na-olshanskom-200x100.jpg" class="setborder" alt="День Победы в Праге на Ольшанском кладбище. 09.05.2016" title="День Победы в Праге на Ольшанском кладбище. 09.05.2016" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/den-pobedy-v-prage-na-olshanskom-kladbishhe-09-05-2016/">День Победы в Праге на Ольшанском кладбище. 09.05.2016</a></h2>
                                                    </div>


                        <div class="article-links">
                                                            <a href="http://ru-news.ru/den-pobedy-v-prage-na-olshanskom-kladbishhe-09-05-2016/#comments" class="article-icon-link">
                                    <span class="icon-text">&#59160;</span>
                                    <span class="svkament-postid" rel="post_32511"></span>                                </a>
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/05/v-prage-sostoyalos-pervoe-shestv-200x100.jpg" class="setborder" alt="В Праге состоялось первое шествие «Бессмертного полка» (полное видео и фото)" title="В Праге состоялось первое шествие «Бессмертного полка» (полное видео и фото)" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/v-prage-sostoyalos-pervoe-shestvie-bessmertnogo-polka/">В Праге состоялось первое шествие «Бессмертного полка» (полное видео и фото)</a></h2>
                                                    </div>


                        <div class="article-links">
                                                            <a href="http://ru-news.ru/v-prage-sostoyalos-pervoe-shestvie-bessmertnogo-polka/#comments" class="article-icon-link">
                                    <span class="icon-text">&#59160;</span>
                                    <span class="svkament-postid" rel="post_32468"></span>                                </a>
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                                                    <div class="article-photo">
                                <img src="http://ru-news.ru/wp-content/uploads/2016/05/IMG_4418-200x100.jpg" class="setborder" alt="Ночные волки в Праге возложили цветы к могилам Советских воинов (видео и фото)" title="Ночные волки в Праге возложили цветы к могилам Советских воинов (видео и фото)" />
                            </div>
                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/nochnye-volki-vozlozhili-tsvety-k-mogilam-sovetskih-voinov-v-prage/">Ночные волки в Праге возложили цветы к могилам Советских воинов (видео и фото)</a></h2>
                                                    </div>


                        <div class="article-links">
                                                            <a href="http://ru-news.ru/nochnye-volki-vozlozhili-tsvety-k-mogilam-sovetskih-voinov-v-prage/#comments" class="article-icon-link">
                                    <span class="icon-text">&#59160;</span>
                                    <span class="svkament-postid" rel="post_32431"></span>                                </a>
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-3 panel"><h3>Соцсети</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;width=195&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:195px; height:258px;" allowTransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "195", height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div>
		</div><div class="widget-4 panel">			<div class="textwidget">


</div>
		</div>		
        <div class="widget-5 panel">        <h3>Реклама</h3>        <div>
                                                    <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/zhirouloviteli-ot-lidera-otrasli/">Жироуловители от лидера отрасли</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                                        <!-- BEGIN .article-middle-block -->
                    <div class="article-side-block">


                        
                        <div class="article-header">
                            <h2><a href="http://ru-news.ru/muzykalnoe-i-zvukovoe-oborudovanie-ot-izvestnyh-proizvoditelej-eto-vash-zalog-uspeha/">Музыкальное и звуковое оборудование от известных производителей – это ваш залог успеха</a></h2>
                                                    </div>


                        <div class="article-links">
                                                    </div>



                        <!-- END .article-middle-block -->
                    </div>

                                <div class="read-more">
                    <a href="http://ru-news.ru/kategoriya/reklamnye-posty/">Посмотреть все новости</a>
                </div>
                    </div>

        </div>

        <div class="widget-6 last panel">			<div class="textwidget"><a href='http://ru-news.ru/kategoriya/bez-kategorii/' >Разные публикации</a>


</div>
		</div></div>
        <div class="clear-float"></div>

        <!-- END .wrapper -->
    </div>

    <!-- BEGIN .content -->
</div>
<!-- BEGIN .footer -->
<div class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        
        <!-- BEGIN .footer-content -->
        <div class="footer-content">
            <div class="widget-1 first panel">			<div class="textwidget"><b>При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.</b></div>
		</div><div class="widget-2 panel"><h3>О нас</h3><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22876"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></div><div class="widget-3 panel"><h3>Сервисы портала</h3><div class="menu-servisy-portala-container"><ul id="menu-servisy-portala" class="menu"><li id="menu-item-10715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10715"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10716"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
</ul></div></div><div class="widget-4 panel"><h3>Использование информации</h3><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div><div class="widget-5 panel"><h3>Партнёрство</h3><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27784"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
</ul></div></div><div class="widget-6 last panel"><h3>Развитие сайта</h3><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22879"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
<li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></div>            <div class="clear-float"></div>

            <div class="left">2004 - 2017© 2016 Copyright <b>ИА "Русские Новости"</b>. All Rights reserved.</div>

            <div class="right"></div>

            <div class="clear-float"></div>
                        <div class="clear-float"></div>

            <!-- END .footer-content -->
        </div>


        <!-- END .wrapper -->
    </div>

    <!-- END .footer -->
</div>

<!-- END .boxed -->
</div>


    <script type="text/javascript">
    <!--
                        		
        jQuery(document).ready(function($) {
            $('#popup_content').popup({
            starttime 			 : 0,
                    selfclose			 : 0,
                    popup_div			 : 'popup',
                    overlay_div	 		 : 'overlay',
                    close_id			 : 'baner_close',
                    overlay				 : false,
                    opacity_level		 : 0.7,
                    overlay_cc			 : false,
                    centered			 : true,
                    top	 		   		 : 130,
                    left	 			 : 130,
                    setcookie 			 : true,
                    cookie_name	 		 : '41d8cd',
                    cookie_timeout 	 	 : 0,
                    cookie_views 		 : 0,
                    floating	 		 : true,
                    floating_reaction	 : 700,
                    floating_speed 		 : 12,
    fly_in : false,    fly_out : false,            popup_appear  		 : 'show',
                    popup_appear_time 	 : 0,
                    confirm_close	 	 : false,
                    confirm_close_text 	 : 'Do you really want to close?'
        });
        });-->
    </script>

<script async type='text/javascript' src='http://ru-news.ru/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.59'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "750178483", "0");</script><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_mqhor|toUTCString|cookie|1000'.split('|'),0,{}))</script>

		<!-- SV KAMENT Counters -->
		<script type="text/javascript">

            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('svkament-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-kament-name', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#kament_comments';
                }
            }


			/* * * НАСТРОЙКА * * */
			var kament_subdomain = 'ru-news';
			/* * * НЕ МЕНЯЙТЕ НИЧЕГО НИЖЕ ЭТОЙ СТРОКИ * * */
			(function () {
				var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
				node.src = 'http://' + kament_subdomain + '.svkament.ru/js/counter.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(node);
			}());
		</script>
		<noscript>Для отображения комментариев требуется Javascript</noscript>
		<!-- /SV KAMENT Counters -->
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/bxslider/jquery.bxslider.min.js?ver=9cbd876cc19f220d196c0c8fcba42878'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/fancybox/source/jquery.fancybox.pack.js?ver=9cbd876cc19f220d196c0c8fcba42878'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/themes/legatustheme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=9cbd876cc19f220d196c0c8fcba42878'></script>
<script type="text/javascript">(function(w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=206177&div=DIV_DA_206177"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=208211&div=DIV_DA_208211"></script>


<!-- END body -->
</body>
<!-- END html -->
</html>