<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="arve"> <!--<![endif]-->
<head>
    <title>Мастер оружейных дел. Михаил Тимофеевич Калашников - ИА Русские новости</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ru-news.ru/xmlrpc.php" />
    <meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg" /><link rel="icon" type="image/png" href="http://ru-news.ru/wp-content/uploads/2019/03/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="100 лет назад, 10 ноября 1919 года, родился Михаил Тимофеевич Калашников. Очевидно, нет в оружейном мире более раскрученного бренда, чем автомат"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мастер оружейных дел. Михаил Тимофеевич Калашников - ИА Русские новости" />
<meta property="og:description" content="100 лет назад, 10 ноября 1919 года, родился Михаил Тимофеевич Калашников. Очевидно, нет в оружейном мире более раскрученного бренда, чем автомат" />
<meta property="og:url" content="http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/" />
<meta property="og:site_name" content="ИА Русские новости" />
<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
<meta property="article:tag" content="Гордость России" />
<meta property="article:tag" content="СССР" />
<meta property="article:section" content="История" />
<meta property="article:published_time" content="2019-11-06T00:48:23+00:00" />
<meta property="article:modified_time" content="2019-11-06T07:57:24+00:00" />
<meta property="og:updated_time" content="2019-11-06T07:57:24+00:00" />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="449" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ru-news.ru/#website","url":"http://ru-news.ru/","name":"\u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"http://ru-news.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/#primaryimage","url":"http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg","width":720,"height":449,"caption":"\u041a\u0430\u043b\u0430\u0448\u043d\u0438\u043a\u043e\u0432 \u041c\u0438\u0445\u0430\u0438\u043b \u0422\u0438\u043c\u043e\u0444\u0435\u0435\u0432\u0438\u0447"},{"@type":"WebPage","@id":"http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/#webpage","url":"http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/","inLanguage":"ru-RU","name":"\u041c\u0430\u0441\u0442\u0435\u0440 \u043e\u0440\u0443\u0436\u0435\u0439\u043d\u044b\u0445 \u0434\u0435\u043b. \u041c\u0438\u0445\u0430\u0438\u043b \u0422\u0438\u043c\u043e\u0444\u0435\u0435\u0432\u0438\u0447 \u041a\u0430\u043b\u0430\u0448\u043d\u0438\u043a\u043e\u0432 - \u0418\u0410 \u0420\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","isPartOf":{"@id":"http://ru-news.ru/#website"},"primaryImageOfPage":{"@id":"http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/#primaryimage"},"datePublished":"2019-11-06T00:48:23+00:00","dateModified":"2019-11-06T07:57:24+00:00","author":{"@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4"},"description":"100 \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434, 10 \u043d\u043e\u044f\u0431\u0440\u044f 1919 \u0433\u043e\u0434\u0430, \u0440\u043e\u0434\u0438\u043b\u0441\u044f \u041c\u0438\u0445\u0430\u0438\u043b \u0422\u0438\u043c\u043e\u0444\u0435\u0435\u0432\u0438\u0447 \u041a\u0430\u043b\u0430\u0448\u043d\u0438\u043a\u043e\u0432. \u041e\u0447\u0435\u0432\u0438\u0434\u043d\u043e, \u043d\u0435\u0442 \u0432 \u043e\u0440\u0443\u0436\u0435\u0439\u043d\u043e\u043c \u043c\u0438\u0440\u0435 \u0431\u043e\u043b\u0435\u0435 \u0440\u0430\u0441\u043a\u0440\u0443\u0447\u0435\u043d\u043d\u043e\u0433\u043e \u0431\u0440\u0435\u043d\u0434\u0430, \u0447\u0435\u043c \u0430\u0432\u0442\u043e\u043c\u0430\u0442"},{"@type":["Person"],"@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4","name":"\u042f\u0440\u043e\u0441\u043b\u0430\u0432 \u041c\u043e\u0448\u043a\u043e\u0432","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ru-news.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://ru-news.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Rubik%3A400%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ru-news.ru/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='http://ru-news.ru/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ru-news.ru/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/ru-news.ru\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/ru-news.ru\/wp-login.php?redirect_to=http%3A%2F%2Fru-news.ru%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/ru-news.ru\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://ru-news.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ru-news.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://ru-news.ru/?p=38695' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fmaster-oruzhejnyh-del-mihail-timofeevich-kalashnikov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fmaster-oruzhejnyh-del-mihail-timofeevich-kalashnikov%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1:  -->
      <script
        src="https://cdn.webmasterskyi.com/resources/draw_ad_script.js"
        onload='javascript:drawSystemAd("5c4e0ba74e2ad", "ad_target")'>
      </script>
<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"07f11bc4cd","wpRestUrl":"http:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/","wpRestNonce":"07f11bc4cd","wpRestUrl":"http:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19621710-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-38695 single-format-standard master-oruzhejnyh-del-mihail-timofeevich-kalashnikov global-block-template-2 tdb_template_38385 wpb-js-composer js-comp-ver-4.0.1 vc_responsive tdb-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e" class="td-mobile-main-menu"><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10773"><a href="http://ru-news.ru/strany/rossiya/">Россия</a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/">Новороссия<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28002" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28002"><a href="http://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li id="menu-item-28003" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28003"><a href="http://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/">Украина</a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="http://ru-news.ru/strany/litva/">Литва</a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="http://ru-news.ru/strany/ssha/">США</a></li>
<li id="menu-item-38470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-38470"><a href="http://ru-news.ru/#">Другие<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="http://ru-news.ru/strany/polsha/">Польша</a></li>
	<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/">Сербия</a></li>
	<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="http://ru-news.ru/strany/germaniya/">Германия</a></li>
	<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="http://ru-news.ru/strany/velikobritaniya/">Великобритания</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ru-news.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-verhnee-1-e" class="top-header-menu"><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24723"><a href="http://ru-news.ru/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24722"><a href="http://ru-news.ru/tagi/">Тэги сайта</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-38583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38583"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-25521" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25521"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="авторизоваться">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="отправить мой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://ru-news.ru/">
            <img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
            <span class="td-visual-hidden">ИА Русские новости</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc288d2dc252_rand td_block_template_2">
<style>
/* custom css */
.td_uid_1_5dc288d2dc252_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dc288d2dc252_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script id="849893919206177">(function(e){var js=document.getElementById("849893919206177"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(206177)</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ru-news.ru/">
			<img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ru-news.ru/">
			<img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" src="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
	    </div>
    <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10773"><a href="http://ru-news.ru/strany/rossiya/">Россия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children td-menu-item td-normal-menu menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/">Новороссия</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28002"><a href="http://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28003"><a href="http://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/">Украина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10772"><a href="http://ru-news.ru/strany/litva/">Литва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28005"><a href="http://ru-news.ru/strany/ssha/">США</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-38470"><a href="http://ru-news.ru/#">Другие</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28006"><a href="http://ru-news.ru/strany/polsha/">Польша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/">Сербия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28008"><a href="http://ru-news.ru/strany/germaniya/">Германия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28007"><a href="http://ru-news.ru/strany/velikobritaniya/">Великобритания</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://ru-news.ru/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="38695" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-38385"
                    class="post-38385 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5dc288d2ddf6c" class="tdc-zone"><div class="tdc_zone td_uid_2_5dc288d2ddf72_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_5dc288d2ddf72_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5dc288d2de10b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_3_5dc288d2de10f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_5dc288d2de10f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_4_5dc288d2de2cf_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_5dc288d2de2cf_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_4_5dc288d2de2cf_rand{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_4_5dc288d2de2cf_rand{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_5dc288d2de2cf_rand{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5dc288d2de2cf_rand{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_5_5dc288d2de474_rand td-pb-border-top td_block_template_2 "   data-td-block-uid="td_uid_5_5dc288d2de474" >
<style>

/* inline tdc_css att */

.td_uid_5_5dc288d2de474_rand{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_5_5dc288d2de474_rand { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_5_5dc288d2de474_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_5dc288d2de474_rand{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5dc288d2de474_rand{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_5_5dc288d2de474_rand .tdb-entry-category {
					padding: 0px;
				}
                
				.td_uid_5_5dc288d2de474_rand .tdb-entry-category {
					margin: 0px;
				}
                
				.td_uid_5_5dc288d2de474_rand .tdb-cat-bg {
					border-width: 0px;
				}
				
				.td_uid_5_5dc288d2de474_rand .tdb-entry-category {
					color: #000000 !important;
				}
                
				.td_uid_5_5dc288d2de474_rand .tdb-cat-bg {
					background-color: rgba(0,0,0,0) !important;
				}
                
				.td_uid_5_5dc288d2de474_rand .tdb-entry-category:hover {
					color: #266fef !important;
				}
				
				.td_uid_5_5dc288d2de474_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_5_5dc288d2de474_rand .tdb-cat-sep {
					margin: 0 3px;
				}
                
				.td_uid_5_5dc288d2de474_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_5_5dc288d2de474_rand {
					text-align: left;
				}
				
				.td_uid_5_5dc288d2de474_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5dc288d2de474_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5dc288d2de474_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://ru-news.ru/kategoriya/istoriya/" ><span class="tdb-cat-bg"></span>История</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="http://ru-news.ru/kategoriya/naibolee-interesnoe/" ><span class="tdb-cat-bg"></span>Наиболее интересное</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_6_5dc288d2dea07_rand tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_6_5dc288d2dea07" >
<style>

/* inline tdc_css att */

.td_uid_6_5dc288d2dea07_rand{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5dc288d2dea07_rand{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_6_5dc288d2dea07_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_5dc288d2dea07_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_5dc288d2dea07_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_5dc288d2dea07_rand {
					text-align: left;
				}
				.td_uid_6_5dc288d2dea07_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_5dc288d2dea07_rand .tdb-title-text {
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_5dc288d2dea07_rand .tdb-title-text {
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_5dc288d2dea07_rand .tdb-title-text {
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Мастер оружейных дел. Михаил Тимофеевич Калашников</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_8_5dc288d2def31_rand td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="td_uid_8_5dc288d2def31" >
<style>

/* inline tdc_css att */

.td_uid_8_5dc288d2def31_rand{
margin-left:4px !important;
}

</style>
<style>
/* custom css */
.td_uid_8_5dc288d2def31_rand .tdb-author-by {
                    margin-right: 4px;
                }
                
                .td_uid_8_5dc288d2def31_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_8_5dc288d2def31_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_8_5dc288d2def31_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_8_5dc288d2def31_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_8_5dc288d2def31_rand .tdb-author-by {
					font-size:13px !important;line-height:1 !important;
				}
				
				.td_uid_8_5dc288d2def31_rand .tdb-author-name {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Автор:</span> <a class="tdb-author-name" href="/avtor/sergej-holodov">Сергей Холодов</a></div></div></div><div class="vc_row_inner td_uid_9_5dc288d2df69e_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_9_5dc288d2df69e_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_9_5dc288d2df69e_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_9_5dc288d2df69e_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_9_5dc288d2df69e_rand{
margin-bottom:0px !important;
}

.td_uid_9_5dc288d2df69e_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_10_5dc288d2df7b9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_10_5dc288d2df7b9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_10_5dc288d2df7b9_rand{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_10_5dc288d2df7b9_rand{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_11_5dc288d2df8f5_rand td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="td_uid_11_5dc288d2df8f5" >
<style>

/* inline tdc_css att */

.td_uid_11_5dc288d2df8f5_rand{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_11_5dc288d2df8f5_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5dc288d2df8f5_rand i {
                    font-size: 14px;
                }
                
                .td_uid_11_5dc288d2df8f5_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_11_5dc288d2df8f5_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_5dc288d2df8f5_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_11_5dc288d2df8f5_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-11-06T03:48:23+00:00" >Ноябрь 6, 2019</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_5dc288d2dfbdb_rand  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_12_5dc288d2dfbdb_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_5dc288d2dfbdb_rand{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_13_5dc288d2dfd02_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_13_5dc288d2dfd02" >
<style>

/* inline tdc_css att */

.td_uid_13_5dc288d2dfd02_rand{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5dc288d2dfd02_rand{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5dc288d2dfd02_rand{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_13_5dc288d2dfd02_rand .td-social-share-text {
					font-family:Rubik !important;
				}
				
				.td_uid_13_5dc288d2dfd02_rand .td-social-network {
					font-family:Rubik !important;
				}
</style><div id="td_uid_13_5dc288d2dfd02" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fru-news.ru%2Fmaster-oruzhejnyh-del-mihail-timofeevich-kalashnikov%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80+%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%B9%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BB.+%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%A2%D0%B8%D0%BC%D0%BE%D1%84%D0%B5%D0%B5%D0%B2%D0%B8%D1%87+%D0%9A%D0%B0%D0%BB%D0%B0%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2&url=http%3A%2F%2Fru-news.ru%2Fmaster-oruzhejnyh-del-mihail-timofeevich-kalashnikov%2F&via=%D0%98%D0%90+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/&amp;media=http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg&description=%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80+%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%B9%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BB.+%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%A2%D0%B8%D0%BC%D0%BE%D1%84%D0%B5%D0%B5%D0%B2%D0%B8%D1%87+%D0%9A%D0%B0%D0%BB%D0%B0%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80+%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%B9%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BB.+%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%A2%D0%B8%D0%BC%D0%BE%D1%84%D0%B5%D0%B5%D0%B2%D0%B8%D1%87+%D0%9A%D0%B0%D0%BB%D0%B0%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2 %0A%0A http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5dc288d2dfd02">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner td_uid_14_5dc288d2e040c_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_14_5dc288d2e040c_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_15_5dc288d2e0507_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_15_5dc288d2e0507_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_16_5dc288d2e05ce_rand  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_16_5dc288d2e05ce_rand{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5dc288d2e05ce_rand{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5dc288d2e05ce_rand{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="td_uid_10_5dc288d2e0664" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_17_5dc288d2e0667_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_17_5dc288d2e0667_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_17_5dc288d2e0667_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_17_5dc288d2e0667_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_17_5dc288d2e0667_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_17_5dc288d2e0667_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_17_5dc288d2e0667_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_17_5dc288d2e0667_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5dc288d2e0667_rand{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column td_uid_18_5dc288d2e0840_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_18_5dc288d2e0840_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_18_5dc288d2e0840_rand{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_18_5dc288d2e0840_rand{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_18_5dc288d2e0840_rand{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5dc288d2e0840_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_19_5dc288d2e09b5_rand tdb-content-horiz-center td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_19_5dc288d2e09b5" >
<style>
/* custom css */
.td_uid_19_5dc288d2e09b5_rand .td-audio-player {
                        font-size: 12px;
                    }
    
                    
                    .td_uid_19_5dc288d2e09b5_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="720" 
                                        height="449" 
                                        class="entry-thumb" 
                                        src="http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg" srcset="http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg 720w, http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3-300x187.jpg 300w, http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3-696x434.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" 
                                        alt="Калашников Михаил Тимофеевич" 
                                        title="Калашников Михаил Тимофеевич 3"
                                    />
                                    <figcaption class="tdb-caption-text">Калашников Михаил Тимофеевич</figcaption></figure></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_20_5dc288d2e142b_rand td_block_template_2">
<style>

/* inline tdc_css att */

.td_uid_20_5dc288d2e142b_rand{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_20_5dc288d2e142b_rand{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_20_5dc288d2e142b_rand{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_20_5dc288d2e142b_rand{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style><script id="3371857613732625">(function(e){var js=document.getElementById("3371857613732625"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3732625)</script>
</div><div class="td_block_wrap tdb_single_content td_uid_21_5dc288d2e1742_rand td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="td_uid_21_5dc288d2e1742" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_21_5dc288d2e1742_rand,
                .td_uid_21_5dc288d2e1742_rand > p {
			        font-family:PT Serif !important;font-size:16px !important;
		        }
				
				.td_uid_21_5dc288d2e1742_rand li {
			        line-height:1.8 !important;
		        }
				
				.td_uid_21_5dc288d2e1742_rand li:before {
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
				
				.td_uid_21_5dc288d2e1742_rand blockquote p {
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_21_5dc288d2e1742_rand,
                .td_uid_21_5dc288d2e1742_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_21_5dc288d2e1742_rand,
                .td_uid_21_5dc288d2e1742_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_21_5dc288d2e1742_rand img.aligncenter,
				.td_uid_21_5dc288d2e1742_rand .aligncenter img {
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
		        
				.td_uid_21_5dc288d2e1742_rand,
                .td_uid_21_5dc288d2e1742_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><em><strong>100 лет назад, 10 ноября 1919 года, родился Михаил Тимофеевич Калашников.</strong></em></p>
<p><strong>Очевидно, нет в оружейном мире более раскрученного бренда, чем автомат Калашникова. Его выпускают уже 70 лет и, по прогнозам экспертов, будут выпускать еще не одно десятилетие – настолько удачной оказалась конструкция. А начиналось все в далеком 1942 году, когда старший сержант РККА Михаил Калашников сделал первый эскиз будущего автомата.  </strong></p>
<p><figure id="attachment_38601" aria-describedby="caption-attachment-38601" style="width: 294px" class="wp-caption alignright"><a href="http://ru-news.ru/wp-content/uploads/2019/11/holodov-sergej.jpg"><img class="size-medium wp-image-38601" src="http://ru-news.ru/wp-content/uploads/2019/11/holodov-sergej-294x300.jpg" alt="Сергей Холодов" width="294" height="300" srcset="http://ru-news.ru/wp-content/uploads/2019/11/holodov-sergej-294x300.jpg 294w, http://ru-news.ru/wp-content/uploads/2019/11/holodov-sergej.jpg 400w" sizes="(max-width: 294px) 100vw, 294px" /></a><figcaption id="caption-attachment-38601" class="wp-caption-text">Сергей Холодов</figcaption></figure></p>
<p>По воспоминаниям самого Калашникова, любовь к технике, особенно к оружию, у него с раннего детства. Неизгладимое впечатление на будущего оружейника произвел пистолет Браунинга. Увидев пистолет в первый раз, маленький Миша не мог оторвать глаз: настолько завораживали его формы. В школе Калашников упрямо изобретал вечный двигатель, чем вызывал насмешки сверстников и недовольство учителей. По окончании школы два года работал в железнодорожном депо, активно занимался рационализаторством. Знакомство с техникой продолжил в танковых войсках, куда Калашникова призвали осенью 1938 года. Первое его серьезное рационализаторское предложение – так называемый инерционный счетчик для учета выстрелов из танковой пушки. Правда, широкого практического применения счетчик не получил.</p>
<p>Зато следующее изобретение начальству понравилось. Речь идет о приборе фиксирования работы танкового двигателя. Эта хитроумная машинка, придуманная Калашниковым, позволяла точно подсчитывать время работы движка и таким образом учитывать моторесурсы. О талантливом изобретателе-самоучке доложили командующему Киевским особым военным округом Георгию Жукову. Тот распорядился изготовить два опытных образца для дальнейших испытаний в полевых условиях. Образцы выдержали все испытания и были рекомендованы к серийному производству. Наградные часы за изобретение счетчика красноармейцу Калашникову вручал будущий маршал Победы.</p>
<p>Весной 1941 года Калашникова отправили в Ленинград, где на одном из оборонных заводов начали делать танковый счетчик. По существовавшим тогда правилам автор изобретения был обязан лично принимать участие в налаживании серийного производства и контролировать процесс. Правда, долго на заводе Калашников не проработал: вскоре началась война, и его отправили на фронт командиром танка Т-34. Воевал Калашников под Брянском. В ноябре 1941-го в одном из боев получил тяжелое ранение и только чудом остался жив.</p>
<p>В госпитале города Елец Калашников провел почти три месяца. Даром время не терял. Едва оклемавшись, начал делать наброски будущего автомата. А продолжил работу в Казахстане в железнодорожном депо, где он трудился до армии. Так что первый образец АК был изготовлен подручными средствами в мастерских паровозного депо. Случилось это весной 1942 года.</p>
<p>А уже летом начались испытания. Впрочем, закончились они неудачно, эксперты признали автомат сырым. Однако Калашников не сдавался. В последующие три года он разработал ручной пулемет, самозарядный карабин и обновленную версию автомата. И хотя ни один из этих образцов не прошел полигонные  испытания, отзывы экспертов из Артиллерийской академии имени Дзержинского были весьма лестными. Калашникову настоятельно рекомендовали продолжать работу по совершенствованию пистолета-пулемета, чем он и занимался вплоть до 1947 года.</p>
<p>По результатам полигонных испытаний новый автомат был признан удачным и, получив наименование АК-47, рекомендован к серийному производству. После этого детище Калашникова еще почти два года подвергали всевозможным испытаниям, в том числе и в условиях, максимально приближенных к боевым. И только 18 июня 1949 года решением государственной комиссии автомат Калашникова был принят на вооружение Советской армии. Серийное производство автомата решили наладить на Ижевском машиностроительном заводе. Туда и отправился летом 1949 года старший сержант Михаил Калашников с семьей.</p>
<p>За прошедшие с тех пор 70 лет Калашников придумал в общей сложности более 40 моделей и модификаций АК, а также два десятка вариантов ручного пулемета.</p>
<p>До последних дней, несмотря на преклонный возраст, создатель легендарного автомата был бодр духом и вел активную общественную жизнь. Автор этих строк неоднократно встречался с прославленным оружейником. Во время бесед Михаил Тимофеевич охотно делился воспоминаниями и был весьма откровенен. Вот, например, как он прокомментировал расхожее мнение о том, что автомат Калашникова – это точная копия немецкой самозарядной винтовки времен Второй мировой войны.</p>
<p>&#8212; В последнее время мне нередко приходится слышать подобные утверждения. Не скрою, что в своей работе над автоматом я использовал трофейную технику. Но это совершенно нормально! Создать с нуля абсолютно новое стрелковое оружие невозможно. Кроме того, конструкторская мысль развивается примерно в одном направлении, и здесь немалую роль играет везение. В середине 1940-х пистолет-пулемет проектировали многие советские конструкторы. Например, полигонные испытания 1947 года проходили три автомата – Булкина, Дементьева и мой. Все три образца были великолепны. Они даже внешне походили друг на друга: такая же длина, форма приклада, конструкция магазина&#8230; Это говорит о том, что все три автора сумели уловить современные технические веяния и мыслили в одном направлении. Хотя мы жили и работали в разных городах и даже не были знакомы. Мой автомат оказался чуть легче по весу, проще в сборке и эксплуатации, а также позволял вести прицельную стрельбу на расстояние до 800 метров. Эти характеристики и стали определяющими, когда эксперты принимали решение о начале серийного выпуска.</p>
<p>Преимущества автомата Калашникова перед прочими системами стрелкового оружия вполне очевидны. Но самое главное достоинство АК – поразительная простота конструкции, и как следствие, легкость сборки. Неудивительно, что на главном сборочном конвейере «Ижмаша» всегда работали женщины. Огромное число автоматов Калашникова собрано нежными женскими ручками. Кстати, простота конструкции и унификация деталей – отличительная особенность всех разработок ижевских оружейников. Еще основатель Ижевского ружейного завода (предшественника «Ижмаша») Андрей Дерябин двести лет назад любил устраивать образцово-показательные проверки: в его присутствии несколько ружей разбирались, детали перемешивались, а затем из них вновь собирались готовые «стволы». И каждый из них отлично стрелял!</p>
<p>Такие же «фокусы», но уже с автоматом Калашникова, в 1950-1970-ые годы показывали и руководители Ижевского машиностроительного завода. На иностранные делегации это производило неизгладимое впечатление. Неудивительно, что автомат Калашникова сегодня находится на вооружении армий или спецслужб более ста государств.</p>
<p>Сколько всего автоматов Калашникова было произведено за 70 лет – точно не знает никто. В советские времена, помимо Ижевска, АК изготавливали еще на двух заводах – в Туле и Оренбурге. А в 1970-ые годы лицензионное производство «Калашей» наладили в ГДР, Чехословакии, Венгрии и других странах соцлагеря. Специалисты «Ижмаша» полагают, что общее количество АК различных модификаций давно перевалило за 100 миллионов экземпляров.</p>
<p>А несколько лет назад на Ижевском заводе был налажен серийный выпуск автомата Калашникова пятого поколения, или АК-12. По словам конструкторов, все лучшее, что было создано на «Ижмаше» за последние полвека, нашло свое применение в этой модели АК. Причем, изменился не только внешний вид автомата, но и его конструкция. Она разрабатывалась таким образом, чтобы автомат можно было легко использовать в любых погодных условиях, при любом климате и при любом освещении, даже в кромешной темноте. Кроме того, АК-12 имеет три режима огня: одиночными выстрелами, с отсечкой в три выстрела и автоматический. Есть и другие интересные с технической точки зрения новшества. А еще новый автомат, внешне напоминающий самый первый образец автомата Калашникова 1947 года выпуска, создан как базовая платформа, на основе которой можно будет создать не менее 20 модификаций стрелкового оружия.</p>
<p>Когда в начале 1990-ых с Михаила Калашникова сняли гриф секретности, он объездил почти весь мир. Общался со многими известными конструкторами стрелкового оружия, в том числе с Юджином Стоунером, автором винтовки М-16, и Узи Галом, изобретателем израильского пистолета-пулемета.</p>
<p>&#8212; Помню, как Стоунер, внимательно изучивший мой автомат, признал его превосходство. А для такого амбициозного и всемирно известного конструктора, как Юджин, это было нелегко. Из последних встреч больше всего запомнился визит к президенту Венесуэлы Уго Чавесу. Когда я вошел к нему в кабинет, Уго вскочил, вытянулся по стойке «смирно» и отрапортовал: «Товарищ генерал, подполковник Чавес, он же президент Венесуэлы!» Темпераментный человек! Точь-в-точь как Фидель Кастро в молодости. С Фиделем, кстати, мне тоже посчастливилось встречаться. Отлично помню, с какой нескрываемой симпатией кубинский лидер отзывался о России и русском народе. Несмотря на политическую конъюнктуру последних десятилетий, кубинцы остались нашими верными друзьями.</p>
<p>В Ижевске, где Калашников прожил с 1949 по 2013 год, он был окружен всеобщим почетом и уважением. Ему установлен памятник, его именем назван недавно построенный музей стрелкового оружия. Впрочем, самой главной своей наградой Михаил Тимофеевич всегда считал слова благодарности тех, кто воевал или воюет с автоматом Калашникова в руках.</p>
<p>&#8212; Меня часто спрашивают: «Не кажется ли вам, что в любой другой стране такой человек, как вы, купался бы в роскоши и деньгах?» При этом ссылаются на автора знаменитой американской винтовки М-16 Юджина Стоунера, который, дескать, стал миллионером и живет на роскошной вилле. Я всегда отвечаю так: а существует ли в любой другой стране музей создателя стрелкового оружия? Где и когда к ведущему конструктору оружейного завода приезжает лично глава государства? Есть ли где-нибудь еще в мире конструктор оружия,  которому при жизни поставлен памятник? Нельзя все измерять деньгами. Человек по-настоящему счастлив только тогда, когда его любят и уважают люди. Ко мне часто приходят бойцы и офицеры, прошедшие не одну войну, побывавшие в крутых передрягах, и со слезами на глазах благодарят: спасибо вам, Михаил Тимофеевич, ваш автомат спас мне жизнь. Разве может быть награда важнее?</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>Сергей ХОЛОДОВ, </strong></p>
<p style="text-align: right;"><strong>историк, член Попечительского совета </strong></p>
<p style="text-align: right;"><strong>Войсковой Православной Миссии</strong></p>
</div></div><div class="td_block_wrap tdb_single_tags td_uid_24_5dc288d2e2efe_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_24_5dc288d2e2efe" >
<style>
/* custom css */
.td_uid_24_5dc288d2e2efe_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_24_5dc288d2e2efe_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_24_5dc288d2e2efe_rand span {
                    color: #fff;
                }
                
                .td_uid_24_5dc288d2e2efe_rand span {
                    background-color: #266fef;
                }
                
                
                
                .td_uid_24_5dc288d2e2efe_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_24_5dc288d2e2efe_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_24_5dc288d2e2efe_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_24_5dc288d2e2efe_rand a {
                    color: #111;
                }
                
                .td_uid_24_5dc288d2e2efe_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_24_5dc288d2e2efe_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_24_5dc288d2e2efe_rand a:hover {
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_24_5dc288d2e2efe_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5dc288d2e2efe_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_24_5dc288d2e2efe_rand span {
					font-size:10px !important;
				}
				
				.td_uid_24_5dc288d2e2efe_rand a {
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_24_5dc288d2e2efe_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_24_5dc288d2e2efe_rand span {
					font-size:10px !important;
				}
				
				.td_uid_24_5dc288d2e2efe_rand a {
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="http://ru-news.ru/tag/gordost-rossii/">Гордость России</a></li><li><a href="http://ru-news.ru/tag/sssr/">СССР</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_25_5dc288d2e37e8_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_25_5dc288d2e37e8" >
<style>

/* inline tdc_css att */

.td_uid_25_5dc288d2e37e8_rand{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_25_5dc288d2e37e8_rand .td-social-share-text {
					font-family:Rubik !important;
				}
				
				.td_uid_25_5dc288d2e37e8_rand .td-social-network {
					font-family:Rubik !important;
				}
</style><div id="td_uid_25_5dc288d2e37e8" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fru-news.ru%2Fmaster-oruzhejnyh-del-mihail-timofeevich-kalashnikov%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80+%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%B9%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BB.+%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%A2%D0%B8%D0%BC%D0%BE%D1%84%D0%B5%D0%B5%D0%B2%D0%B8%D1%87+%D0%9A%D0%B0%D0%BB%D0%B0%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2&url=http%3A%2F%2Fru-news.ru%2Fmaster-oruzhejnyh-del-mihail-timofeevich-kalashnikov%2F&via=%D0%98%D0%90+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/&amp;media=http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg&description=%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80+%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%B9%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BB.+%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%A2%D0%B8%D0%BC%D0%BE%D1%84%D0%B5%D0%B5%D0%B2%D0%B8%D1%87+%D0%9A%D0%B0%D0%BB%D0%B0%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%D0%9C%D0%B0%D1%81%D1%82%D0%B5%D1%80+%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%B9%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BB.+%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB+%D0%A2%D0%B8%D0%BC%D0%BE%D1%84%D0%B5%D0%B5%D0%B2%D0%B8%D1%87+%D0%9A%D0%B0%D0%BB%D0%B0%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2 %0A%0A http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_25_5dc288d2e37e8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner td_uid_26_5dc288d2e3e46_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_26_5dc288d2e3e46_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_27_5dc288d2e3f36_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_27_5dc288d2e3f36_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_28_5dc288d2e4019_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_28_5dc288d2e4019_rand{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5dc288d2e4019_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5dc288d2e4019_rand{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_29_5dc288d2e4058_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_29_5dc288d2e4058_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_30_5dc288d2e4075_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_30_5dc288d2e4075_rand{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5dc288d2e4075_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5dc288d2e4075_rand{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_31_5dc288d2e4106_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_31_5dc288d2e4106" >
<style>

/* inline tdc_css att */

.td_uid_31_5dc288d2e4106_rand{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_31_5dc288d2e4106_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_31_5dc288d2e4106_rand .tdb-next-post:hover a {
					color: #266fef;
				}
				
				.td_uid_31_5dc288d2e4106_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_31_5dc288d2e4106_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_31_5dc288d2e4106_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_31_5dc288d2e4106_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_31_5dc288d2e4106_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_31_5dc288d2e4106_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_31_5dc288d2e4106_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Предыдущая статья</span><a href="http://ru-news.ru/chudotvornaya-mirotochivaya-ikona-czarya-nikolaya-posetila-kozelskuyu-eparhiyu/">Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_32_5dc288d2e4b6a_rand tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_32_5dc288d2e4b6a" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5dc288d2e4b6a_rand{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5dc288d2e4b6a_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_32_5dc288d2e4b6a_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_32_5dc288d2e4b6a_rand cite a:hover {
                    color: #266fef;
                }
                
                .td_uid_32_5dc288d2e4b6a_rand .comment-edit-link {
                    color: #266fef;
                }
                
                .td_uid_32_5dc288d2e4b6a_rand .comment-reply-link:hover,
                .td_uid_32_5dc288d2e4b6a_rand #cancel-comment-reply-link:hover,
                .td_uid_32_5dc288d2e4b6a_rand .logged-in-as a:hover {
                    color: #266fef;
                }
                
                .td_uid_32_5dc288d2e4b6a_rand .comment-form .submit:hover {
                    background-color: #266fef;
                }
				
				.td_uid_32_5dc288d2e4b6a_rand .avatar {
					border-radius: 50px;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-form .submit {
					padding: 12px 18px;
				}
				


				
				.td_uid_32_5dc288d2e4b6a_rand .td-block-title a,
				.td_uid_32_5dc288d2e4b6a_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand cite {
					font-family:PT Serif !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-link,
				.td_uid_32_5dc288d2e4b6a_rand .comment-edit-link {
					font-family:Rubik !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-content p {
					line-height:1.5 !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-reply-link {
					font-family:Rubik !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-reply-title {
					font-family:Rubik !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand input[type=text],
                .td_uid_32_5dc288d2e4b6a_rand textarea {
					font-family:Rubik !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-form .submit {
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-form-cookies-consent label {
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5dc288d2e4b6a_rand .td-block-title a,
				.td_uid_32_5dc288d2e4b6a_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5dc288d2e4b6a_rand .td-block-title a,
				.td_uid_32_5dc288d2e4b6a_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-content p {
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_32_5dc288d2e4b6a_rand .td-block-title a,
				.td_uid_32_5dc288d2e4b6a_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_32_5dc288d2e4b6a_rand .comment-content p {
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_33_5dc288d2e5dca_rand  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_33_5dc288d2e5dca_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_33_5dc288d2e5dca_rand{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5dc288d2e5dca_rand{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5dc288d2e5dca_rand{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_34_5dc288d2e5eca_rand " ><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Рубрики сайта</span></h4><div class="menu-menyu-sajdbar-container"><ul id="menu-menyu-sajdbar" class="menu"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-21968"><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21983"><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21977"><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21976"><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21981"><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21973"><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21966"><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21967"><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21979"><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21969"><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21978"><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21975"><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21982"><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21970"><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21971"><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38378"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
</ul></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5dc288d2e7b20_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5dc288d2e7b20" ><script>var block_td_uid_35_5dc288d2e7b20 = new tdBlock();
block_td_uid_35_5dc288d2e7b20.id = "td_uid_35_5dc288d2e7b20";
block_td_uid_35_5dc288d2e7b20.atts = '{"custom_title":"\u041e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u044f","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"266","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_select":"no","rw_opt":{"widget_select":false},"class":"td_block_widget td_uid_35_5dc288d2e7b20_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_35_5dc288d2e7b20_rand","tdc_css_class_style":"td_uid_35_5dc288d2e7b20_rand_style"}';
block_td_uid_35_5dc288d2e7b20.td_column_number = "1";
block_td_uid_35_5dc288d2e7b20.block_type = "td_block_7";
block_td_uid_35_5dc288d2e7b20.post_count = "2";
block_td_uid_35_5dc288d2e7b20.found_posts = "73";
block_td_uid_35_5dc288d2e7b20.header_color = "";
block_td_uid_35_5dc288d2e7b20.ajax_pagination_infinite_stop = "";
block_td_uid_35_5dc288d2e7b20.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_35_5dc288d2e7b20);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Объявления</span></h4></div><div id=td_uid_35_5dc288d2e7b20 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/sajt-polnostyu-smenil-dizajn-no-nastrojki-eshhyo-prodolzhayutsya/" rel="bookmark" class="td-image-wrap" title="Сайт полностью сменил дизайн, но настройки ещё продолжаются"><img width="100" height="39" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2017/04/tehnicheskie-raboty.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2017/04/tehnicheskie-raboty.jpg 770w, http://ru-news.ru/wp-content/uploads/2017/04/tehnicheskie-raboty-300x117.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Сайт полностью сменил дизайн, но настройки ещё продолжаются" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/sajt-polnostyu-smenil-dizajn-no-nastrojki-eshhyo-prodolzhayutsya/" rel="bookmark" title="Сайт полностью сменил дизайн, но настройки ещё продолжаются">Сайт полностью сменил дизайн, но настройки ещё продолжаются</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T13:26:32+00:00" >Октябрь 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/17-iyulya-2019-goda-sostoitsya-molitvennoe-stoyanie-i-krestnyj-hod-v-tajninskom-u-pamyatnika-gosudaryu-nikolayu-ii/" rel="bookmark" class="td-image-wrap" title="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II"><img width="100" height="39" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/06/donsk12.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/06/donsk12.jpg 770w, http://ru-news.ru/wp-content/uploads/2019/06/donsk12-300x117.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/17-iyulya-2019-goda-sostoitsya-molitvennoe-stoyanie-i-krestnyj-hod-v-tajninskom-u-pamyatnika-gosudaryu-nikolayu-ii/" rel="bookmark" title="17 июля 2019 года состоится Молитвенное стояние и Крестный ход в Тайнинском у Памятника Государю Николаю II">17 июля 2019 года состоится Молитвенное стояние и Крестный ход в...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T19:25:15+00:00" >Июль 9, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5dc288d2e9990_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5dc288d2e9990" ><script>var block_td_uid_36_5dc288d2e9990 = new tdBlock();
block_td_uid_36_5dc288d2e9990.id = "td_uid_36_5dc288d2e9990";
block_td_uid_36_5dc288d2e9990.atts = '{"custom_title":"\u041d\u0430\u0438\u0431\u043e\u043b\u0435\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u0435","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"9015","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_select":"no","rw_opt":{"widget_select":false},"class":"td_block_widget td_uid_36_5dc288d2e9990_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5dc288d2e9990_rand","tdc_css_class_style":"td_uid_36_5dc288d2e9990_rand_style"}';
block_td_uid_36_5dc288d2e9990.td_column_number = "1";
block_td_uid_36_5dc288d2e9990.block_type = "td_block_7";
block_td_uid_36_5dc288d2e9990.post_count = "4";
block_td_uid_36_5dc288d2e9990.found_posts = "140";
block_td_uid_36_5dc288d2e9990.header_color = "";
block_td_uid_36_5dc288d2e9990.ajax_pagination_infinite_stop = "";
block_td_uid_36_5dc288d2e9990.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_36_5dc288d2e9990);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Наиболее интересное</span></h4></div><div id=td_uid_36_5dc288d2e9990 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/" rel="bookmark" class="td-image-wrap" title="Мастер оружейных дел. Михаил Тимофеевич Калашников"><img width="100" height="70" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3-100x70.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3-100x70.jpg 100w, http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Калашников Михаил Тимофеевич" title="Мастер оружейных дел. Михаил Тимофеевич Калашников" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/" rel="bookmark" title="Мастер оружейных дел. Михаил Тимофеевич Калашников">Мастер оружейных дел. Михаил Тимофеевич Калашников</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T03:48:23+00:00" >Ноябрь 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/chudotvornaya-mirotochivaya-ikona-czarya-nikolaya-posetila-kozelskuyu-eparhiyu/" rel="bookmark" class="td-image-wrap" title="Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию"><img width="100" height="70" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/11/img_2648-100x70.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/11/img_2648-100x70.jpg 100w, http://ru-news.ru/wp-content/uploads/2019/11/img_2648-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/chudotvornaya-mirotochivaya-ikona-czarya-nikolaya-posetila-kozelskuyu-eparhiyu/" rel="bookmark" title="Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию">Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T02:54:21+00:00" >Ноябрь 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/medal-za-boj-varyaga-i-korejtsa-v-pamyat-podviga-moryakov-rossijskogo-imperatorskogo-flota/" rel="bookmark" class="td-image-wrap" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота"><img width="100" height="39" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/10/foto_6-365e441ee4c41f414d1f6b9b9461a525.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/10/foto_6-365e441ee4c41f414d1f6b9b9461a525.jpg 770w, http://ru-news.ru/wp-content/uploads/2019/10/foto_6-365e441ee4c41f414d1f6b9b9461a525-300x117.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="«Варяг» и «Кореец» идут в бой" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/medal-za-boj-varyaga-i-korejtsa-v-pamyat-podviga-moryakov-rossijskogo-imperatorskogo-flota/" rel="bookmark" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота">Медаль за бой Варяга и Корейца. В память подвига моряков Российского...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T22:52:53+00:00" >Октябрь 21, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ru-news.ru/aleksandro-nevskaya-tserkov-v-uzhusalyaj-litva-pravoslavnaya/" rel="bookmark" class="td-image-wrap" title="Александро-Невская церковь в Ужусаляй. Литва православная"><img width="100" height="56" class="entry-thumb" src="http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz.jpg"  srcset="http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz.jpg 1280w, http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz-300x169.jpg 300w, http://ru-news.ru/wp-content/uploads/2019/09/aleksandro-nevskaya-tserkov-v-uz-1024x576.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Александро-Невская церковь в Ужусаляй. Литва православная" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/aleksandro-nevskaya-tserkov-v-uzhusalyaj-litva-pravoslavnaya/" rel="bookmark" title="Александро-Невская церковь в Ужусаляй. Литва православная">Александро-Невская церковь в Ужусаляй. Литва православная</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T01:50:18+00:00" >Сентябрь 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tla97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><h4 class="td-block-title"><span>Соцсети</span></h4><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Frunewsru&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowtransparency="true"></iframe>

<br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>

<!-- VK Widget -->
<div id="vk_widget"><div id="vk_groups"></div></div>
<script type="text/javascript">
document.getElementById('vk_groups').innerHTML = "";
            var vk_width = document.getElementById('vk_widget').clientWidth;
VK.Widgets.Group("vk_groups", {mode: 0, width: vk_width, height: "242", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 35010771);
</script></div></aside><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></div>
		</aside></div></div></div></div></div><div id="td_uid_19_5dc288d2ed6db" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_37_5dc288d2ed6e0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_37_5dc288d2ed6e0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_38_5dc288d2ed88d_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_38_5dc288d2ed88d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_39_5dc288d2ed95e_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_39_5dc288d2ed95e_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_40_5dc288d2ed99d_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_40_5dc288d2ed99d_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_41_5dc288d2ed9ba_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_41_5dc288d2ed9ba_rand{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_41_5dc288d2ed9ba_rand{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_41_5dc288d2ed9ba_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5dc288d2ed9ba_rand{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title td_uid_42_5dc288d2eda80_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_42_5dc288d2eda80" >
<style>

/* inline tdc_css att */

.td_uid_42_5dc288d2eda80_rand{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_42_5dc288d2eda80_rand .td-block-title a,
				.td_uid_42_5dc288d2eda80_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_42_5dc288d2eda80_rand .td-block-title a,
				.td_uid_42_5dc288d2eda80_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5dc288d2eda80_rand .td-block-title a,
				.td_uid_42_5dc288d2eda80_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5dc288d2eda80_rand .td-block-title a,
				.td_uid_42_5dc288d2eda80_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ещё похожие новости</span></h4><div class="td_mod_wrap"></div></div></div></div></div></div><div id="td_uid_24_5dc288d2edc58" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_43_5dc288d2edc5b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_43_5dc288d2edc5b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_44_5dc288d2eddcb_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_44_5dc288d2eddcb_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_45_5dc288d2ee3be_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_45_5dc288d2ee3be" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_45_5dc288d2ee3be_rand{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_45_5dc288d2ee3be_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_45_5dc288d2ee3be_rand{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=td_uid_45_5dc288d2ee3be class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/chudotvornaya-mirotochivaya-ikona-czarya-nikolaya-posetila-kozelskuyu-eparhiyu/" rel="bookmark" class="td-image-wrap" title="Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/11/img_2648-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/chudotvornaya-mirotochivaya-ikona-czarya-nikolaya-posetila-kozelskuyu-eparhiyu/" rel="bookmark" title="Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию">Чудотворная мироточивая икона Царя Николая посетила Козельскую епархию</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/" class="td-post-category">Духовная жизнь</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T02:54:21+00:00" >Ноябрь 6, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">В октябре сего года Козельскую епархию посетил чудотворный мироточивый образ Царя мученика Николая Второго.

Икона побывала во многих приходах Козельской епархии предоставив возможность сотням верующих...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/chudotvornaya-mirotochivaya-ikona-czarya-nikolaya-posetila-kozelskuyu-eparhiyu/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/v-moskve-proshla-konferentsiya-geroi-russko-yaponskoj-vojny-1904-1905-gg/" rel="bookmark" class="td-image-wrap" title="В Москве прошла конференция «Герои Русско-японской войны 1904-1905 гг.»"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/10/P.T.-Maltsev.-Krejser-Varyag.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/v-moskve-proshla-konferentsiya-geroi-russko-yaponskoj-vojny-1904-1905-gg/" rel="bookmark" title="В Москве прошла конференция «Герои Русско-японской войны 1904-1905 гг.»">В Москве прошла конференция «Герои Русско-японской войны 1904-1905 гг.»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/istoriya/" class="td-post-category">История</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T00:22:22+00:00" >Октябрь 22, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">6 октября 2019 г. в молодежном историко - культурном центре «Особняк купца Носова» (г. Москва) прошла конференция «Герои Русско-японской войны 1904-1905 гг.»

Мероприятие было организовано Обществом...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/v-moskve-proshla-konferentsiya-geroi-russko-yaponskoj-vojny-1904-1905-gg/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/medal-za-boj-varyaga-i-korejtsa-v-pamyat-podviga-moryakov-rossijskogo-imperatorskogo-flota/" rel="bookmark" class="td-image-wrap" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/10/foto_6-365e441ee4c41f414d1f6b9b9461a525.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/medal-za-boj-varyaga-i-korejtsa-v-pamyat-podviga-moryakov-rossijskogo-imperatorskogo-flota/" rel="bookmark" title="Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота">Медаль за бой Варяга и Корейца. В память подвига моряков Российского Императорского Флота</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/istoriya/" class="td-post-category">История</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T22:52:53+00:00" >Октябрь 21, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Доклад В.В. Акунова на конференции «Герои Русско-японской войны 1904-1905 гг.»
В славные анналы Российского Императорского флота навеки вошла одна совершенно особенная награда - круглая серебряная...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/medal-za-boj-varyaga-i-korejtsa-v-pamyat-podviga-moryakov-rossijskogo-imperatorskogo-flota/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/nahodki-dyatlova-po-apvergidu-chast-3-nepodyomnaya-nahodka-dyatlova/" rel="bookmark" class="td-image-wrap" title="Находки Дятлова по АПВЕРГИДу. Часть 3. Неподъёмная находка Дятлова"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2019/10/image002-1.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/nahodki-dyatlova-po-apvergidu-chast-3-nepodyomnaya-nahodka-dyatlova/" rel="bookmark" title="Находки Дятлова по АПВЕРГИДу. Часть 3. Неподъёмная находка Дятлова">Находки Дятлова по АПВЕРГИДу. Часть 3. Неподъёмная находка Дятлова</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/istoriya/" class="td-post-category">История</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T18:42:51+00:00" >Октябрь 10, 2019</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">В предыдущих двух частях данной статьи были рассмотрены четыре фотографии, сделанные студентом УПИ Моховым, принимавшего участие в поиске погибших Дятловцев. Две следующие фотографии сделаны...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/nahodki-dyatlova-po-apvergidu-chast-3-nepodyomnaya-nahodka-dyatlova/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_46_5dc288d2f2bb9_rand td_block_template_2">
<style>

/* inline tdc_css att */

.td_uid_46_5dc288d2f2bb9_rand{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_46_5dc288d2f2bb9_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style><script id="4783974763732978">(function(e){var js=document.getElementById("4783974763732978"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3732978)</script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ярослав Мошков"></span><meta itemprop="datePublished" content="2019-11-06T03:48:23+00:00"><meta itemprop="dateModified" content="2019-11-06T10:57:24+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ru-news.ru/master-oruzhejnyh-del-mihail-timofeevich-kalashnikov/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ru-news.ru/wp-content/uploads/2016/05/logo2.png"></span><meta itemprop="name" content="ИА Русские новости"></span><meta itemprop="headline" content="Мастер оружейных дел. Михаил Тимофеевич Калашников"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ru-news.ru/wp-content/uploads/2019/11/kalashnikov-mihail-timofeevich-3.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="449"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p><a href="http://ru-news.ru"><img class="size-full wp-image-38604 alignnone" src="http://ru-news.ru/wp-content/uploads/2019/11/logotip.png" alt="" width="191" height="60" /></a></p>
</div>
		</aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>О нас</span></h4><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Партнёрство</span></h4><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-38584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38584"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27784"><a href="http://ru-news.ru/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-38451" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38451"><a href="http://ru-news.ru/kategoriya/reklamnye-posty/">Рекламные публикации</a></li>
<li id="menu-item-38633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38633"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-38698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38698"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Развитие сайта</span></h4><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Использование информации</span></h4><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_NojVC|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5dc288d3047f2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-title a,
.td-block-title span {
    font-size: 26px;
}

.tdb_single_featured_image {
    text-align: center;
}
.tdb_single_featured_image img {
    width: auto;
    display: inline-block;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-1 .td-header-sp-logo {
  width: 312px;
  margin-left: 0;
}
.td-header-style-1 .td-header-sp-logo img {
    margin-left: 0;
}
.td-a-rec-id-header > div {
    float: right;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ru-news.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_19_5dc288d2e09b5_rand'),
                        blockClass = '.td_uid_19_5dc288d2e09b5_rand',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.335 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-06 11:48:19 -->

<!-- Compression = gzip -->