<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="html"> <!--<![endif]-->
<head>
    <title>Ежедневник командира минометной батареи батальона «Азов» - ИА Русские новости</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ru-news.ru/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"http:\/\/ru-news.ru\/ezhednevnik-komandira-minometnoj-batarei-batalona-azov\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11.jpg" /><link rel="icon" type="image/png" href="/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Телеграм-канал Комсомолец Z опубликовал (https://t.me/komsomolec_z/68) тетрадь азовца, предположительно, командира нацполка Дениса «Редиса» Прокопенко," />
	<link rel="canonical" href="https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ежедневник командира минометной батареи батальона «Азов» - ИА Русские новости" />
	<meta property="og:description" content="Телеграм-канал Комсомолец Z опубликовал (https://t.me/komsomolec_z/68) тетрадь азовца, предположительно, командира нацполка Дениса «Редиса» Прокопенко," />
	<meta property="og:url" content="https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/" />
	<meta property="og:site_name" content="ИА Русские новости" />
	<meta property="article:publisher" content="https://www.facebook.com/runewsru" />
	<meta property="article:published_time" content="2022-04-29T12:43:44+00:00" />
	<meta property="og:image" content="http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="436" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Ярослав Мошков" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="1 минута" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ru-news.ru/#website","url":"http://ru-news.ru/","name":"ИА Русские новости","description":"Информационное интернет-издание: экономика, политика, общество, горячие точки, происшествия, криминал, аналитика","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://ru-news.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/#primaryimage","inLanguage":"ru-RU","url":"http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11.jpg","contentUrl":"http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11.jpg","width":800,"height":436,"caption":"Ежедневник командира минометной батареи батальона «Азов»"},{"@type":"WebPage","@id":"https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/#webpage","url":"https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/","name":"Ежедневник командира минометной батареи батальона «Азов» - ИА Русские новости","isPartOf":{"@id":"http://ru-news.ru/#website"},"primaryImageOfPage":{"@id":"https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/#primaryimage"},"datePublished":"2022-04-29T12:43:44+00:00","dateModified":"2022-04-29T12:43:44+00:00","author":{"@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4"},"description":"Телеграм-канал Комсомолец Z опубликовал (https://t.me/komsomolec_z/68) тетрадь азовца, предположительно, командира нацполка Дениса «Редиса» Прокопенко,","breadcrumb":{"@id":"https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/"]}]},{"@type":"BreadcrumbList","@id":"https://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"http://ru-news.ru/"},{"@type":"ListItem","position":2,"name":"Ежедневник командира минометной батареи батальона «Азов»"}]},{"@type":"Person","@id":"http://ru-news.ru/#/schema/person/a78076fee32b6712ebc5d205ded841c4","name":"Ярослав Мошков","sameAs":["http://ru-news.ru/"],"url":"http://ru-news.ru/author/yaroslav-moshkov/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента" href="http://ru-news.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ИА Русские новости &raquo; Лента комментариев" href="http://ru-news.ru/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru-news.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=d14c13d19503b12bf0acd5f3e767a129"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ru-news.ru/wp-includes/css/dist/block-library/style.min.css?ver=d14c13d19503b12bf0acd5f3e767a129' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='http://ru-news.ru/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=d14c13d19503b12bf0acd5f3e767a129' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=d14c13d19503b12bf0acd5f3e767a129' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://ru-news.ru/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=d14c13d19503b12bf0acd5f3e767a129' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://ru-news.ru/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Rubik%3A400%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ru-news.ru/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='http://ru-news.ru/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ru-news.ru/wp-content/plugins/js_composer/assets/css/js_composer_front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script async="async" type='text/javascript' src='http://ru-news.ru/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://ru-news.ru/wp-json/" /><link rel="alternate" type="application/json" href="http://ru-news.ru/wp-json/wp/v2/posts/41704" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ru-news.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ru-news.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://ru-news.ru/?p=41704' />
<link rel="alternate" type="application/json+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fezhednevnik-komandira-minometnoj-batarei-batalona-azov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru-news.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru-news.ru%2Fezhednevnik-komandira-minometnoj-batarei-batalona-azov%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1:  -->
      <script
        src="https://cdn.webmasterskyi.com/resources/draw_ad_script.js"
        onload='javascript:drawSystemAd("5c4e0ba74e2ad", "ad_target")'>
      </script>
<!-- /end HFCM by 99 Robots -->
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c33529fe2b","wpRestUrl":"http:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/ru-news.ru\/wp-admin\/","wpRestNonce":"c33529fe2b","wpRestUrl":"http:\/\/ru-news.ru\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="http://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="http://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/?amp=1"><script data-ad-client="ca-pub-8181937347546668" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.post .td_pull_quote p,
    .page .td_pull_quote p,
    .post .wp-block-pullquote blockquote p,
    .page .wp-block-pullquote blockquote p {
        font-family:Tahoma, Verdana, Geneva;
	font-size:14px;
	line-height:14px;
	font-style:italic;
	font-weight:200;
	text-transform:none;
	
    }
</style>

<link rel="icon" href="http://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="http://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" />
<meta name="msapplication-TileImage" content="http://ru-news.ru/wp-content/uploads/2019/03/favicon.ico" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-41704 single-format-standard ezhednevnik-komandira-minometnoj-batarei-batalona-azov global-block-template-2 tdb_template_38385 wpb-js-composer js-comp-ver-4.0.1 vc_responsive tdb-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e" class="td-mobile-main-menu"><li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10773"><a href="http://ru-news.ru/strany/novosti-rossii/">Россия</a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li id="menu-item-28001" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/">Новороссия<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28002" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28002"><a href="http://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li id="menu-item-28003" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28003"><a href="http://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li id="menu-item-10774" class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/">Украина</a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-10772"><a href="http://ru-news.ru/strany/litva/">Литва</a></li>
<li id="menu-item-28005" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28005"><a href="http://ru-news.ru/strany/ssha/">США</a></li>
<li id="menu-item-38470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38470"><a href="/#">Другие<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28006" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28006"><a href="http://ru-news.ru/strany/polsha/">Польша</a></li>
	<li id="menu-item-28004" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/">Сербия</a></li>
	<li id="menu-item-28008" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28008"><a href="http://ru-news.ru/strany/novosti-germanii/">Германия</a></li>
	<li id="menu-item-28007" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-28007"><a href="http://ru-news.ru/strany/novosti-velikobritanii/">Великобритания</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ru-news.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-verhnee-1-e" class="top-header-menu"><li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10611"><a href="http://ru-news.ru/">Главная</a></li>
<li id="menu-item-39752" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39752"><a href="http://ru-news.ru/kategoriya/naibolee-interesnoe/">Наиболее интересное</a></li>
<li id="menu-item-24723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24723"><a href="/strany/">Новости по странам</a></li>
<li id="menu-item-24722" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24722"><a href="/tagi/">Тэги сайта</a></li>
<li id="menu-item-23831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23831"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-38583" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38583"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-23832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23832"><a href="http://ru-news.ru/rassylka/">Рассылка</a></li>
<li id="menu-item-39105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39105"><a href="https://ru-news.ru/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-23833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23833"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-23834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23834"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23837"><a href="http://ru-news.ru/reklama/">Реклама</a></li>
<li id="menu-item-23830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23830"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23838"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="авторизоваться">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="отправить мой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://ru-news.ru/">
            <img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" src="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" alt="" title="ИА Русские новости"/>
            <span class="td-visual-hidden">ИА Русские новости</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_626c374286973_rand td_block_template_2">
<style>
/* custom css */
.td_uid_1_626c374286973_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_626c374286973_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script id="849893919206177">(function(e){var js=document.getElementById("849893919206177"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(206177)</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ru-news.ru/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/05/logo2.png" src="/wp-content/uploads/2016/05/logo2.png" alt="" title="ИА Русские новости"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ru-news.ru/">
			<img class="td-retina-data" data-retina="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" src="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" alt="" title="ИА Русские новости"/>
		</a>
	    </div>
    <div class="menu-verhnee-3-e-container"><ul id="menu-verhnee-3-e-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-22004"><a href="http://ru-news.ru/strany/vse-strany/">все страны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10773"><a href="http://ru-news.ru/strany/novosti-rossii/">Россия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10771"><a href="http://ru-news.ru/strany/belorussiya/">Белоруссия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-has-children td-menu-item td-normal-menu menu-item-28001"><a href="http://ru-news.ru/strany/novorossiya/">Новороссия</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28002"><a href="http://ru-news.ru/strany/dnr/">ДНР</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28003"><a href="http://ru-news.ru/strany/lnr/">ЛНР</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10774"><a href="http://ru-news.ru/strany/ukraina/">Украина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10775"><a href="http://ru-news.ru/strany/chehiya/">Чехия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-10772"><a href="http://ru-news.ru/strany/litva/">Литва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28005"><a href="http://ru-news.ru/strany/ssha/">США</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38470"><a href="/#">Другие</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28006"><a href="http://ru-news.ru/strany/polsha/">Польша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28004"><a href="http://ru-news.ru/strany/serbiya/">Сербия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28008"><a href="http://ru-news.ru/strany/novosti-germanii/">Германия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-country td-menu-item td-normal-menu menu-item-28007"><a href="http://ru-news.ru/strany/novosti-velikobritanii/">Великобритания</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://ru-news.ru/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="41704" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-38385"
                    class="post-38385 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                                                                            >
                    <div id="td_uid_1_626c3742884f5" class="tdc-zone"><div class="tdc_zone td_uid_2_626c3742884fb_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_2_626c3742884fb_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_626c374288629" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_3_626c37428862c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_3_626c37428862c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_4_626c374288785_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_4_626c374288785_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_4_626c374288785_rand{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_4_626c374288785_rand{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_4_626c374288785_rand{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_4_626c374288785_rand{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_5_626c37428891a_rand td-pb-border-top td_block_template_2 "   data-td-block-uid="td_uid_5_626c37428891a" >
<style>

/* inline tdc_css att */

.td_uid_5_626c37428891a_rand{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_5_626c37428891a_rand { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_5_626c37428891a_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_5_626c37428891a_rand{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_5_626c37428891a_rand{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_5_626c37428891a_rand .tdb-entry-category {
					padding: 0px;
				}
                
				.td_uid_5_626c37428891a_rand .tdb-entry-category {
					margin: 0px;
				}
                
				.td_uid_5_626c37428891a_rand .tdb-cat-bg {
					border-width: 0px;
				}
				
				.td_uid_5_626c37428891a_rand .tdb-entry-category {
					color: #000000 !important;
				}
                
				.td_uid_5_626c37428891a_rand .tdb-cat-bg {
					background-color: rgba(0,0,0,0) !important;
				}
                
				.td_uid_5_626c37428891a_rand .tdb-entry-category:hover {
					color: #266fef !important;
				}
				
				.td_uid_5_626c37428891a_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_5_626c37428891a_rand .tdb-cat-sep {
					margin: 0 3px;
				}
                
				.td_uid_5_626c37428891a_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_5_626c37428891a_rand {
					text-align: left;
				}
				
				.td_uid_5_626c37428891a_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_626c37428891a_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_5_626c37428891a_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://ru-news.ru/kategoriya/goryachie-tochki/" ><span class="tdb-cat-bg"></span>Горячие точки</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title td_uid_6_626c374288e18_rand tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_6_626c374288e18" >
<style>

/* inline tdc_css att */

.td_uid_6_626c374288e18_rand{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_6_626c374288e18_rand{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_6_626c374288e18_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_6_626c374288e18_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_6_626c374288e18_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_6_626c374288e18_rand {
					text-align: left;
				}
				.td_uid_6_626c374288e18_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_6_626c374288e18_rand .tdb-title-text {
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_6_626c374288e18_rand .tdb-title-text {
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_6_626c374288e18_rand .tdb-title-text {
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ежедневник командира минометной батареи батальона «Азов»</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_8_626c374289291_rand td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="td_uid_8_626c374289291" >
<style>

/* inline tdc_css att */

.td_uid_8_626c374289291_rand{
margin-left:4px !important;
}

</style>
<style>
/* custom css */
.td_uid_8_626c374289291_rand .tdb-author-by {
                    margin-right: 4px;
                }
                
                .td_uid_8_626c374289291_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
                .td_uid_8_626c374289291_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_8_626c374289291_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_8_626c374289291_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_8_626c374289291_rand .tdb-author-by {
					font-size:13px !important;line-height:1 !important;
				}
				
				.td_uid_8_626c374289291_rand .tdb-author-name {
					font-size:13px !important;line-height:1 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Автор:</span> <a class="tdb-author-name" href=""></a></div></div></div><div class="vc_row_inner td_uid_9_626c3742897bb_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_9_626c3742897bb_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_9_626c3742897bb_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_9_626c3742897bb_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_9_626c3742897bb_rand{
margin-bottom:0px !important;
}

.td_uid_9_626c3742897bb_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_10_626c3742898dd_rand  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_10_626c3742898dd_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_10_626c3742898dd_rand{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_10_626c3742898dd_rand{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date td_uid_11_626c374289a21_rand td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="td_uid_11_626c374289a21" >
<style>

/* inline tdc_css att */

.td_uid_11_626c374289a21_rand{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_11_626c374289a21_rand {
                    display: inline-block;
                }
                
                .td_uid_11_626c374289a21_rand i {
                    font-size: 14px;
                }
                
                .td_uid_11_626c374289a21_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_11_626c374289a21_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_11_626c374289a21_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_11_626c374289a21_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-29T15:43:44+00:00" >29 апреля, 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner td_uid_12_626c374289d0a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_12_626c374289d0a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_12_626c374289d0a_rand{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_13_626c374289d7a_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_626c374289d7a_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_14_626c374289e38_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_14_626c374289e38_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_15_626c374289edc_rand  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_15_626c374289edc_rand{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_15_626c374289edc_rand{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_15_626c374289edc_rand{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="td_uid_10_626c374289f47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_16_626c374289f4a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_16_626c374289f4a_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_16_626c374289f4a_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_16_626c374289f4a_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_16_626c374289f4a_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_16_626c374289f4a_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_16_626c374289f4a_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_16_626c374289f4a_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_626c374289f4a_rand{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column td_uid_17_626c37428a0e1_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_17_626c37428a0e1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_17_626c37428a0e1_rand{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_17_626c37428a0e1_rand{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_626c37428a0e1_rand{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_17_626c37428a0e1_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_18_626c37428a259_rand tdb-content-horiz-center td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_18_626c37428a259" >
<style>
/* custom css */
.td_uid_18_626c37428a259_rand .td-audio-player {
                        font-size: 12px;
                    }
    
                    
                    .td_uid_18_626c37428a259_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="800" 
                                        height="436" 
                                        class="entry-thumb" 
                                        src="http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11.jpg" srcset="http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11.jpg 800w, http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11-300x164.jpg 300w, http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11-696x379.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" 
                                        alt="Ежедневник командира минометной батареи батальона «Азов»" 
                                        title="Ежедневник командира минометной батареи батальона «Азов»"
                                    />
                                    <figcaption class="tdb-caption-text">Ежедневник командира минометной батареи батальона «Азов»</figcaption></figure></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_19_626c37428abb4_rand td_block_template_2">
<style>

/* inline tdc_css att */

.td_uid_19_626c37428abb4_rand{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_19_626c37428abb4_rand{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_19_626c37428abb4_rand{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_19_626c37428abb4_rand{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style><script id="3371857613732625">(function(e){var js=document.getElementById("3371857613732625"); var block=document.createElement("div"); block.id=parseInt(Math.random()*1e9).toString(16)+e; js.parentNode.insertBefore(block,js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]; var o; s.appendChild(i); i.onload=function(){o=setInterval(function(){if(document.getElementById(r).innerHTML && window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; i.onerror=function(){o=setInterval(function(){if(window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)}; } setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id: e,div: block.id})})(3732625)</script>
</div><div class="td_block_wrap tdb_single_content td_uid_20_626c37428ae1e_rand td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="td_uid_20_626c37428ae1e" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_20_626c37428ae1e_rand,
                .td_uid_20_626c37428ae1e_rand > p {
			        font-family:PT Serif !important;font-size:16px !important;
		        }
				
				.td_uid_20_626c37428ae1e_rand li {
			        line-height:1.8 !important;
		        }
				
				.td_uid_20_626c37428ae1e_rand li:before {
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
				
				.td_uid_20_626c37428ae1e_rand blockquote p {
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_20_626c37428ae1e_rand,
                .td_uid_20_626c37428ae1e_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_626c37428ae1e_rand,
                .td_uid_20_626c37428ae1e_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_626c37428ae1e_rand img.aligncenter,
				.td_uid_20_626c37428ae1e_rand .aligncenter img {
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
		        
				.td_uid_20_626c37428ae1e_rand,
                .td_uid_20_626c37428ae1e_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Телеграм-канал Комсомолец Z опубликовал (https://t.me/komsomolec_z/68) тетрадь азовца, предположительно, командира нацполка Дениса «Редиса» Прокопенко, который в настоящее время находится на «Азовстали».</p>
<p>По содержанию похоже на блокнот командира орудия (миномета), но на деле — обычная тетрадь для записи артиллерийских расчетов: поправок, углов, прицелов. Записаны схемы, формулы и тактические расстановки.</p>
<p>Особое внимание обращает на себя художественный талант автора. Практически каждая страница буквально исписана различными нацистскими символами. Разумеется, преобладают свастики и вольфсангели (волчьи крюки, прямо как на эмблеме «Азова»).</p>
<p>К слову, в марте Прокопенко был удостоен звания героя Украины от президента Зеленского.</p>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:right;" data-lang="ru" data-url="http://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrunewsru" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb.ps.lj." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
</div></div><div class="td_block_wrap tdb_single_via td_uid_22_626c37428c761_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_22_626c37428c761" >
<style>
/* custom css */
.td_uid_22_626c37428c761_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_22_626c37428c761_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_22_626c37428c761_rand span {
                    color: #fff;
                }
                
                .td_uid_22_626c37428c761_rand span {
                    background-color: #266fef;
                }
                
                
                
                .td_uid_22_626c37428c761_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_22_626c37428c761_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_22_626c37428c761_rand a {
                    color: #111;
                }
                
                .td_uid_22_626c37428c761_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_22_626c37428c761_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_22_626c37428c761_rand a:hover {
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_22_626c37428c761_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_22_626c37428c761_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_22_626c37428c761_rand span {
					font-size:10px !important;
				}
				
				.td_uid_22_626c37428c761_rand a {
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_22_626c37428c761_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_22_626c37428c761_rand span {
					font-size:10px !important;
				}
				
				.td_uid_22_626c37428c761_rand a {
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Страны</span><a rel="nofollow" href="/strany/novosti-rossii"  >Россия</a> <a rel="nofollow" href="/strany/ukraina">Украина</a></div></div><div class="td_block_wrap tdb_single_tags td_uid_23_626c37428cd30_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_23_626c37428cd30" >
<style>
/* custom css */
.td_uid_23_626c37428cd30_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_23_626c37428cd30_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_23_626c37428cd30_rand span {
                    color: #fff;
                }
                
                .td_uid_23_626c37428cd30_rand span {
                    background-color: #266fef;
                }
                
                
                
                .td_uid_23_626c37428cd30_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_23_626c37428cd30_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_23_626c37428cd30_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_23_626c37428cd30_rand a {
                    color: #111;
                }
                
                .td_uid_23_626c37428cd30_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_23_626c37428cd30_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_23_626c37428cd30_rand a:hover {
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_23_626c37428cd30_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_626c37428cd30_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_23_626c37428cd30_rand span {
					font-size:10px !important;
				}
				
				.td_uid_23_626c37428cd30_rand a {
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_23_626c37428cd30_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_23_626c37428cd30_rand span {
					font-size:10px !important;
				}
				
				.td_uid_23_626c37428cd30_rand a {
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Теги</span></li><li><a href="http://ru-news.ru/tag/vojna-na-ukraine/">Война на Украине</a></li><li><a href="http://ru-news.ru/tag/polk-%e2%80%b3azov%e2%80%b3/">Полк ″Азов″</a></li><li><a href="http://ru-news.ru/tag/fashisty/">Фашисты</a></li></ul></div></div><div class="vc_row_inner td_uid_24_626c37428d2eb_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_24_626c37428d2eb_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_25_626c37428d3c9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_25_626c37428d3c9_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_26_626c37428d473_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_26_626c37428d473_rand{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_626c37428d473_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_26_626c37428d473_rand{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_27_626c37428d4ab_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_27_626c37428d4ab_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_28_626c37428d4c4_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_28_626c37428d4c4_rand{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_626c37428d4c4_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_626c37428d4c4_rand{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_29_626c37428d56d_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_29_626c37428d56d" >
<style>

/* inline tdc_css att */

.td_uid_29_626c37428d56d_rand{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_29_626c37428d56d_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_29_626c37428d56d_rand .tdb-next-post:hover a {
					color: #266fef;
				}
				
				.td_uid_29_626c37428d56d_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_29_626c37428d56d_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_29_626c37428d56d_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_626c37428d56d_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_29_626c37428d56d_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_29_626c37428d56d_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_29_626c37428d56d_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Предыдущая статья</span><a href="http://ru-news.ru/prognozy-czb-o-inflyaczii-i-roste-vvp-rossii/">Прогнозы ЦБ о инфляции и росте ВВП России</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Следующая статья</span><a href="http://ru-news.ru/vsu-popali-v-okruzhenie-pod-izyumom/">ВСУ попали в окружение под Изюмом</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_30_626c37428dd88_rand tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_30_626c37428dd88" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_626c37428dd88_rand{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_626c37428dd88_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_30_626c37428dd88_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_30_626c37428dd88_rand cite a:hover {
                    color: #266fef;
                }
                
                .td_uid_30_626c37428dd88_rand .comment-edit-link {
                    color: #266fef;
                }
                
                .td_uid_30_626c37428dd88_rand .comment-reply-link:hover,
                .td_uid_30_626c37428dd88_rand #cancel-comment-reply-link:hover,
                .td_uid_30_626c37428dd88_rand .logged-in-as a:hover {
                    color: #266fef;
                }
                
                .td_uid_30_626c37428dd88_rand .comment-form .submit:hover {
                    background-color: #266fef;
                }
				
				.td_uid_30_626c37428dd88_rand .avatar {
					border-radius: 50px;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-form .submit {
					padding: 12px 18px;
				}
				


				
				.td_uid_30_626c37428dd88_rand .td-block-title a,
				.td_uid_30_626c37428dd88_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_30_626c37428dd88_rand cite {
					font-family:PT Serif !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-link,
				.td_uid_30_626c37428dd88_rand .comment-edit-link {
					font-family:Rubik !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-content p {
					line-height:1.5 !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-reply-link {
					font-family:Rubik !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-reply-title {
					font-family:Rubik !important;
				}
				
				.td_uid_30_626c37428dd88_rand input[type=text],
                .td_uid_30_626c37428dd88_rand textarea {
					font-family:Rubik !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-form .submit {
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-form-cookies-consent label {
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_30_626c37428dd88_rand .td-block-title a,
				.td_uid_30_626c37428dd88_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_30_626c37428dd88_rand .td-block-title a,
				.td_uid_30_626c37428dd88_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-content p {
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_30_626c37428dd88_rand .td-block-title a,
				.td_uid_30_626c37428dd88_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_30_626c37428dd88_rand .comment-content p {
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_31_626c37428ed9e_rand  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_31_626c37428ed9e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_626c37428ed9e_rand{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_31_626c37428ed9e_rand{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_31_626c37428ed9e_rand{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_32_626c37428ee66_rand " ><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Рубрики сайта</span></h4><div class="menu-menyu-sajdbar-container"><ul id="menu-menyu-sajdbar" class="menu"><li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-21968"><a href="http://ru-news.ru/kategoriya/duhovnaya-zhizn/">Духовная жизнь</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21983"><a href="http://ru-news.ru/kategoriya/ekonomika/">Экономика</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21977"><a href="http://ru-news.ru/kategoriya/politika/">Политика</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21976"><a href="http://ru-news.ru/kategoriya/obshhestvo/">Общество</a></li>
<li id="menu-item-21981" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21981"><a href="http://ru-news.ru/kategoriya/russkiy-mir/">Русский мир</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21973"><a href="http://ru-news.ru/kategoriya/kultura-i-iskusstvo/">Культура и искусство</a></li>
<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21966"><a href="http://ru-news.ru/kategoriya/armiya-i-oborona/">Армия и оборона</a></li>
<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21967"><a href="http://ru-news.ru/kategoriya/goryachie-tochki/">Горячие точки</a></li>
<li id="menu-item-21979" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21979"><a href="http://ru-news.ru/kategoriya/proisshestviya/">Происшествия</a></li>
<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21969"><a href="http://ru-news.ru/kategoriya/zakon-i-bezzakonie/">Закон и беззаконие</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21978"><a href="http://ru-news.ru/kategoriya/proizvol/">Произвол</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21975"><a href="http://ru-news.ru/kategoriya/nauka-i-tehnologii/">Наука и технологии</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21982"><a href="http://ru-news.ru/kategoriya/ekologiya-i-prirodnye-kataklizmy/">Экология и природные катаклизмы</a></li>
<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21970"><a href="http://ru-news.ru/kategoriya/zdorove-i-meditsina/">Здоровье и медицина</a></li>
<li id="menu-item-39902" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39902"><a href="http://ru-news.ru/kategoriya/sport/">Спорт</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21971"><a href="http://ru-news.ru/kategoriya/istoriya/">История</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38378"><a href="http://ru-news.ru/kategoriya/intervyu/">Интервью</a></li>
</ul></div></aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><h4 class="td-block-title"><span>Соцсети</span></h4><div class="textwidget custom-html-widget"><a href="https://ru-news.ru/my-v-sotssetyah/"><img class="alignnone size-full wp-image-41385" src="https://ru-news.ru/wp-content/uploads/2020/05/my_v_sotssetyakh.png" alt="мы в соцсетях" width="268" height="182" /></a></div></aside><aside class="td_block_template_2 widget widget_execphp"><h4 class="td-block-title"><span>Реклама</span></h4>			<div class="execphpwidget"><p><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lfa97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></p>
</div>
		</aside><aside class="td_block_template_2 widget widget_execphp">			<div class="execphpwidget"><p><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tla97ec4cef168a0e23e44ef3c275a6cef5e559d87" type="text/javascript"></script></p>
</div>
		</aside></div></div></div></div></div><div id="td_uid_19_626c37429098e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_33_626c374290992_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_33_626c374290992_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_34_626c374290ace_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_626c374290ace_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_35_626c374290b62_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_35_626c374290b62_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_36_626c374290b86_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_36_626c374290b86_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_37_626c374290ba9_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_37_626c374290ba9_rand{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_37_626c374290ba9_rand{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_37_626c374290ba9_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_626c374290ba9_rand{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title td_uid_38_626c374290c71_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_38_626c374290c71" >
<style>

/* inline tdc_css att */

.td_uid_38_626c374290c71_rand{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_38_626c374290c71_rand .td-block-title a,
				.td_uid_38_626c374290c71_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_38_626c374290c71_rand .td-block-title a,
				.td_uid_38_626c374290c71_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_38_626c374290c71_rand .td-block-title a,
				.td_uid_38_626c374290c71_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_38_626c374290c71_rand .td-block-title a,
				.td_uid_38_626c374290c71_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Ещё похожие новости</span></h4><div class="td_mod_wrap"></div></div></div></div></div></div><div id="td_uid_24_626c374290e32" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_39_626c374290e35_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_39_626c374290e35_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_40_626c374290f50_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_40_626c374290f50_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_41_626c374291436_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_41_626c374291436" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_41_626c374291436_rand{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_41_626c374291436_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_41_626c374291436_rand{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=td_uid_41_626c374291436 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/v-marokko-i-franczii-osudili-reshenie-makrona-otpravit-artillerijskie-ustanovki-na-ukrainu/" rel="bookmark" class="td-image-wrap" title="В Марокко и Франции осудили решение Макрона отправить артиллерийские установки на Украину"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2022/04/samohodnye-artillerijskie-ustanovki-czezar-caesar-kalibrom-155-mm-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/v-marokko-i-franczii-osudili-reshenie-makrona-otpravit-artillerijskie-ustanovki-na-ukrainu/" rel="bookmark" title="В Марокко и Франции осудили решение Макрона отправить артиллерийские установки на Украину">В Марокко и Франции осудили решение Макрона отправить артиллерийские установки на Украину</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-29T19:19:59+00:00" >29 апреля, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">В Марокко и Франции осудили решение Макрона отправить 12 самоходных артиллерийских установок Цезарь (CAESAR) калибром 155 мм на Украину

Проблема в том, что это вооружение...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/v-marokko-i-franczii-osudili-reshenie-makrona-otpravit-artillerijskie-ustanovki-na-ukrainu/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/kanadskij-general-lejtenant-nahoditsya-na-blokirovannoj-azovstali/" rel="bookmark" class="td-image-wrap" title="Канадский генерал-лейтенант находится на блокированной «Азовстали»"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2022/04/general-lejtenant-armii-kanady-trevor-kade-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/kanadskij-general-lejtenant-nahoditsya-na-blokirovannoj-azovstali/" rel="bookmark" title="Канадский генерал-лейтенант находится на блокированной «Азовстали»">Канадский генерал-лейтенант находится на блокированной «Азовстали»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-29T19:08:01+00:00" >29 апреля, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Генерал-лейтенант армии Канады Тревор Кадье находится на Украине, возможно в Мариуполе, на территории окружённого российскими войсками предприятии «Азовсталь».

Канадское издание Ottawa Citizen уточняет, что на...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/kanadskij-general-lejtenant-nahoditsya-na-blokirovannoj-azovstali/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/vsu-popali-v-okruzhenie-pod-izyumom/" rel="bookmark" class="td-image-wrap" title="ВСУ попали в окружение под Изюмом"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2022/04/ilyustratyvne-foto_large-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/vsu-popali-v-okruzhenie-pod-izyumom/" rel="bookmark" title="ВСУ попали в окружение под Изюмом">ВСУ попали в окружение под Изюмом</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-29T15:51:30+00:00" >29 апреля, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Как сообщает военкор Евгений Евгеньевич Поддубный, сводное подразделение 1-й бригады Нацгвардии и ВСУ прижаты к Оскольскому водохранилищу. В окружение попало около 1000 бойцов ВСУ.

«Естественно,...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/vsu-popali-v-okruzhenie-pod-izyumom/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://ru-news.ru/brifinga-minoborony-o-speczoperaczii-za-28-aprelya/" rel="bookmark" class="td-image-wrap" title="Брифинга Минобороны о спецоперации за 28 апреля"><span class="entry-thumb td-thumb-css " style="background-image: url(http://ru-news.ru/wp-content/uploads/2022/04/konashenkov-485x360.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="http://ru-news.ru/brifinga-minoborony-o-speczoperaczii-za-28-aprelya/" rel="bookmark" title="Брифинга Минобороны о спецоперации за 28 апреля">Брифинга Минобороны о спецоперации за 28 апреля</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="http://ru-news.ru/kategoriya/goryachie-tochki/" class="td-post-category">Горячие точки</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-28T21:37:58+00:00" >28 апреля, 2022</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">Главное из вечернего брифинга Минобороны о спецоперации на 28 апреля:

— высокоточными ракетами поражено 38 военных объектов Украины.
Уничтожено:

три пункта управления,

22 опорных пункта формирований националистов,

семь районов...</div>
                    
                    <div class="td-read-more">
                        <a href="http://ru-news.ru/brifinga-minoborony-o-speczoperaczii-za-28-aprelya/">Узнать больше</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:right;" data-lang="ru" data-url="http://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrunewsru" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="common" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb.ps.lj." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ярослав Мошков"></span><meta itemprop="datePublished" content="2022-04-29T15:43:44+00:00"><meta itemprop="dateModified" content="2022-04-29T15:43:44+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png"></span><meta itemprop="name" content="ИА Русские новости"></span><meta itemprop="headline" content="Ежедневник командира минометной батареи батальона «Азов»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ru-news.ru/wp-content/uploads/2022/04/photo_2022-04-29_14-41-11.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="436"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p><a href="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png"><img loading="lazy" class="size-full wp-image-41714 alignnone" src="http://ru-news.ru/wp-content/uploads/2022/04/logotip2022.png" alt="" width="275" height="80" /></a></p>
</div>
		</aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>О нас</span></h4><div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas" class="menu"><li id="menu-item-10714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li id="menu-item-29640" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li id="menu-item-22882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Партнёрство</span></h4><div class="menu-dlja-biznesa-container"><ul id="menu-dlja-biznesa" class="menu"><li id="menu-item-38584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38584"><a href="http://ru-news.ru/predlozhit-novost/">Предложить новость</a></li>
<li id="menu-item-10717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10717"><a href="http://ru-news.ru/predlozhit-sotrudnichestvo/">Предложить сотрудничество</a></li>
<li id="menu-item-10718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10718"><a href="http://ru-news.ru/reklama/">Реклама на сайте</a></li>
<li id="menu-item-22866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22866"><a href="http://ru-news.ru/infopartnerstvo/">Инфопартнерство</a></li>
<li id="menu-item-25522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25522"><a href="http://ru-news.ru/nashi-partnery/">Партнеры</a></li>
<li id="menu-item-27784" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27784"><a href="/poleznye-ssylki/">Ссылки</a></li>
<li id="menu-item-38451" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38451"><a href="http://ru-news.ru/kategoriya/reklamnye-posty/">Рекламные публикации</a></li>
<li id="menu-item-38633" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38633"><a href="http://ru-news.ru/bannery-sajta/">Баннеры сайта</a></li>
<li id="menu-item-38698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38698"><a href="http://ru-news.ru/obmen-publikatsiyami/">Обмен публикациями</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Развитие сайта</span></h4><div class="menu-razvitie-sajta-container"><ul id="menu-razvitie-sajta" class="menu"><li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22874"><a href="http://ru-news.ru/pomoshh-sajtu/">Помощь сайту</a></li>
</ul></div></aside><aside class="td_block_template_2 widget widget_nav_menu"><h4 class="td-block-title"><span>Использование информации</span></h4><div class="menu-ispolzovanie-informatsii-container"><ul id="menu-ispolzovanie-informatsii" class="menu"><li id="menu-item-22863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22863"><a href="http://ru-news.ru/ispolzovanie-informatsii/">Использование информации</a></li>
<li id="menu-item-22862" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22862"><a href="http://ru-news.ru/nas-tsitiruyut/">Нас цитируют</a></li>
<li id="menu-item-22920" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22920"><a href="http://ru-news.ru/18-2/">+18</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-o-nas-container"><ul id="menu-footer-o-nas-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10714"><a href="http://ru-news.ru/o-nas/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10710"><a href="http://ru-news.ru/avtory/">Авторы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29640"><a href="http://ru-news.ru/kategoriya/nagrady-i-blagodarnosti/">Награды и благодарности</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10711"><a href="http://ru-news.ru/my-v-sotssetyah/">Мы в соцсетях</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22882"><a href="http://ru-news.ru/kontakty/">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; При полной или частичной перепечатке материалов в интернете гиперссылка на ИА "Русские Новости" обязательна.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_ic6TM|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 626c37429dab8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-block-title a,
.td-block-title span {
    font-size: 26px;
}

.td-block-title a:hover {
    color: #266fef !important;
}

.tdb_single_featured_image {
    text-align: center;
}
.tdb_single_featured_image img {
    width: auto;
    display: inline-block;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-1 .td-header-sp-logo {
  width: 312px;
  margin-left: 0;
}
.td-header-style-1 .td-header-sp-logo img {
    margin-left: 0;
}
.td-a-rec-id-header > div {
    float: right;
}
}
</style>

<script type="text/javascript">var authorNameNode = document.querySelector('.tdb-author-name');

if (authorNameNode && authorNameNode.textContent.length === 0) {
    document.querySelector('.tdb-author-name-wrap').style.display = 'none';
}
</script>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="http://ru-news.ru/ezhednevnik-komandira-minometnoj-batarei-batalona-azov/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/ru-news.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-includes/js/comment-reply.min.js?ver=d14c13d19503b12bf0acd5f3e767a129' id='comment-reply-js'></script>
<script type='text/javascript' src='http://ru-news.ru/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).load(function () {
                    var block = jQuery('.td_uid_18_626c37428a259_rand'),
                        blockClass = '.td_uid_18_626c37428a259_rand',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>